<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Xiaomi Mi Drone özellikleri ve fiyatı - Video</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Xiaomi Mi Drone 4K ve 1080p versiyonlarıyla çıkacak';</script> <meta
property="og:image" content="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg" /><link
rel="icon" type="image/png" href="https://static.teknoblog.com/wp-content/uploads/2015/09/teknoblog.png"><meta
name="description" content="Xiaomi Mi Drone hava aracı hakkında bir süredir çeşitli ipuçları görüyorduk. Nihayet bu 4K veya 1080p video kameralı cihaz resmiyet kazandı."/><link
rel="canonical" href="https://www.teknoblog.com/xiaomi-mi-drone-ozellikleri-126146/" /><link
rel="publisher" href="http://plus.google.com/+Teknoblog"/><meta
property="og:locale" content="tr_TR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Xiaomi Mi Drone özellikleri ve fiyatı - Video" /><meta
property="og:description" content="Xiaomi Mi Drone hava aracı hakkında bir süredir çeşitli ipuçları görüyorduk. Nihayet bu 4K veya 1080p video kameralı cihaz resmiyet kazandı." /><meta
property="og:url" content="https://www.teknoblog.com/xiaomi-mi-drone-ozellikleri-126146/" /><meta
property="og:site_name" content="Teknoblog Teknoloji Haberleri" /><meta
property="article:publisher" content="http://www.facebook.com/teknoblog" /><meta
property="article:author" content="http://www.facebook.com/sabrikustur" /><meta
property="article:tag" content="drone" /><meta
property="article:tag" content="galeri" /><meta
property="article:tag" content="hava aracı" /><meta
property="article:tag" content="mi drone" /><meta
property="article:tag" content="videolu" /><meta
property="article:tag" content="xiami" /><meta
property="article:section" content="Donanım" /><meta
property="article:published_time" content="2016-05-25T17:18:42+03:00" /><meta
property="fb:admins" content="700924255" /><meta
property="og:image" content="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg" /><meta
property="og:image:secure_url" content="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg" /><meta
property="og:image:width" content="861" /><meta
property="og:image:height" content="484" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Xiaomi Mi Drone hava aracı hakkında bir süredir çeşitli ipuçları görüyorduk. Nihayet bu 4K veya 1080p video kameralı cihaz resmiyet kazandı." /><meta
name="twitter:title" content="Xiaomi Mi Drone özellikleri ve fiyatı - Video" /><meta
name="twitter:site" content="@teknoblog" /><meta
name="twitter:image" content="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg" /><meta
name="twitter:creator" content="@sabrikustur" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.teknoblog.com\/","name":"Teknoblog","alternateName":"teknoblog.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.teknoblog.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.teknoblog.com\/xiaomi-mi-drone-ozellikleri-126146\/","sameAs":["http:\/\/www.facebook.com\/teknoblog","http:\/\/www.instagram.com\/teknoblog","http:\/\/plus.google.com\/+Teknoblog","http:\/\/www.youtube.com\/teknoblog","http:\/\/www.pinterest.com\/teknoblog","https:\/\/twitter.com\/teknoblog"],"@id":"#organization","name":"Teknoblog","logo":"https:\/\/www.teknoblog.com\/wp-content\/uploads\/2017\/02\/teknoblog-logo-google-news.png"}</script> <link
rel='dns-prefetch' href='//www.teknoblog.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><style type="text/css" media="all">/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */
 .mabtf {
    background-color: #fff;
    color: #000;
}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700|Open+Sans:300,400,600,700|Roboto+Condensed:300,300italic,400,400italic,700,700italic&subset=latin-ext" type="text/css" media="all" /><link
rel='stylesheet' id='td-theme-group-css' href='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Newsmag/style.css' type='text/css' media='all' /><link
rel="alternate" type="application/json+oembed" href="https://www.teknoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoblog.com%2Fxiaomi-mi-drone-ozellikleri-126146%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.teknoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoblog.com%2Fxiaomi-mi-drone-ozellikleri-126146%2F&#038;format=xml" />
 <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.teknoblog.com/xiaomi-mi-drone-ozellikleri-126146/"
    },
    "headline": "Xiaomi Mi Drone 4K ve 1080p versiyonlarıyla çıkacak",
    "datePublished": "2016-05-25T17:18:42+0300",
    "dateModified": "2016-05-25T17:18:42+0000",
    "author": {
        "@type": "Person",
        "name": "Sabri Küstür"
    },
    "description": "Çin'in en popüler tüketici elektroniği markalarından bir tanesi olan Xiaomi, tüketici elektroniğinin giderek d",
    "image": {
        "@type": "ImageObject",
        "url": "https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg",
        "width": 861,
        "height": 484
    },
    "publisher": {
        "@type": "Organization",
        "name": "Teknoblog",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-amp-logo.png",
            "width": 190,
            "height": 36
        }
    }
}</script>  <script>advanced_ads_sticky_ads = new Array();</script> <style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.teknoblog.com\/wp-admin\/","wpRestNonce":"cd9224d9f1","wpRestUrl":"https:\/\/www.teknoblog.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://static2.teknoblog.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.teknoblog.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82a22dd6-7331-48fc-9f9e-816407087d94';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Bildirimlere abone olduğunuz için teşekkür ederiz";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Bundan böyle Teknoblog.com&#039;un haberlerini anında alacaksınız.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "PENCEREYİ KAPAT";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkür ederiz!";
oneSignal_options['welcomeNotification']['url'] = "teknoblog.com";
oneSignal_options['path'] = "https://www.teknoblog.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4ed01e00-f557-41b7-a4bd-c51172d553fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Teknoblog&#039;un teknoloji haberlerinden anında haberdar olmak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Teknoblog&#039;dan Teknoloji Haberleri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Güncel gelişmelerden anında haberdar olun';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Teknoblog&#039;dan Teknoloji Haberleri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Güncel gelişmelerden anında haberdar olun';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(istediğiniz zaman abonelikten çıkabilirsiniz)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'https://www.teknoblog.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"154226":{"title":"Google Adsense Sa\u011f Sidebar 300 x 250","target":false},"151899":{"title":"Teknoblog Yaz\u0131 \u0130\u00e7i Reklam Temmuz 2017","target":false},"151893":{"title":"Teknoloji Haber Sayfas\u0131 Google AdSense InFeed Ad","target":false},"151109":{"title":"Banner Alan\u0131 3: Google Adsense \u0130\u00e7 Yaz\u0131 336 x 280","target":false},"150459":{"title":"Banner Alan\u0131 1 - Turkcell Hesab\u0131m - Temmuz 2017","target":false},"150353":{"title":"Google Adsense \u0130\u00e7 Sayfa Sa\u011f 300 x 250","target":false},"149245":{"title":"Turkcell Superonline AKKsiz Platin - Banner Alan\u0131 1","target":false},"149210":{"title":"TSOL Akksiz Platin Kampanyas\u0131 300x250 Banner Reklam 3","target":false},"149020":{"title":"Samsung Galaxy S8 Reklam Kampanyas\u0131 - \u0130nceleme Sayfalar\u0131","target":"http:\/\/www.samsung.com\/tr\/smartphones\/galaxy-s8\/"},"148013":{"title":"Samsung Galaxy S8 Reklam Kampanyas\u0131 - Banner 2","target":"http:\/\/www.samsung.com\/tr\/smartphones\/galaxy-s8\/"},"148011":{"title":"Samsung Galaxy S8 Reklam Kampanyas\u0131 - Banner 1","target":"http:\/\/www.samsung.com\/tr\/smartphones\/galaxy-s8\/"},"146722":{"title":"Teknoblog Ana Sayfa Responsive Birim 1","target":false},"146705":{"title":"Google AdSense Uzun Yaz\u0131 \u0130\u00e7i Responsive","target":false},"145060":{"title":"Turkcell Dergilik Reklam\u0131 - Banner Alan\u0131 1","target":false},"142873":{"title":"MWC 2017 Haber Banner","target":"http:\/\/www.teknoblog.com\/mwc-2017"},"142511":{"title":"Teknoblog \u0130ncelemeleri AMP","target":false},"142363":{"title":"Teknoblog Yaz\u0131lar AMP 2","target":false},"140190":{"title":"T\u00fcrk Telekom Mobil Dergi Android","target":false},"140189":{"title":"T\u00fcrk Telekom Mobil Dergi iOS","target":false},"139821":{"title":"CES 2017 Yaz\u0131 Banner","target":"http:\/\/www.teknoblog.com\/ces-2017"},"139179":{"title":"Yaz\u0131 Alt\u0131 336 x 280","target":false},"138218":{"title":"Teknoblog \u00dcst Reklam Alan\u0131","target":false},"138217":{"title":"Teknoblog \u00dcst Inrool Inboard","target":false},"138216":{"title":"Google AdSense \u00dcst Responsive","target":false},"138155":{"title":"Teknoblog Yaz\u0131lar AMP","target":false},"137857":{"title":"Google Adsense Yaz\u0131 \u0130\u00e7i Reklam","target":false},"135389":{"title":"Tan\u0131t\u0131c\u0131 Yaz\u0131 \u00dcst Banner","target":false},"135288":{"title":"Vidout InRead","target":false},"134910":{"title":"Pixenka Reklam","target":false},"134908":{"title":"Inrool InRead","target":false},"131210":{"title":"Google Adsense Yaz\u0131 \u0130\u00e7i \u0130ste\u011fe Ba\u011fl\u0131 Reklam 1","target":false},"131172":{"title":"Google Adsense E\u015fle\u015ftirilen \u0130\u00e7erik Temmuz 2017","target":false},"121196":{"title":"Teknoloji B\u00fclteni Alt \u00c7ubuk","target":false},"112325":{"title":"Teknoblog \u0130ncelemeleri \u0130nceleme \u0130\u00e7i Reklam Responsive","target":false},"104470":{"title":"Teknoblog \u0130ncelemeler \u0130lk Paragraf Sonras\u0131 336 x 280","target":false},"104466":{"title":"Teknoblog \u0130ncelemeleri Sa\u011f 160 x 600 Fixed","target":false},"104457":{"title":"Teknoblog Ana Sayfa 300 x 600","target":false}};
			advadsGATracking.UID = 'UA-375848-59';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://www.teknoblog.com/adstat/';</script> <link
rel="amphtml" href="https://www.teknoblog.com/xiaomi-mi-drone-ozellikleri-126146/amp/" />
 <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.teknoblog.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="L\u00fctfen bekleyin";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f04a0a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% adresindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="#%curr% adl\u0131 g\u00f6r\u00fcnt\u00fc y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10l4ya']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375848-59', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.teknoblog.com/",
                                "name": "Teknoblog"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teknoblog.com/kategori/donanim/",
                                "name": "Donanım"
                            }
                        }    ]
                        }</script><meta
property="fb:pages" content="131863088696" /><meta
name="google-site-verification" content="m6SPPnMOrwU-AqTnPu3XZdQUZtZgzdJZf5ruqZ-mdhM" /><meta
name="p:domain_verify" content="56da8b4472604074aaeb0fb85f492f4c"/></head><body
class="post-template-default single single-post postid-126146 single-format-standard xiaomi-mi-drone-ozellikleri global-block-template-1 single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '469695699862054',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div
id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.google.com/+Teknoblog" title="Google+" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.teknoblog.com/feed/" title="RSS" data-wpel-link="internal">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://twitter.com/teknoblog" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/teknoblog" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#" data-wpel-link="internal"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-navigasyon-2015-container"><ul
id="menu-navigasyon-2015" class="td-mobile-main-menu"><li
id="menu-item-150814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-150814"><a
href="https://www.teknoblog.com/" data-wpel-link="internal">ANA SAYFA</a></li><li
id="menu-item-142756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142756"><a
href="https://www.teknoblog.com/teknoloji-haber/" data-wpel-link="internal">HABERLER</a></li><li
id="menu-item-91547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91547"><a
title="Ürün İncelemeleri" href="https://www.teknoblog.com/incelemeler" data-wpel-link="internal">İNCELEMELER</a></li><li
id="menu-item-91548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91548"><a
title="Dosya Haberleri" href="https://www.teknoblog.com/kategori/dosya/" data-wpel-link="internal">DOSYA</a></li><li
id="menu-item-144111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144111"><a
href="https://www.teknoblog.com/nasil-yapilir/" data-wpel-link="internal">NASIL YAPILIR?</a></li><li
id="menu-item-99675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99675"><a
href="#" data-wpel-link="internal">KANALLAR<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-99678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99678"><a
href="https://www.teknoblog.com/apple/" data-wpel-link="internal">Apple</a></li><li
id="menu-item-99677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99677"><a
href="https://www.teknoblog.com/android/" data-wpel-link="internal">Android</a></li><li
id="menu-item-99676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99676"><a
href="https://www.teknoblog.com/akilli-telefonlar/" data-wpel-link="internal">Akıllı Telefonlar</a></li><li
id="menu-item-99683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99683"><a
href="https://www.teknoblog.com/tabletler/" data-wpel-link="internal">Tabletler</a></li><li
id="menu-item-99684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99684"><a
href="https://www.teknoblog.com/uygulamalar/" data-wpel-link="internal">Uygulamalar</a></li><li
id="menu-item-99680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99680"><a
href="https://www.teknoblog.com/muzik/" data-wpel-link="internal">Müzik</a></li><li
id="menu-item-99682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99682"><a
href="https://www.teknoblog.com/sinema/" data-wpel-link="internal">Sinema</a></li><li
id="menu-item-139158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139158"><a
href="https://www.teknoblog.com/ces-2017/" data-wpel-link="internal">CES 2017</a></li><li
id="menu-item-142633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142633"><a
href="https://www.teknoblog.com/mwc-2017/" data-wpel-link="internal">MWC 2017</a></li><li
id="menu-item-150264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150264"><a
href="https://www.teknoblog.com/4-5g/" data-wpel-link="internal">4.5G</a></li></ul></li><li
id="menu-item-91552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91552"><a
href="#" data-wpel-link="internal">KATEGORİLER<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-91553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91553"><a
title="Mobil Haberleri" href="https://www.teknoblog.com/kategori/mobil/" data-wpel-link="internal">Mobil</a></li><li
id="menu-item-91559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91559"><a
title="Donanım Haberleri" href="https://www.teknoblog.com/kategori/donanim/" data-wpel-link="internal">Donanım</a></li><li
id="menu-item-91558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91558"><a
title="Yazılım Haberleri" href="https://www.teknoblog.com/kategori/yazilim/" data-wpel-link="internal">Yazılım</a></li><li
id="menu-item-91556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91556"><a
title="Sosyal Medya Haberleri" href="https://www.teknoblog.com/kategori/sosyal-medya/" data-wpel-link="internal">Sosyal Medya</a></li><li
id="menu-item-91554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91554"><a
title="Oyun Haberleri" href="https://www.teknoblog.com/kategori/oyun/" data-wpel-link="internal">Oyun</a></li><li
id="menu-item-91555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555"><a
title="Sektörel Teknoloji Haberleri" href="https://www.teknoblog.com/kategori/sektorel/" data-wpel-link="internal">Sektörel</a></li><li
id="menu-item-91557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91557"><a
title="Teknolojik Ürün Haberleri" href="https://www.teknoblog.com/kategori/urunler/" data-wpel-link="internal">Ürünler</a></li></ul></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.teknoblog.com/"><div
class="td-search-close">
<a
href="#" data-wpel-link="internal"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Ara</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-wrap td-header-style-9"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-2"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.google.com/+Teknoblog" title="Google+" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.teknoblog.com/feed/" title="RSS" data-wpel-link="internal">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://twitter.com/teknoblog" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/teknoblog" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><div
class="menu-top-container"><ul
id="menu-teknoblog-2014-ust-menu" class="top-header-menu"><li
id="menu-item-146733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-146733"><a
href="https://www.teknoblog.com/140-haberler/" data-wpel-link="internal">140</a></li><li
id="menu-item-118800" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118800"><a
href="https://www.teknoblog.com/mobil/" data-wpel-link="internal">MOBİL UYGULAMALAR</a></li><li
id="menu-item-71776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71776"><a
href="https://www.teknoblog.com/kunye/" data-wpel-link="internal">BİZ KİMİZ?</a></li><li
id="menu-item-99674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99674"><a
href="https://www.teknoblog.com/reklam/" data-wpel-link="internal">REKLAM</a></li><li
id="menu-item-71777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71777"><a
href="https://www.teknoblog.com/iletisim/" data-wpel-link="internal">İLETİŞİM</a></li></ul></div></div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#" data-wpel-link="internal"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-mobile" href="https://www.teknoblog.com/" data-wpel-link="internal">
<img
class="td-retina-data" data-retina="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-230-2017@2x.png" src="https://static.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-230-2017.png" alt="Teknoblog" title="Teknoblog Teknoloji Haberleri"/>
</a>
<a
class="td-header-logo td-sticky-mobile" href="https://www.teknoblog.com/" data-wpel-link="internal">
<img
class="td-retina-data" data-retina="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017@2x.png" src="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017.png" alt="Teknoblog" title="Teknoblog Teknoloji Haberleri"/>
<span
class="td-visual-hidden">Teknoblog Teknoloji Haberleri</span>
</a></div><div
class="menu-navigasyon-2015-container"><ul
id="menu-navigasyon-2016" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-150814"><a
href="https://www.teknoblog.com/" data-wpel-link="internal">ANA SAYFA</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142756"><a
href="https://www.teknoblog.com/teknoloji-haber/" data-wpel-link="internal">HABERLER</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91547"><a
title="Ürün İncelemeleri" href="https://www.teknoblog.com/incelemeler" data-wpel-link="internal">İNCELEMELER</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91548"><a
title="Dosya Haberleri" href="https://www.teknoblog.com/kategori/dosya/" data-wpel-link="internal">DOSYA</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144111"><a
href="https://www.teknoblog.com/nasil-yapilir/" data-wpel-link="internal">NASIL YAPILIR?</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-99675"><a
href="#" data-wpel-link="internal">KANALLAR</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99678"><a
href="https://www.teknoblog.com/apple/" data-wpel-link="internal">Apple</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99677"><a
href="https://www.teknoblog.com/android/" data-wpel-link="internal">Android</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99676"><a
href="https://www.teknoblog.com/akilli-telefonlar/" data-wpel-link="internal">Akıllı Telefonlar</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99683"><a
href="https://www.teknoblog.com/tabletler/" data-wpel-link="internal">Tabletler</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99684"><a
href="https://www.teknoblog.com/uygulamalar/" data-wpel-link="internal">Uygulamalar</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99680"><a
href="https://www.teknoblog.com/muzik/" data-wpel-link="internal">Müzik</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99682"><a
href="https://www.teknoblog.com/sinema/" data-wpel-link="internal">Sinema</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139158"><a
href="https://www.teknoblog.com/ces-2017/" data-wpel-link="internal">CES 2017</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142633"><a
href="https://www.teknoblog.com/mwc-2017/" data-wpel-link="internal">MWC 2017</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150264"><a
href="https://www.teknoblog.com/4-5g/" data-wpel-link="internal">4.5G</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91552"><a
href="#" data-wpel-link="internal">KATEGORİLER</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91553"><a
title="Mobil Haberleri" href="https://www.teknoblog.com/kategori/mobil/" data-wpel-link="internal">Mobil</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91559"><a
title="Donanım Haberleri" href="https://www.teknoblog.com/kategori/donanim/" data-wpel-link="internal">Donanım</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91558"><a
title="Yazılım Haberleri" href="https://www.teknoblog.com/kategori/yazilim/" data-wpel-link="internal">Yazılım</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91556"><a
title="Sosyal Medya Haberleri" href="https://www.teknoblog.com/kategori/sosyal-medya/" data-wpel-link="internal">Sosyal Medya</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91554"><a
title="Oyun Haberleri" href="https://www.teknoblog.com/kategori/oyun/" data-wpel-link="internal">Oyun</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91555"><a
title="Sektörel Teknoloji Haberleri" href="https://www.teknoblog.com/kategori/sektorel/" data-wpel-link="internal">Sektörel</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91557"><a
title="Teknolojik Ürün Haberleri" href="https://www.teknoblog.com/kategori/urunler/" data-wpel-link="internal">Ürünler</a></li></ul></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown" data-wpel-link="internal"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown" data-wpel-link="internal"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.teknoblog.com/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad-m"><div
class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_2_59a749de9b036_rand td_block_template_1"><div
id="tekno-b26636cb1bea1b860aa3e6dfaecfd553"></div></div><div
id="tekno-c4eb188b406ed107457400587efc7856"></div></div></div></div></div></div><div
class="td-container td-post-template-2"><div
class="td-container-border">
<article
id="post-126146" class="post-126146 post type-post status-publish format-standard has-post-thumbnail hentry category-donanim category-mansetler tag-drone tag-galeri tag-hava-araci tag-mi-drone tag-videolu tag-xiami" ><div
class="td-pb-row"><div
class="td-pb-span12"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.teknoblog.com/" data-wpel-link="internal">Teknoblog</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Donanım</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://www.teknoblog.com/kategori/donanim/" data-wpel-link="internal">Donanım</a></li></ul>
<header><h1 class="entry-title">Xiaomi Mi Drone 4K ve 1080p versiyonlarıyla çıkacak</h1><div
class="meta-info"><div
class="td-post-author-name"><div
class="td-author-by"></div> <a
href="https://www.teknoblog.com/author/sabrikustur/" data-wpel-link="internal">Sabri Küstür</a><div
class="td-author-line"> -</div></div>                                <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime="2016-05-25T17:18:42+00:00" >25 Mayıs 2016</time></span></div>
</header></div></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><div
class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span
class="td-post-share-title">PAYLAŞ</span><div
class="td-default-sharing td-with-like">
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teknoblog.com%2Fxiaomi-mi-drone-ozellikleri-126146%2F" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><div
class="td-sp td-sp-facebook"></div><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Xiaomi+Mi+Drone+4K+ve+1080p+versiyonlar%C4%B1yla+%C3%A7%C4%B1kacak&amp;url=https%3A%2F%2Fwww.teknoblog.com%2Fxiaomi-mi-drone-ozellikleri-126146%2F&amp;via=teknoblog" data-wpel-link="internal"><div
class="td-sp td-sp-twitter"></div><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.teknoblog.com/xiaomi-mi-drone-ozellikleri-126146/" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><div
class="td-sp td-sp-googleplus"></div></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teknoblog.com/xiaomi-mi-drone-ozellikleri-126146/&amp;media=https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><div
class="td-sp td-sp-pinterest"></div></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Xiaomi+Mi+Drone+4K+ve+1080p+versiyonlar%C4%B1yla+%C3%A7%C4%B1kacak%20-%20https%3A%2F%2Fwww.teknoblog.com%2Fxiaomi-mi-drone-ozellikleri-126146%2F" data-wpel-link="internal"><div
class="td-sp td-sp-whatsapp"></div></a><div
class="clearfix"></div></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teknoblog.com/xiaomi-mi-drone-ozellikleri-126146/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teknoblog.com/xiaomi-mi-drone-ozellikleri-126146/" data-text="Xiaomi Mi Drone 4K ve 1080p versiyonlarıyla çıkacak" data-via="" data-lang="en" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content td-pb-padding-side"><p><a
href="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg" data-wpel-link="internal"><img
class="aligncenter size-full wp-image-126151" src="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg" alt="xiaomi mi drone" width="861" height="484" srcset="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg 861w, https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5-300x169.jpg 300w, https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5-768x432.jpg 768w, https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5-747x420.jpg 747w, https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5-640x360.jpg 640w, https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5-681x383.jpg 681w" sizes="(max-width: 861px) 100vw, 861px" /></a>Çin&#8217;in en popüler tüketici elektroniği markalarından bir tanesi olan Xiaomi, tüketici elektroniğinin giderek daha çok ilgi gören sahalarından bir tanesine, drone&#8217;lara el attı. Bir süredir ipuçları verilen Xiaomi Mi Drone nihayet resmiyet kazandı.</p><p>Xiaomi Mi Drone üstünde 360 derece 4K kamera bulunan, dört pervaneli bir hava aracı olma özelliğini taşıyor. Uzaktan kumandasına yerleştirilen Mi akıllı telefon da bir vizör gibi kullanılabiliyor. Xiaomi&#8217;nin öne çıkardığı önemli avantajlardan bir tanesi Mi Drone&#8217;un modüler yapısı ve kullanışlılığı. Kamera modülü de pervanelerle birlikte sökülebiliyor. Yeni drone&#8217;da 5100 mAh kapasiteli pil bulunuyor, bu da kolaylıkla değiştirilebiliyor.</p><div
style="clear:both; margin-top:1.25em; margin-bottom:1.25em;"><a
href="https://www.teknoblog.com/twitter-xbox-one-video-ana-sayfa-154128/" target="_self" class="IRPP_ruby" data-wpel-link="internal"><style>.IRPP_ruby , .IRPP_ruby .postImageUrl , .IRPP_ruby .centered-text-area { height: 130px; position: relative; } .IRPP_ruby , .IRPP_ruby:hover , .IRPP_ruby:visited , .IRPP_ruby:active { border:0!important; } .IRPP_ruby .clearfix:after { content: ""; display: table; clear: both; } .IRPP_ruby { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #141414; } .IRPP_ruby:active , .IRPP_ruby:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #000000; } .IRPP_ruby .postImageUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; width: 31.59%; } .IRPP_ruby .centered-text-area { float: right; width: 65.65%; padding:0; margin:0; } .IRPP_ruby .centered-text { display: table; height: 130px; left: 0; top: 0; padding:0; margin:0; } .IRPP_ruby .IRPP_ruby-content { display: table-cell; margin: 0; padding: 0 74px 0 0px; position: relative; vertical-align: middle; width: 100%; } .IRPP_ruby .ctaText { border-bottom: 0 solid #fff; color: #D35400; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; } .IRPP_ruby .postTitle { color: #ECF0F1; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_ruby .ctaButton { background: url(https://static.teknoblog.com/wp-content/plugins/intelly-related-posts-pro/assets/images/next-arrow.png)no-repeat; display: inline-block; height: 130px; width: 54px; } .IRPP_ruby .ctaButton { background-color: #D35400; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_ruby:after { content: ""; display: block; clear: both; }</style><div
class="postImageUrl" style="background-image:url(https://static.teknoblog.com/wp-content/uploads/2017/08/twitter-xbox-one-250817-7-300x200.jpg);"></div><div
class="centered-text-area"><div
class="centered-text"><div
class="IRPP_ruby-content"><div
class="ctaText" style="float:left;">İLGİNİZİ ÇEKEBİLİR</div><div
style="clear:both"></div><div
class="postTitle" style="float:left;">Twitter Xbox One uygulamasıyla video izlerken ana sayfaya bakılabilecek</div></div></div><div
class="ctaButton"></div></div></a></div><p><iframe
width="640" height="360" src="https://www.youtube.com/embed/6F9Hvc9eoKg?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p>Mi Drone&#8217;un iki farklı versiyonu satılacak. Bunlardan bir tanesi 4K video kayıt destekli olacak, 2999 yuan (yaklaşık 1344 TL) fiyat etiketiyle satılacak. 1080p model ise 2499 yuan (yaklaşık 1120 TL) karşılığında satılacak.</p><p>Xiaomi 1080p Mi Drone cihazının 26 Mayıs 2016 tarihinden itibaren Mi Home üzerinden kitle fonlamasına açılacağını, 4K versiyonunun ise temmuz sonundan itibaren açılacak herkese açık beta programı üzerinden teste sunulacağını kaydetti.</p><p>Xiaomi henüz Mi Drone&#8217;un tüm teknik özelliklerini yayınlamadı, ancak hazırladığı tanıtım videosu ve dağıttığı birkaç resmi fotoğraf sayesinde bu hava aracının neye benzediğini görebilirsiniz.</p><style type="text/css">#td_uid_3_59a749dea33bc  .td-doubleSlider-2 .td-item1 {
                        background: url(https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_59a749dea33bc  .td-doubleSlider-2 .td-item2 {
                        background: url(https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-4.png) 0 0 no-repeat;
                    }
                    #td_uid_3_59a749dea33bc  .td-doubleSlider-2 .td-item3 {
                        background: url(https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-3.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_59a749dea33bc  .td-doubleSlider-2 .td-item4 {
                        background: url(https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-2.jpg) 0 0 no-repeat;
                    }
                    #td_uid_3_59a749dea33bc  .td-doubleSlider-2 .td-item5 {
                        background: url(https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-1.jpg) 0 0 no-repeat;
                    }</style><div
id="td_uid_3_59a749dea33bc" class="td-gallery td-slide-on-2-columns"><div
class="post_td_gallery"><div
class="td-gallery-slide-top"><div
class="td-gallery-title"></div><div
class="td-gallery-controls-wrapper"><div
class="td-gallery-slide-count"><span
class="td-gallery-slide-item-focus">1</span> of 5</div><div
class="td-gallery-slide-prev-next-but">
<i
class = "td-icon-left doubleSliderPrevButton"></i>
<i
class = "td-icon-right doubleSliderNextButton"></i></div></div></div><div
class = "td-doubleSlider-1 "><div
class = "td-slider"><div
class = "td-slide-item td-item1">
<figure
class="td-slide-galery-figure td-slide-popup-gallery">
<a
class="slide-gallery-image-link" href="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg" title="xiaomi mi drone" data-caption="" data-description="" data-wpel-link="internal">
<img
src="https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5-747x420.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5-747x420.jpg 420w, https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg 840w" sizes="(-webkit-min-device-pixel-ratio: 2) 840px, (min-resolution: 192dpi) 840px, 420px" alt="">
</a>
</figure></div><div
class = "td-slide-item td-item2">
<figure
class="td-slide-galery-figure td-slide-popup-gallery">
<a
class="slide-gallery-image-link" href="https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-4.png" title="xiaomi-mi-drone-250516-4" data-caption="" data-description="" data-wpel-link="internal">
<img
src="https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-4-747x420.png" srcset="https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-4-747x420.png 420w, https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-4.png 840w" sizes="(-webkit-min-device-pixel-ratio: 2) 840px, (min-resolution: 192dpi) 840px, 420px" alt="">
</a>
</figure></div><div
class = "td-slide-item td-item3">
<figure
class="td-slide-galery-figure td-slide-popup-gallery">
<a
class="slide-gallery-image-link" href="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-3.jpg" title="xiaomi-mi-drone-250516-3" data-caption="" data-description="" data-wpel-link="internal">
<img
src="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-3-747x420.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-3-747x420.jpg 420w, https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-3.jpg 840w" sizes="(-webkit-min-device-pixel-ratio: 2) 840px, (min-resolution: 192dpi) 840px, 420px" alt="">
</a>
</figure></div><div
class = "td-slide-item td-item4">
<figure
class="td-slide-galery-figure td-slide-popup-gallery">
<a
class="slide-gallery-image-link" href="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-2.jpg" title="xiaomi-mi-drone-250516-2" data-caption="" data-description="" data-wpel-link="internal">
<img
src="https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-2-747x420.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-2-747x420.jpg 420w, https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-2.jpg 840w" sizes="(-webkit-min-device-pixel-ratio: 2) 840px, (min-resolution: 192dpi) 840px, 420px" alt="">
</a>
</figure></div><div
class = "td-slide-item td-item5">
<figure
class="td-slide-galery-figure td-slide-popup-gallery">
<a
class="slide-gallery-image-link" href="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-1.jpg" title="xiaomi-mi-drone-250516-1" data-caption="" data-description="" data-wpel-link="internal">
<img
src="https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-1-747x420.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-1-747x420.jpg 420w, https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-1.jpg 840w" sizes="(-webkit-min-device-pixel-ratio: 2) 840px, (min-resolution: 192dpi) 840px, 420px" alt="">
</a>
</figure></div></div></div><div
class = "td-doubleSlider-2"><div
class = "td-slider"><div
class = "td-button td-item1"><div
class = "td-border"></div></div><div
class = "td-button td-item2"><div
class = "td-border"></div></div><div
class = "td-button td-item3"><div
class = "td-border"></div></div><div
class = "td-button td-item4"><div
class = "td-border"></div></div><div
class = "td-button td-item5"><div
class = "td-border"></div></div></div></div></div></div></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>KONULAR</span></li><li><a
href="https://www.teknoblog.com/tag/drone/" data-wpel-link="internal">drone</a></li><li><a
href="https://www.teknoblog.com/tag/galeri/" data-wpel-link="internal">galeri</a></li><li><a
href="https://www.teknoblog.com/tag/hava-araci/" data-wpel-link="internal">hava aracı</a></li><li><a
href="https://www.teknoblog.com/tag/mi-drone/" data-wpel-link="internal">mi drone</a></li><li><a
href="https://www.teknoblog.com/tag/videolu/" data-wpel-link="internal">videolu</a></li><li><a
href="https://www.teknoblog.com/tag/xiami/" data-wpel-link="internal">xiami</a></li></ul></div><div
style="border: 0.5px solid #e6e6e6;"></div><div
id="tekno-65505d008e22aa80786c67455d9310c7"></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Önceki Haber</span><a
href="https://www.teknoblog.com/arcelik-homewhiz-uygulama-126143/" data-wpel-link="internal">Arçelik HomeWhiz ile beyaz eşyaları ve ev aletlerini telefondan yönetin</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Sonraki Haber</span><a
href="https://www.teknoblog.com/logitech-g-2016-turkiye-lansman-126153/" data-wpel-link="internal">Logitech G oyun serisinin yeni üyeleri Türkiye&#8217;de satışa çıkıyor</a></div></div></div><script>var block_td_uid_5_59a749dec8ea7 = new tdBlock();
block_td_uid_5_59a749dec8ea7.id = "td_uid_5_59a749dec8ea7";
block_td_uid_5_59a749dec8ea7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_5_59a749dec8ea7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59a749dec8ea7_rand","tdc_css_class_style":"td_uid_5_59a749dec8ea7_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":126146,"live_filter_cur_post_author":"25","block_template_id":""}';
block_td_uid_5_59a749dec8ea7.td_column_number = "3";
block_td_uid_5_59a749dec8ea7.block_type = "td_block_related_posts";
block_td_uid_5_59a749dec8ea7.post_count = "3";
block_td_uid_5_59a749dec8ea7.found_posts = "3038";
block_td_uid_5_59a749dec8ea7.header_color = "";
block_td_uid_5_59a749dec8ea7.ajax_pagination_infinite_stop = "";
block_td_uid_5_59a749dec8ea7.max_num_pages = "1013";
tdBlocksArray.push(block_td_uid_5_59a749dec8ea7);</script><div
class="td_block_wrap td_block_related_posts td_uid_5_59a749dec8ea7_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59a749dec8ea7" ><h4 class="td-related-title"><a
id="td_uid_6_59a749deda03d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_59a749dec8ea7" href="#" data-wpel-link="internal">İLGİLİ HABERLER</a></h4><div
id=td_uid_5_59a749dec8ea7 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/canon-m100-ozellikleri-154234/" rel="bookmark" title="Canon M100 24.2 megapiksel çözünürlüklü sensörle geliyor" data-wpel-link="internal"><img
width="238" height="178" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/08/canon-m100-290817-1-238x178.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/08/canon-m100-290817-1-238x178.jpg 238w, https://static2.teknoblog.com/wp-content/uploads/2017/08/canon-m100-290817-1-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Canon M100 24.2 megapiksel çözünürlüklü sensörle geliyor"/></a></div>                <a
href="https://www.teknoblog.com/kategori/urunler/dijital-fotograf-makinesi-urunler/" class="td-post-category" data-wpel-link="internal">Dijital Fotoğraf Makinesi</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/canon-m100-ozellikleri-154234/" rel="bookmark" title="Canon M100 24.2 megapiksel çözünürlüklü sensörle geliyor" data-wpel-link="internal">Canon M100 24.2 megapiksel çözünürlüklü sensörle geliyor</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/twitter-xbox-one-video-ana-sayfa-154128/" rel="bookmark" title="Twitter Xbox One uygulamasıyla video izlerken ana sayfaya bakılabilecek" data-wpel-link="internal"><img
width="238" height="178" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/08/twitter-xbox-one-250817-7-238x178.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/08/twitter-xbox-one-250817-7-238x178.jpg 238w, https://static2.teknoblog.com/wp-content/uploads/2017/08/twitter-xbox-one-250817-7-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Twitter Xbox One uygulamasıyla video izlerken ana sayfaya bakılabilecek"/></a></div>                <a
href="https://www.teknoblog.com/kategori/sosyal-medya/" class="td-post-category" data-wpel-link="internal">Sosyal Medya</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/twitter-xbox-one-video-ana-sayfa-154128/" rel="bookmark" title="Twitter Xbox One uygulamasıyla video izlerken ana sayfaya bakılabilecek" data-wpel-link="internal">Twitter Xbox One uygulamasıyla video izlerken ana sayfaya bakılabilecek</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/yotaphone-3-ozellikleri-154102/" rel="bookmark" title="YotaPhone 3 tanıtıldı: Çift ekran, Qualcomm Snapdragon 625 işlemci" data-wpel-link="internal"><img
width="238" height="178" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/08/yotaphone-3-250817-9-238x178.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/08/yotaphone-3-250817-9-238x178.jpg 238w, https://static.teknoblog.com/wp-content/uploads/2017/08/yotaphone-3-250817-9-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="YotaPhone 3 tanıtıldı: Çift ekran, Qualcomm Snapdragon 625 işlemci"/></a></div>                <a
href="https://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/" class="td-post-category" data-wpel-link="internal">Akıllı Telefon</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/yotaphone-3-ozellikleri-154102/" rel="bookmark" title="YotaPhone 3 tanıtıldı: Çift ekran, Qualcomm Snapdragon 625 işlemci" data-wpel-link="internal">YotaPhone 3 tanıtıldı: Çift ekran, Qualcomm Snapdragon 625 işlemci</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59a749dec8ea7" data-td_block_id="td_uid_5_59a749dec8ea7" data-wpel-link="internal"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#" class="td-ajax-next-page" id="next-page-td_uid_5_59a749dec8ea7" data-td_block_id="td_uid_5_59a749dec8ea7" data-wpel-link="internal"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
style="border-width: 0.5px; border-style:solid; border-color: #e6e6e6;"></div><div
style="margin-left:20px; margin-right:20px;"><div
id="tekno-e8d69fb8e0512569206f9e59b7158537"></div></div><div
style="border-width: 0.5px; border-style:solid; border-color: #e6e6e6;"></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.teknoblog.com/author/sabrikustur/" data-wpel-link="internal">Sabri Küstür</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Sabri Küstür"></span><meta
itemprop="datePublished" content="2016-05-25T17:18:42+00:00"><meta
itemprop="dateModified" content="2016-05-25T17:18:42+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teknoblog.com/xiaomi-mi-drone-ozellikleri-126146/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017.png"></span><meta
itemprop="name" content="Teknoblog Teknoloji Haberleri"></span><meta
itemprop="headline " content="Xiaomi Mi Drone 4K ve 1080p versiyonlarıyla çıkacak"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://static.teknoblog.com/wp-content/uploads/2016/05/xiaomi-mi-drone-250516-5.jpg"><meta
itemprop="width" content="861"><meta
itemprop="height" content="484"></span>        </footer><div
class="comments" id="comments"><div
class="td-comments-title-wrap td-pb-padding-side td_block_template_1"><h4 class="td-comments-title "><span>1 YORUM</span></h4></div><ol
class="comment-list td-pb-padding-side "><li
class="comment " id="comment-35961">
<article>
<footer>
<img
alt='' src='https://secure.gravatar.com/avatar/32f08917ca78bbf48b717d5ed1829f25?s=50&#038;r=g' srcset="https://secure.gravatar.com/avatar/32f08917ca78bbf48b717d5ed1829f25?s=100&amp;r=g 2x" class='avatar avatar-50 photo' height='50' width='50' />                    <cite>xiaomi drone 4k</cite><a
class="comment-link" href="#comment-35961" data-wpel-link="internal">
<time
pubdate="1503346894">21 Ağustos 2017 at 23:21</time>
</a>
</footer><div
class="comment-content"><p>2399 tl ye sahibindende satılıyor.</p></div><div
class="comment-meta" id="comment-35961">
<a
rel="nofollow" class="comment-reply-link" href="#comment-35961" onclick="return addComment.moveForm( &quot;comment-35961&quot;, &quot;35961&quot;, &quot;respond&quot;, &quot;126146&quot; )" aria-label="Cevap xiaomi drone 4k " data-wpel-link="internal">Cevapla</a></div>
</article></li></ol><div
class="comment-pagination"></div><div
id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Siz ne düşünüyorsunuz? Yorumlarınızı bekliyoruz <small><a
rel="nofollow" id="cancel-comment-reply-link" href="/xiaomi-mi-drone-ozellikleri-126146/#respond" style="display:none;" data-wpel-link="internal">Cevabı iptal et</a></small></h3><form
action="https://www.teknoblog.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div
class="clearfix"></div><div
class="comment-form-input-wrap td-form-comment"><textarea placeholder="Yorum:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div
class="td-warning-comment">Lütfen yorumunuzu yazınız</div></div><div
class="comment-form-input-wrap td-form-author">
<input
class="" id="author" name="author" placeholder="Ad-Soyad:*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-author">Lütfen adınızı ve soyadınızı giriniz</div></div><div
class="comment-form-input-wrap td-form-email">
<input
class="" id="email" name="email" placeholder="E-posta:*" type="text" value="" size="30"  aria-required='true' /><div
class="td-warning-email-error">Yanlış bir e-posta adresi girdiniz</div><div
class="td-warning-email">Lütfen e-posta adresinizi giriniz</div></div><div
class="comment-form-input-wrap td-form-url">
<input
class="" id="url" name="url" placeholder="Web sitesi:" type="text" value="" size="30" /></div><p
class="form-submit"><input
name="submit" type="submit" id="submit" class="submit" value="Gönder" /> <input
type='hidden' name='comment_post_ID' value='126146' id='comment_post_ID' />
<input
type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p
style="display: none;"><input
type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="efb133508e" /></p><p
style="display: none;"><input
type="hidden" id="ak_js" name="ak_js" value="71"/></p></form></div></div></div></div><div
class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td_block_wrap td_block_7 td_block_widget td_uid_7_59a749dee669f_rand td_block_template_1"  data-td-block-uid="td_uid_7_59a749dee669f" ><style>.td_uid_7_59a749dee669f_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_59a749dee669f_rand .td-load-more-wrap a:hover,
        	.td_uid_7_59a749dee669f_rand .td_quote_on_blocks,
        	.td_uid_7_59a749dee669f_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_59a749dee669f_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_59a749dee669f_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_7_59a749dee669f_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_7_59a749dee669f_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_59a749dee669f_rand .td-trending-now-title,
            .td_uid_7_59a749dee669f_rand .block-title span,
            .td_uid_7_59a749dee669f_rand .td-weather-information:before,
            .td_uid_7_59a749dee669f_rand .td-weather-week:before,
            .td_uid_7_59a749dee669f_rand .td-exchange-header:before,
            .td_uid_7_59a749dee669f_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_7_59a749dee669f_rand .td-trending-now-title,
            body .td_uid_7_59a749dee669f_rand .block-title span,
            body .td_uid_7_59a749dee669f_rand .block-title a {
                color: #FFFFFF;
            }</style><script>var block_td_uid_7_59a749dee669f = new tdBlock();
block_td_uid_7_59a749dee669f.id = "td_uid_7_59a749dee669f";
block_td_uid_7_59a749dee669f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12537","category_ids":"","custom_title":"SON MAN\u015eETLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_7_59a749dee669f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59a749dee669f_rand","tdc_css_class_style":"td_uid_7_59a749dee669f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59a749dee669f.td_column_number = "1";
block_td_uid_7_59a749dee669f.block_type = "td_block_7";
block_td_uid_7_59a749dee669f.post_count = "5";
block_td_uid_7_59a749dee669f.found_posts = "7375";
block_td_uid_7_59a749dee669f.header_color = "#F04A0A";
block_td_uid_7_59a749dee669f.ajax_pagination_infinite_stop = "";
block_td_uid_7_59a749dee669f.max_num_pages = "1475";
tdBlocksArray.push(block_td_uid_7_59a749dee669f);</script><h4 class="block-title"><span
class="td-pulldown-size">SON MANŞETLER</span></h4><div
id=td_uid_7_59a749dee669f class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/samsung-gear-sport-ozellikleri-154401/" rel="bookmark" title="Samsung Gear Sport klasik tasarımı sportif unsurlarla birleştiriyor" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/08/samsung-gear-sport-300817-1-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/08/samsung-gear-sport-300817-1-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/08/samsung-gear-sport-300817-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Samsung Gear Sport klasik tasarımı sportif unsurlarla birleştiriyor"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/samsung-gear-sport-ozellikleri-154401/" rel="bookmark" title="Samsung Gear Sport klasik tasarımı sportif unsurlarla birleştiriyor" data-wpel-link="internal">Samsung Gear Sport klasik tasarımı sportif unsurlarla birleştiriyor</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-30T19:42:21+00:00" >30 Ağustos 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/iphone-8-kullanici-arayuzu-dedikodu-154375/" rel="bookmark" title="iPhone 8&#8217;in dock&#8217;u yeni iPad&#8217;inkine benzeyecek" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/08/iphone-8-ikon-300817-100x75.jpeg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/08/iphone-8-ikon-300817-100x75.jpeg 100w, https://static.teknoblog.com/wp-content/uploads/2017/08/iphone-8-ikon-300817-200x150.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="iPhone 8&#8217;in dock&#8217;u yeni iPad&#8217;inkine benzeyecek"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/iphone-8-kullanici-arayuzu-dedikodu-154375/" rel="bookmark" title="iPhone 8&#8217;in dock&#8217;u yeni iPad&#8217;inkine benzeyecek" data-wpel-link="internal">iPhone 8&#8217;in dock&#8217;u yeni iPad&#8217;inkine benzeyecek</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-30T16:27:37+00:00" >30 Ağustos 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/youtube-yeni-logo-tasarim-154325/" rel="bookmark" title="YouTube yeni logo ve tasarım ile kullanıcılarının karşısında" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/08/youtube-koyu-tema-yeni-tasarim-300817-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/08/youtube-koyu-tema-yeni-tasarim-300817-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/08/youtube-koyu-tema-yeni-tasarim-300817-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="YouTube yeni logo ve tasarım ile kullanıcılarının karşısında"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/youtube-yeni-logo-tasarim-154325/" rel="bookmark" title="YouTube yeni logo ve tasarım ile kullanıcılarının karşısında" data-wpel-link="internal">YouTube yeni logo ve tasarım ile kullanıcılarının karşısında</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-30T08:50:44+00:00" >30 Ağustos 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/ifa-2017-beklentiler-154296/" rel="bookmark" title="IFA 2017: Samsung, LG, Sony, Asus ve diğerlerinden neler bekliyoruz?" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/08/ifa-2017-290817-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/08/ifa-2017-290817-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/08/ifa-2017-290817-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="IFA 2017: Samsung, LG, Sony, Asus ve diğerlerinden neler bekliyoruz?"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/ifa-2017-beklentiler-154296/" rel="bookmark" title="IFA 2017: Samsung, LG, Sony, Asus ve diğerlerinden neler bekliyoruz?" data-wpel-link="internal">IFA 2017: Samsung, LG, Sony, Asus ve diğerlerinden neler bekliyoruz?</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-29T18:29:14+00:00" >29 Ağustos 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/google-300-android-uygulamasini-kaldiriyor-154276/" rel="bookmark" title="Google 300 Android uygulamasını zararlı yazılım nedeniyle Play Store&#8217;dan kaldırıyor" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/01/android-google-180117-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/01/android-google-180117-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/01/android-google-180117-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Google 300 Android uygulamasını zararlı yazılım nedeniyle Play Store&#8217;dan kaldırıyor"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/google-300-android-uygulamasini-kaldiriyor-154276/" rel="bookmark" title="Google 300 Android uygulamasını zararlı yazılım nedeniyle Play Store&#8217;dan kaldırıyor" data-wpel-link="internal">Google 300 Android uygulamasını zararlı yazılım nedeniyle Play Store&#8217;dan kaldırıyor</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-29T12:38:34+00:00" >29 Ağustos 2017</time></span></div></div></div></div></div></div> <aside
class="td_block_template_1 widget tekno-widget" id="advads_ad_widget-2"><div
id="tekno-ae45109ba3351e95f36460f6b43be71a"></div></aside><div
class="td_block_wrap td_block_7 td_block_widget td_uid_8_59a749def397c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59a749def397c" ><style>.td_uid_8_59a749def397c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_59a749def397c_rand .td-load-more-wrap a:hover,
        	.td_uid_8_59a749def397c_rand .td_quote_on_blocks,
        	.td_uid_8_59a749def397c_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_8_59a749def397c_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_8_59a749def397c_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_8_59a749def397c_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_8_59a749def397c_rand .td_module_wrap .td-post-category:hover,
			.td_uid_8_59a749def397c_rand .td-trending-now-title,
            .td_uid_8_59a749def397c_rand .block-title span,
            .td_uid_8_59a749def397c_rand .td-weather-information:before,
            .td_uid_8_59a749def397c_rand .td-weather-week:before,
            .td_uid_8_59a749def397c_rand .td-exchange-header:before,
            .td_uid_8_59a749def397c_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_8_59a749def397c_rand .td-trending-now-title,
            body .td_uid_8_59a749def397c_rand .block-title span,
            body .td_uid_8_59a749def397c_rand .block-title a {
                color: #FFFFFF;
            }</style><script>var block_td_uid_8_59a749def397c = new tdBlock();
block_td_uid_8_59a749def397c.id = "td_uid_8_59a749def397c";
block_td_uid_8_59a749def397c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49290","category_ids":"","custom_title":"BU HABERLERE D\u0130KKAT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59a749def397c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59a749def397c_rand","tdc_css_class_style":"td_uid_8_59a749def397c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59a749def397c.td_column_number = "1";
block_td_uid_8_59a749def397c.block_type = "td_block_7";
block_td_uid_8_59a749def397c.post_count = "5";
block_td_uid_8_59a749def397c.found_posts = "1881";
block_td_uid_8_59a749def397c.header_color = "#F04A0A";
block_td_uid_8_59a749def397c.ajax_pagination_infinite_stop = "";
block_td_uid_8_59a749def397c.max_num_pages = "377";
tdBlocksArray.push(block_td_uid_8_59a749def397c);</script><h4 class="block-title"><span
class="td-pulldown-size">BU HABERLERE DİKKAT</span></h4><div
id=td_uid_8_59a749def397c class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/samsung-gear-fit-2-pro-ozellikleri-2-154416/" rel="bookmark" title="Samsung Gear Fit 2 Pro telefonsuz Spotify keyfi sunacak" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/08/samsung-gear-fit-2-pro-300817-1-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/08/samsung-gear-fit-2-pro-300817-1-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/08/samsung-gear-fit-2-pro-300817-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Samsung Gear Fit 2 Pro telefonsuz Spotify keyfi sunacak"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/samsung-gear-fit-2-pro-ozellikleri-2-154416/" rel="bookmark" title="Samsung Gear Fit 2 Pro telefonsuz Spotify keyfi sunacak" data-wpel-link="internal">Samsung Gear Fit 2 Pro telefonsuz Spotify keyfi sunacak</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-30T23:20:26+00:00" >30 Ağustos 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/samsung-gear-iconx-2-ozellikleri-154407/" rel="bookmark" title="Samsung Gear IconX yeni nesille Bixby desteği ve daha uzun pil ömrü sunuyor" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/08/samsung-gear-iconx-300817-1-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/08/samsung-gear-iconx-300817-1-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/08/samsung-gear-iconx-300817-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Samsung Gear IconX yeni nesille Bixby desteği ve daha uzun pil ömrü sunuyor"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/samsung-gear-iconx-2-ozellikleri-154407/" rel="bookmark" title="Samsung Gear IconX yeni nesille Bixby desteği ve daha uzun pil ömrü sunuyor" data-wpel-link="internal">Samsung Gear IconX yeni nesille Bixby desteği ve daha uzun pil...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-30T20:11:07+00:00" >30 Ağustos 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/amazon-microsoft-alexa-cortana-is-birligi-154359/" rel="bookmark" title="Amazon ve Microsoft Alexa ve Cortana için iş birliğine girişiyor" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/08/amazon-alexa-microsoft-cortana-300817-100x75.jpeg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/08/amazon-alexa-microsoft-cortana-300817-100x75.jpeg 100w, https://static.teknoblog.com/wp-content/uploads/2017/08/amazon-alexa-microsoft-cortana-300817-200x150.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Amazon ve Microsoft Alexa ve Cortana için iş birliğine girişiyor"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/amazon-microsoft-alexa-cortana-is-birligi-154359/" rel="bookmark" title="Amazon ve Microsoft Alexa ve Cortana için iş birliğine girişiyor" data-wpel-link="internal">Amazon ve Microsoft Alexa ve Cortana için iş birliğine girişiyor</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-30T15:21:40+00:00" >30 Ağustos 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/whatsapp-onay-isareti-isletmeler-154331/" rel="bookmark" title="WhatsApp onaylanmış işletmelere yeşil onay işareti veriyor" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/05/whatsapp-020517-100x75.png" srcset="https://static.teknoblog.com/wp-content/uploads/2017/05/whatsapp-020517-100x75.png 100w, https://static.teknoblog.com/wp-content/uploads/2017/05/whatsapp-020517-200x150.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="WhatsApp onaylanmış işletmelere yeşil onay işareti veriyor"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/whatsapp-onay-isareti-isletmeler-154331/" rel="bookmark" title="WhatsApp onaylanmış işletmelere yeşil onay işareti veriyor" data-wpel-link="internal">WhatsApp onaylanmış işletmelere yeşil onay işareti veriyor</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-30T10:12:09+00:00" >30 Ağustos 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/instagram-albumleri-yatay-dusey-154320/" rel="bookmark" title="Instagram albümlerinde yatay ya da düşey fotoğraflar paylaşabilirsiniz" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/08/instagram-album-yatay-dusey-290817-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/08/instagram-album-yatay-dusey-290817-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/08/instagram-album-yatay-dusey-290817-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Instagram albümlerinde yatay ya da düşey fotoğraflar paylaşabilirsiniz"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/instagram-albumleri-yatay-dusey-154320/" rel="bookmark" title="Instagram albümlerinde yatay ya da düşey fotoğraflar paylaşabilirsiniz" data-wpel-link="internal">Instagram albümlerinde yatay ya da düşey fotoğraflar paylaşabilirsiniz</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-08-29T23:23:05+00:00" >29 Ağustos 2017</time></span></div></div></div></div></div></div> <aside
class="td_block_template_1 widget widget_text" id="text-100"><div
class="textwidget"><p><iframe
style="border: none; overflow: hidden; margin: 10px auto -20px auto; width:100%" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fteknoblog&amp;tabs&amp;height=250&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=206833906480627" width="250" height="250" frameborder="0" scrolling="no"></iframe></p></div>
</aside></div></div></div>
</article></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span12">
<aside
class="td_block_template_1 widget widget_text" id="text-95"><div
class="textwidget"><div
style=" width: 290px; margin-top: -20px; margin-left: auto; margin-bottom:-40px; margin-right: auto;"><a
href="https://itunes.apple.com/tr/app/teknoblog-com-teknoloji-haberleri/id1071354608?mt=8&#038;at=10l4ya" style="display:inline-block;float:-left;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/tr-tr/appstore-lrg.svg) no-repeat;width:135px;height:40px;background-size:contain;" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"></a><a
href="https://play.google.com/store/apps/details?id=com.goodbarber.teknoblog&amp;hl=tr&amp;utm_campaign=teknoblog-com&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img
style="float:right;margin-top:-10px;" src="https://static2.teknoblog.com/wp-content/uploads/2017/02/google-play-badge-turkce.png" alt="Google Play" width="150px" /></a></div></div>
</aside></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-alt-kisim-sol-link-seti-container"><ul
id="menu-alt-kisim-sol-link-seti" class="td-subfooter-menu"><li
id="menu-item-35418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35418"><a
href="https://www.teknoblog.com/iletisim/" data-wpel-link="internal">İletişim</a></li><li
id="menu-item-34171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34171"><a
href="https://www.teknoblog.com/kunye/" data-wpel-link="internal">Künye</a></li><li
id="menu-item-34172" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34172"><a
href="https://www.teknoblog.com/reklam/" data-wpel-link="internal">Teknoblog&#8217;da Reklam</a></li><li
id="menu-item-34173" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34173"><a
href="https://www.teknoblog.com/gizlilik-sozlesmesi/" data-wpel-link="internal">Gizlilik Sözleşmesi</a></li><li
id="menu-item-34174" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34174"><a
href="https://www.teknoblog.com/telif-bildirimi/" data-wpel-link="internal">Telif Bildirimi</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Teknoblog 2017</div></div></div></div></div></div>
<style type="text/css" media="screen">/* custom css theme panel */
@media(max-width: 768px){
.single header .entry-title {
font-size: 28px!important;
line-height: 38px!important;
}
}


.td-theme-slider .td-slide-comments
{
  display: none!important;
  margin-left: 21px;
}

.td_module_mx1 .meta-info .td-post-date
{
    display:none!important;
}

.td_module_6 .meta-info, .td_module_7 .meta-info, .td_module_8 .meta-info
{
    display:none!important;
}

.td_module_mx9 .td-animation-stack .td-big-grid-post-0 .td-big-grid-post .td-big-thumb .td-big-grid-meta .td-module-meta-info .td-post-date
{
    display:none!important;
}

.td_module_mx10 .td-animation-stack .td-big-grid-post-3 .td-big-grid-post .td-small-thumb .td-big-grid-meta .td-module-meta-info .td-post-date

{
    display:none!important;
}

.td_module_10 .meta-info
{
  display:none!important;
}

.td_module_1 .meta-info, .td_module_2 .meta-info, .td_module_3 .meta-info, .td_module_4 .meta-info, .td_module_5 .meta-info
{
  display:none!important;
}</style> <script type='text/javascript'>/*  */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/*  */</script> <script type='text/javascript' src='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/my-above-the-fold-css/public/js/my-above-the-fold-css-public.js,wp-content/uploads/960/125/public/assets/js/advanced.js,wp-content/uploads/960/171/public/assets/js/836.js,wp-content/uploads/960/182/public/assets/js/425.js,wp-content/uploads/960/418/287/162/114/255.js,wp-content/themes/Newsmag/js/tagdiv_theme.min.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script> <script type='text/javascript'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var advadsTracking = {"ajaxurl":"https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};
/*  */</script> <script type='text/javascript'>/*  */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/*  */</script> <script type='text/javascript' src='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-content/uploads/960/418/287/697/114/497.js,wp-content/uploads/960/39/public/assets/js/836.js,wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js,wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/akismet/_inc/form.js'></script> <script>/*<![CDATA[*/var advads_placement_tests = [];
var advads_passive_ads = {"150459":{"elementid":["tekno-b26636cb1bea1b860aa3e6dfaecfd553"],"ads":{"150459":{"id":150459,"title":"Banner Alan\u0131 1 - Turkcell Hesab\u0131m - Temmuz 2017","expiry_date":0,"visitors":[{"type":"device_width","operator":"is_higher","value":"960"}],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-2003217409\"><!-- (c) 2000-2017 Gemius SA version 2.0: \/Dijital-Sabitler\/Teknoblog\/970x250, Hesabim-Haziran-2017 -->\r\n<script language=\"javascript1.2\" type=\"text\/javascript\">\r\n\/\/\r\ndocument.write('<scr'+'ipt src=\"https:\/\/trgde.adocean.pl\/_'+(new Date()).getTime()+'\/ad.js?id=CCwBjF4nbFBb_RDePYogCzPA7zHi7c8a0nfHna0Jx4L.O7\/redir=\" language=\"javascript\"><\/scr'+'ipt>');\r\n\/\/\r\n<\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}},"138216":{"elementid":["tekno-c4eb188b406ed107457400587efc7856"],"ads":{"138216":{"id":138216,"title":"Google AdSense \u00dcst Responsive","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"},{"type":"device_width","operator":"is_lower","value":"959"}],"content":"<div style=\"text-align: center; margin-top: -10px; margin-bottom: -10px; \" id=\"tekno-1175099373\"><style type=\"text\/css\">\n.gadsense_slot_1{ display: inline-block; width: 320px; height: 50px;}\n@media (min-width:468px) { .gadsense_slot_1 { width: 468px; height: 60px; } }\n@media (min-width:768px) { .gadsense_slot_1 { width: 728px; height: 90px; } }\n@media (min-width:960px) { .gadsense_slot_1 { display: none;} }\n<\/style>\n<ins class=\"adsbygoogle gadsense_slot_1\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"5990505360\" \n><\/ins>\n<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}},"151109":{"elementid":["tekno-65505d008e22aa80786c67455d9310c7"],"ads":{"151109":{"id":151109,"title":"Banner Alan\u0131 3: Google Adsense \u0130\u00e7 Yaz\u0131 336 x 280","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-1071493241\"><style type=\"text\/css\">\n.gadsense_slot_2{ display: inline-block; width: 336px; height: 280px;}\n<\/style>\n<ins class=\"adsbygoogle gadsense_slot_2\" style=\"display:inline-block;\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"4017812167\" \n><\/ins>\n<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}},"131172":{"elementid":["tekno-e8d69fb8e0512569206f9e59b7158537"],"ads":{"131172":{"id":131172,"title":"Google Adsense E\u015fle\u015ftirilen \u0130\u00e7erik Temmuz 2017","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-886307952\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"3134535048\" \ndata-ad-format=\"autorelaxed\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}},"154226":{"elementid":["tekno-ae45109ba3351e95f36460f6b43be71a"],"ads":{"154226":{"id":154226,"title":"Google Adsense Sa\u011f Sidebar 300 x 250","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-1986375903\"><style type=\"text\/css\">\n.gadsense_slot_4{ display: inline-block; width: 300px; height: 250px;}\n@media (min-width:468px) { .gadsense_slot_4 { width: 200px; height: 200px; } }\n@media (min-width:768px) { .gadsense_slot_4 { width: 300px; height: 250px; } }\n<\/style>\n<ins class=\"adsbygoogle gadsense_slot_4\" style=\"display:inline-block;\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"4735992965\" \n><\/ins>\n<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}}};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});/*]]>*/</script>  <script>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</script> <div
id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a
title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor" data-wpel-link="internal">Edit with Live CSS</a><div
class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div
class="tdw-content"><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59a749df173f4"></textarea><div
id="td_live_css_uid_1_59a749df173f4" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59a749df173f4');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59a749df173f4");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href="#" class="tdw-save-css" data-wpel-link="internal">Save</a><div
class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class="tdw-resize"></div>
</footer></div> <script>var advads_tracking_ads = [];</script> </body></html>