<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="tr-TR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="tr-TR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="tr-TR"
xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Microsoft Cortana&#039;yı Skype&#039;a eklemeye başladı</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Microsoft Cortana&#8217;yı Skype&#8217;a eklemeye başladı';</script> <meta
property="og:image" content="https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416.jpeg" /><link
rel="icon" type="image/png" href="https://static.teknoblog.com/wp-content/uploads/2015/09/teknoblog.png"><meta
name="description" content="Microsoft Skype için söz verdiği Cortana desteğini en sonunda getiriyor. Skype&#039;a eklenen sanal asistan Cortana nasıl çalışıyor?"/><link
rel="canonical" href="https://www.teknoblog.com/microsoft-cortana-skype-eklemeye-basladi-157050/" /><link
rel="publisher" href="http://plus.google.com/+Teknoblog"/><meta
property="og:locale" content="tr_TR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Microsoft Cortana&#039;yı Skype&#039;a eklemeye başladı" /><meta
property="og:description" content="Microsoft Skype için söz verdiği Cortana desteğini en sonunda getiriyor. Skype&#039;a eklenen sanal asistan Cortana nasıl çalışıyor?" /><meta
property="og:url" content="https://www.teknoblog.com/microsoft-cortana-skype-eklemeye-basladi-157050/" /><meta
property="og:site_name" content="Teknoblog" /><meta
property="article:publisher" content="http://www.facebook.com/teknoblog" /><meta
property="article:author" content="http://www.facebook.com/sabrikustur" /><meta
property="article:tag" content="cortana" /><meta
property="article:tag" content="microsoft" /><meta
property="article:tag" content="skype" /><meta
property="article:section" content="Haberleşme" /><meta
property="article:published_time" content="2017-10-11T07:33:58+03:00" /><meta
property="fb:admins" content="700924255" /><meta
property="og:image" content="https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416.jpeg" /><meta
property="og:image:secure_url" content="https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416.jpeg" /><meta
property="og:image:width" content="800" /><meta
property="og:image:height" content="480" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Microsoft Skype için söz verdiği Cortana desteğini en sonunda getiriyor. Skype&#039;a eklenen sanal asistan Cortana nasıl çalışıyor?" /><meta
name="twitter:title" content="Microsoft Cortana&#039;yı Skype&#039;a eklemeye başladı" /><meta
name="twitter:site" content="@teknoblog" /><meta
name="twitter:image" content="https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416.jpeg" /><meta
name="twitter:creator" content="@sabrikustur" /><link
rel='dns-prefetch' href='//www.teknoblog.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel='stylesheet' id='td-theme-group-css' href='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Newsmag/style.css' type='text/css' media='all' /><link
rel="alternate" type="application/json+oembed" href="https://www.teknoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoblog.com%2Fmicrosoft-cortana-skype-eklemeye-basladi-157050%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.teknoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoblog.com%2Fmicrosoft-cortana-skype-eklemeye-basladi-157050%2F&#038;format=xml" /><meta
property="fb:app_id" content="1419539731457763"/><meta
name="news_keywords" content="cortana, microsoft, skype" />
 <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.teknoblog.com/microsoft-cortana-skype-eklemeye-basladi-157050/"
    },
    "headline": "Microsoft Cortana&#039;yı Skype&#039;a eklemeye başladı",
    "datePublished": "2017-10-11T07:33:58+0300",
    "dateModified": "2017-10-11T07:33:58+0000",
    "author": {
        "@type": "Person",
        "name": "Sabri Küstür"
    },
    "description": "Microsoft Cortana'yı Skype'ın içinde sunmaya başladı. Türkiye'de Cortana henüz aktif olmadığı için bu özellikt",
    "image": {
        "@type": "ImageObject",
        "url": "https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416.jpeg",
        "width": 800,
        "height": 480
    },
    "publisher": {
        "@type": "Organization",
        "name": "Teknoblog",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-amp-logo.png",
            "width": 190,
            "height": 36
        }
    }
}</script>  <script>advanced_ads_sticky_ads = new Array();</script> <style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.teknoblog.com\/wp-admin\/","wpRestNonce":"d9b67a18f9","wpRestUrl":"https:\/\/www.teknoblog.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://static2.teknoblog.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.teknoblog.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82a22dd6-7331-48fc-9f9e-816407087d94';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Bildirimlere abone olduğunuz için teşekkür ederiz";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Bundan böyle Teknoblog.com&#039;un haberlerini anında alacaksınız.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "PENCEREYİ KAPAT";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkür ederiz!";
oneSignal_options['welcomeNotification']['url'] = "teknoblog.com";
oneSignal_options['path'] = "https://www.teknoblog.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4ed01e00-f557-41b7-a4bd-c51172d553fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Teknoblog&#039;un teknoloji haberlerinden anında haberdar olmak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Teknoblog&#039;dan Teknoloji Haberleri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Güncel gelişmelerden anında haberdar olun';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Teknoblog&#039;dan Teknoloji Haberleri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Güncel gelişmelerden anında haberdar olun';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(istediğiniz zaman abonelikten çıkabilirsiniz)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'https://www.teknoblog.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link
rel="amphtml" href="https://www.teknoblog.com/microsoft-cortana-skype-eklemeye-basladi-157050/amp/" />
 <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.teknoblog.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="L\u00fctfen bekleyin";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f04a0a";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% adresindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="#%curr% adl\u0131 g\u00f6r\u00fcnt\u00fc y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10l4ya']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375848-59', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.teknoblog.com/",
                                "name": "Teknoblog"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teknoblog.com/kategori/mobil/",
                                "name": "Mobil"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teknoblog.com/microsoft-cortana-skype-eklemeye-basladi-157050/",
                                "name": "Microsoft Cortana&#8217;yı Skype&#8217;a eklemeye başladı"                                
                            }
                        }    ]
                        }</script><meta
property="fb:pages" content="131863088696" /><meta
name="google-site-verification" content="m6SPPnMOrwU-AqTnPu3XZdQUZtZgzdJZf5ruqZ-mdhM" /><meta
name="p:domain_verify" content="56da8b4472604074aaeb0fb85f492f4c"/><meta
name="yandex-verification" content="336199fc1164a06c" /><meta
name="google-play-app" content="app-id=com.goodbarber.teknoblog">
 <script type="text/javascript">_atrk_opts = { atrk_acct:"ym6Jp1IWh9106C", domain:"teknoblog.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ym6Jp1IWh9106C" style="display:none" height="1" width="1" alt="" /></noscript></head><body
class="post-template-default single single-post postid-157050 single-format-standard microsoft-cortana-skype-eklemeye-basladi global-block-template-1 single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '469695699862054',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div
id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/teknoblog" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Teknoblog" title="Google+" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/teknoblog" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.pinterest.com/teknoblog" title="Pinterest" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.teknoblog.com/feed/" title="RSS" data-wpel-link="internal">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/teknoblog" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/teknoblog" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#" data-wpel-link="internal"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-navigasyon-2015-container"><ul
id="menu-navigasyon-2015" class="td-mobile-main-menu"><li
id="menu-item-150814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-150814"><a
href="https://www.teknoblog.com/" data-wpel-link="internal">ANA SAYFA</a></li><li
id="menu-item-142756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142756"><a
href="https://www.teknoblog.com/teknoloji-haber/" data-wpel-link="internal">HABERLER</a></li><li
id="menu-item-91547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91547"><a
title="Ürün İncelemeleri" href="https://www.teknoblog.com/incelemeler" data-wpel-link="internal">İNCELEMELER</a></li><li
id="menu-item-91548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91548"><a
title="Dosya Haberleri" href="https://www.teknoblog.com/kategori/dosya/" data-wpel-link="internal">DOSYA</a></li><li
id="menu-item-154972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154972"><a
href="https://www.teknoblog.com/nasil-yapilir/" data-wpel-link="internal">NASIL YAPILIR?</a></li><li
id="menu-item-99675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99675"><a
href="#" data-wpel-link="internal">KANALLAR<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-99678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99678"><a
href="https://www.teknoblog.com/apple/" data-wpel-link="internal">Apple</a></li><li
id="menu-item-99677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99677"><a
href="https://www.teknoblog.com/android/" data-wpel-link="internal">Android</a></li><li
id="menu-item-99676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99676"><a
href="https://www.teknoblog.com/akilli-telefonlar/" data-wpel-link="internal">Akıllı Telefonlar</a></li><li
id="menu-item-99683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99683"><a
href="https://www.teknoblog.com/tabletler/" data-wpel-link="internal">Tabletler</a></li><li
id="menu-item-99684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99684"><a
href="https://www.teknoblog.com/uygulamalar/" data-wpel-link="internal">Uygulamalar</a></li><li
id="menu-item-99680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99680"><a
href="https://www.teknoblog.com/muzik/" data-wpel-link="internal">Müzik</a></li><li
id="menu-item-99682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99682"><a
href="https://www.teknoblog.com/sinema/" data-wpel-link="internal">Sinema</a></li><li
id="menu-item-139158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139158"><a
href="https://www.teknoblog.com/ces-2017/" data-wpel-link="internal">CES 2017</a></li><li
id="menu-item-142633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142633"><a
href="https://www.teknoblog.com/mwc-2017/" data-wpel-link="internal">MWC 2017</a></li><li
id="menu-item-154448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154448"><a
href="https://www.teknoblog.com/ifa-2017/" data-wpel-link="internal">IFA 2017</a></li><li
id="menu-item-150264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150264"><a
href="https://www.teknoblog.com/4-5g/" data-wpel-link="internal">4.5G</a></li></ul></li><li
id="menu-item-91552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91552"><a
href="#" data-wpel-link="internal">KATEGORİLER<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-91553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91553"><a
title="Mobil Haberleri" href="https://www.teknoblog.com/kategori/mobil/" data-wpel-link="internal">Mobil</a></li><li
id="menu-item-91559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91559"><a
title="Donanım Haberleri" href="https://www.teknoblog.com/kategori/donanim/" data-wpel-link="internal">Donanım</a></li><li
id="menu-item-91558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91558"><a
title="Yazılım Haberleri" href="https://www.teknoblog.com/kategori/yazilim/" data-wpel-link="internal">Yazılım</a></li><li
id="menu-item-91556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91556"><a
title="Sosyal Medya Haberleri" href="https://www.teknoblog.com/kategori/sosyal-medya/" data-wpel-link="internal">Sosyal Medya</a></li><li
id="menu-item-91554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91554"><a
title="Oyun Haberleri" href="https://www.teknoblog.com/kategori/oyun/" data-wpel-link="internal">Oyun</a></li><li
id="menu-item-91555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555"><a
title="Sektörel Teknoloji Haberleri" href="https://www.teknoblog.com/kategori/sektorel/" data-wpel-link="internal">Sektörel</a></li><li
id="menu-item-91557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91557"><a
title="Teknolojik Ürün Haberleri" href="https://www.teknoblog.com/kategori/urunler/" data-wpel-link="internal">Ürünler</a></li></ul></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.teknoblog.com/"><div
class="td-search-close">
<a
href="#" data-wpel-link="internal"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Ara</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-wrap td-header-style-9"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-2"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/teknoblog" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Teknoblog" title="Google+" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/teknoblog" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.pinterest.com/teknoblog" title="Pinterest" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.teknoblog.com/feed/" title="RSS" data-wpel-link="internal">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/teknoblog" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/teknoblog" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><div
class="menu-top-container"><ul
id="menu-teknoblog-2014-ust-menu" class="top-header-menu"><li
id="menu-item-146733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-146733"><a
href="https://www.teknoblog.com/140-haberler/" data-wpel-link="internal">140</a></li><li
id="menu-item-118800" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118800"><a
href="https://www.teknoblog.com/mobil/" data-wpel-link="internal">MOBİL UYGULAMALAR</a></li><li
id="menu-item-71776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71776"><a
href="https://www.teknoblog.com/kunye/" data-wpel-link="internal">BİZ KİMİZ?</a></li><li
id="menu-item-99674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99674"><a
href="https://www.teknoblog.com/reklam/" data-wpel-link="internal">REKLAM</a></li><li
id="menu-item-71777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71777"><a
href="https://www.teknoblog.com/iletisim/" data-wpel-link="internal">İLETİŞİM</a></li></ul></div></div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#" data-wpel-link="internal"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-mobile" href="https://www.teknoblog.com/" data-wpel-link="internal">
<img
class="td-retina-data" data-retina="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-230-2017@2x.png" src="https://static.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-230-2017.png" alt="Teknoblog" title="Teknoblog Teknoloji Haberleri"/>
</a>
<a
class="td-header-logo td-sticky-mobile" href="https://www.teknoblog.com/" data-wpel-link="internal">
<img
class="td-retina-data" data-retina="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017@2x.png" src="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017.png" alt="Teknoblog" title="Teknoblog Teknoloji Haberleri"/>
<span
class="td-visual-hidden">Teknoblog</span>
</a></div><div
class="menu-navigasyon-2015-container"><ul
id="menu-navigasyon-2016" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-150814"><a
href="https://www.teknoblog.com/" data-wpel-link="internal">ANA SAYFA</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142756"><a
href="https://www.teknoblog.com/teknoloji-haber/" data-wpel-link="internal">HABERLER</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91547"><a
title="Ürün İncelemeleri" href="https://www.teknoblog.com/incelemeler" data-wpel-link="internal">İNCELEMELER</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91548"><a
title="Dosya Haberleri" href="https://www.teknoblog.com/kategori/dosya/" data-wpel-link="internal">DOSYA</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154972"><a
href="https://www.teknoblog.com/nasil-yapilir/" data-wpel-link="internal">NASIL YAPILIR?</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-99675"><a
href="#" data-wpel-link="internal">KANALLAR</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99678"><a
href="https://www.teknoblog.com/apple/" data-wpel-link="internal">Apple</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99677"><a
href="https://www.teknoblog.com/android/" data-wpel-link="internal">Android</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99676"><a
href="https://www.teknoblog.com/akilli-telefonlar/" data-wpel-link="internal">Akıllı Telefonlar</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99683"><a
href="https://www.teknoblog.com/tabletler/" data-wpel-link="internal">Tabletler</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99684"><a
href="https://www.teknoblog.com/uygulamalar/" data-wpel-link="internal">Uygulamalar</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99680"><a
href="https://www.teknoblog.com/muzik/" data-wpel-link="internal">Müzik</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99682"><a
href="https://www.teknoblog.com/sinema/" data-wpel-link="internal">Sinema</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139158"><a
href="https://www.teknoblog.com/ces-2017/" data-wpel-link="internal">CES 2017</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142633"><a
href="https://www.teknoblog.com/mwc-2017/" data-wpel-link="internal">MWC 2017</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154448"><a
href="https://www.teknoblog.com/ifa-2017/" data-wpel-link="internal">IFA 2017</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150264"><a
href="https://www.teknoblog.com/4-5g/" data-wpel-link="internal">4.5G</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91552"><a
href="#" data-wpel-link="internal">KATEGORİLER</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91553"><a
title="Mobil Haberleri" href="https://www.teknoblog.com/kategori/mobil/" data-wpel-link="internal">Mobil</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91559"><a
title="Donanım Haberleri" href="https://www.teknoblog.com/kategori/donanim/" data-wpel-link="internal">Donanım</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91558"><a
title="Yazılım Haberleri" href="https://www.teknoblog.com/kategori/yazilim/" data-wpel-link="internal">Yazılım</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91556"><a
title="Sosyal Medya Haberleri" href="https://www.teknoblog.com/kategori/sosyal-medya/" data-wpel-link="internal">Sosyal Medya</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91554"><a
title="Oyun Haberleri" href="https://www.teknoblog.com/kategori/oyun/" data-wpel-link="internal">Oyun</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91555"><a
title="Sektörel Teknoloji Haberleri" href="https://www.teknoblog.com/kategori/sektorel/" data-wpel-link="internal">Sektörel</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91557"><a
title="Teknolojik Ürün Haberleri" href="https://www.teknoblog.com/kategori/urunler/" data-wpel-link="internal">Ürünler</a></li></ul></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown" data-wpel-link="internal"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown" data-wpel-link="internal"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.teknoblog.com/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad-m"><div
class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_59ddab4c4c151_rand td_block_template_1"><div
id="tekno-3cb7fe7a11c0d4efbff36c68fb2c7a8a"></div></div><div
id="tekno-541088a12138d18736d55923fc940198"></div></div></div></div></div></div><div
class="td-container td-post-template-2"><div
class="td-container-border">
<article
id="post-157050" class="post-157050 post type-post status-publish format-standard has-post-thumbnail hentry category-haberlesme category-mobil category-yazilim tag-cortana tag-microsoft tag-skype" ><div
class="td-pb-row"><div
class="td-pb-span12"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.teknoblog.com/" data-wpel-link="internal">Teknoblog</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Tüm Yazıların İçinde Mobil" class="entry-crumb" href="https://www.teknoblog.com/kategori/mobil/" data-wpel-link="internal">Mobil</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">Microsoft Cortana&#8217;yı Skype&#8217;a eklemeye başladı</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://www.teknoblog.com/kategori/haberlesme/" data-wpel-link="internal">Haberleşme</a></li><li
class="entry-category"><a
href="https://www.teknoblog.com/kategori/mobil/" data-wpel-link="internal">Mobil</a></li><li
class="entry-category"><a
href="https://www.teknoblog.com/kategori/yazilim/" data-wpel-link="internal">Yazılım</a></li></ul>
<header><h1 class="entry-title">Microsoft Cortana&#8217;yı Skype&#8217;a eklemeye başladı</h1><div
class="meta-info"><div
class="td-post-author-name"><div
class="td-author-by"></div> <a
href="https://www.teknoblog.com/author/sabrikustur/" data-wpel-link="internal">Sabri Küstür</a><div
class="td-author-line"> -</div></div>                                <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime="2017-10-11T07:33:58+00:00" >11 Ekim 2017</time></span></div>
</header></div></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><div
class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span
class="td-post-share-title">PAYLAŞ</span><div
class="td-default-sharing td-with-like">
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teknoblog.com%2Fmicrosoft-cortana-skype-eklemeye-basladi-157050%2F" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><div
class="td-sp td-sp-facebook"></div><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Microsoft+Cortana%E2%80%99y%C4%B1+Skype%E2%80%99a+eklemeye+ba%C5%9Flad%C4%B1&amp;url=https%3A%2F%2Fwww.teknoblog.com%2Fmicrosoft-cortana-skype-eklemeye-basladi-157050%2F&amp;via=teknoblog" data-wpel-link="internal"><div
class="td-sp td-sp-twitter"></div><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.teknoblog.com/microsoft-cortana-skype-eklemeye-basladi-157050/" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><div
class="td-sp td-sp-googleplus"></div></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teknoblog.com/microsoft-cortana-skype-eklemeye-basladi-157050/&amp;media=https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416.jpeg" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><div
class="td-sp td-sp-pinterest"></div></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Microsoft+Cortana%E2%80%99y%C4%B1+Skype%E2%80%99a+eklemeye+ba%C5%9Flad%C4%B1%20-%20https%3A%2F%2Fwww.teknoblog.com%2Fmicrosoft-cortana-skype-eklemeye-basladi-157050%2F" data-wpel-link="internal"><div
class="td-sp td-sp-whatsapp"></div></a><div
class="clearfix"></div></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teknoblog.com/microsoft-cortana-skype-eklemeye-basladi-157050/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teknoblog.com/microsoft-cortana-skype-eklemeye-basladi-157050/" data-text="Microsoft Cortana&#8217;yı Skype&#8217;a eklemeye başladı" data-via="" data-lang="en" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content td-pb-padding-side"><p><a
href="https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416.jpeg" data-wpel-link="internal"><img
class="aligncenter size-full wp-image-123505" src="https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416.jpeg"  alt="skype-logo-150416"  width="800" height="480" srcset="https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416.jpeg 800w, https://static2.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416-300x180.jpeg 300w, https://static2.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416-768x461.jpeg 768w, https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416-700x420.jpeg 700w, https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416-640x384.jpeg 640w, https://static2.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416-681x409.jpeg 681w, https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416-560x336.jpeg 560w" sizes="(max-width: 800px) 100vw, 800px" /></a></p><p>Microsoft Cortana&#8217;yı Skype&#8217;ın içinde sunmaya başladı. Türkiye&#8217;de Cortana henüz aktif olmadığı için bu özellikten yararlanmak da pek mümkün olmayacak gibi görünüyor.</p><p>Cortana&#8217;nın Skype içinde sunulmaya başlanmasıyla birlikte akıllı asistandan birebir veya grup sohbetlerde yararlanmak, planlar yaparken veya bilgi ararken ondan yararlanmak mümkün olacak. Cortana hem iOS hem de <a
href="http://www.teknoblog.com/android" data-wpel-link="internal">Android</a> uygulamalarında bulunacak. Ancak Microsoft asistanının ABD&#8217;den başlamak üzere kademeli olarak sunulacağını söyledi.</p><p>Cortana entegrasyonu yaklaşık <a
href="https://www.teknoblog.com/skype-cortana-robot-destegiyle-gelisiyor-122186/" data-wpel-link="internal">bir buçuk yıl önce duyurulmuştu</a>. Bu kadar uzun bir gecikmeye neyin sebep olduğu ise tam olarak bilinmiyor. Bu entegrasyonun uygulaması Facebook&#8217;un Messenger&#8217;da veya Google&#8217;ın Allo&#8217;da sunduğuna benzer olacaktır. Arkadaşlarla sohbet ederken Cortana en son mesajın altında açılır ve bazı yararlı içerikler tavsiye etmeye çalışır. Bunların arasında bir anımsatıcı oluşturmak veya lokanta aramak bulunabilir. Ayrıca Cortana ile birebir sohbet başlatmak ve asistanla doğrudan iletişim kurmak da mümkün olacaktır.</p><div
style="clear:both; margin-top:1.25em; margin-bottom:1.25em;"><a
href="https://www.teknoblog.com/samsung-windows-karma-gerceklik-basligi-156103/" target="_self" class="IRPP_ruby" data-wpel-link="internal"><style>.IRPP_ruby , .IRPP_ruby .postImageUrl , .IRPP_ruby .centered-text-area { height: 130px; position: relative; } .IRPP_ruby , .IRPP_ruby:hover , .IRPP_ruby:visited , .IRPP_ruby:active { border:0!important; } .IRPP_ruby .clearfix:after { content: ""; display: table; clear: both; } .IRPP_ruby { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #141414; } .IRPP_ruby:active , .IRPP_ruby:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #000000; } .IRPP_ruby .postImageUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; width: 31.59%; } .IRPP_ruby .centered-text-area { float: right; width: 65.65%; padding:0; margin:0; } .IRPP_ruby .centered-text { display: table; height: 130px; left: 0; top: 0; padding:0; margin:0; } .IRPP_ruby .IRPP_ruby-content { display: table-cell; margin: 0; padding: 0 74px 0 0px; position: relative; vertical-align: middle; width: 100%; } .IRPP_ruby .ctaText { border-bottom: 0 solid #fff; color: #D35400; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; } .IRPP_ruby .postTitle { color: #ECF0F1; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_ruby .ctaButton { background: url(https://static.teknoblog.com/wp-content/plugins/intelly-related-posts-pro/assets/images/next-arrow.png)no-repeat; display: inline-block; height: 130px; width: 54px; } .IRPP_ruby .ctaButton { background-color: #D35400; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_ruby:after { content: ""; display: block; clear: both; }</style><div
class="postImageUrl" style="background-image:url(https://static2.teknoblog.com/wp-content/uploads/2017/09/samsung-windows-karma-gerceklik-260917-2-300x169.jpg);"></div><div
class="centered-text-area"><div
class="centered-text"><div
class="IRPP_ruby-content"><div
class="ctaText" style="float:left;">İLGİNİZİ ÇEKEBİLİR</div><div
style="clear:both"></div><div
class="postTitle" style="float:left;">Samsung Windows Karma Gerçeklik başlığı geliştiriyor</div></div></div><div
class="ctaButton"></div></div></a></div><p><a
href="https://static2.teknoblog.com/wp-content/uploads/2017/10/skype-cortana-111017.gif" data-wpel-link="internal"><img
class="alignright wp-image-157051" src="https://static2.teknoblog.com/wp-content/uploads/2017/10/skype-cortana-111017.gif"  alt="skype-cortana-111017"  width="250" height="525" /></a></p><p>Cortana&#8217;yı Skype&#8217;a yerleştirmek, Microsoft&#8217;un sanal asistanını şu anda Windows&#8217;ta bulunduğu noktadan daha ileri taşıyacak, onu biraz daha yararlı hâle getirecektir.</p><p>Microsoft Cortana için Skype entegrasyonunu tam da teknoloji dünyasının mesajlaşma robotlarını bir sonraki büyük dalga olarak gördüğü bir zamanda duyurmuştu. Sohbet robotları belirli alanlarda hayatı kolaylaştırsa da, bir kırılım yarattığı söylenemez. Yine de, teknoloji dünyasının büyük oyuncularının hâlâ başlattıkları çalışmaların arkasını getirdiklerini görmek güzel.</p></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>KONULAR</span></li><li><a
href="https://www.teknoblog.com/tag/cortana/" data-wpel-link="internal">cortana</a></li><li><a
href="https://www.teknoblog.com/tag/microsoft/" data-wpel-link="internal">microsoft</a></li><li><a
href="https://www.teknoblog.com/tag/skype/" data-wpel-link="internal">skype</a></li></ul></div><div
style="border: 0.5px solid #e6e6e6;"></div><div
id="tekno-f8001698c3bba732eecb631da470c3df"></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Önceki Haber</span><a
href="https://www.teknoblog.com/nokia-ozo-vr-kamera-son-157048/" data-wpel-link="internal">Nokia Ozo sanal gerçeklik kamerasının fişini çekti</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Sonraki Haber</span><a
href="https://www.teknoblog.com/apple-watch-kendi-kendine-ayarlanabilir-kayislar-157053/" data-wpel-link="internal">Apple Watch için kendi kendine ayarlanabilir kayışlar düşünüyor</a></div></div></div><script>var block_td_uid_3_59ddab4c6075b = new tdBlock();
block_td_uid_3_59ddab4c6075b.id = "td_uid_3_59ddab4c6075b";
block_td_uid_3_59ddab4c6075b.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_59ddab4c6075b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59ddab4c6075b_rand","tdc_css_class_style":"td_uid_3_59ddab4c6075b_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":157050,"live_filter_cur_post_author":"25","block_template_id":""}';
block_td_uid_3_59ddab4c6075b.td_column_number = "3";
block_td_uid_3_59ddab4c6075b.block_type = "td_block_related_posts";
block_td_uid_3_59ddab4c6075b.post_count = "3";
block_td_uid_3_59ddab4c6075b.found_posts = "3504";
block_td_uid_3_59ddab4c6075b.header_color = "";
block_td_uid_3_59ddab4c6075b.ajax_pagination_infinite_stop = "";
block_td_uid_3_59ddab4c6075b.max_num_pages = "1168";
tdBlocksArray.push(block_td_uid_3_59ddab4c6075b);</script><div
class="td_block_wrap td_block_related_posts td_uid_3_59ddab4c6075b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59ddab4c6075b" ><h4 class="td-related-title"><a
id="td_uid_4_59ddab4c62f05" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59ddab4c6075b" href="#" data-wpel-link="internal">İLGİLİ HABERLER</a></h4><div
id=td_uid_3_59ddab4c6075b class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/microsoft-outlook-ios-android-guncel-157043/" rel="bookmark" title="Microsoft Outlook iOS ve Android uygulamaları güncelleniyor" data-wpel-link="internal"><img
width="238" height="178" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2013/06/microsoft-outlook-050613-238x178.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2013/06/microsoft-outlook-050613-238x178.jpg 238w, https://static.teknoblog.com/wp-content/uploads/2013/06/microsoft-outlook-050613-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="outlook premium" title="Microsoft Outlook iOS ve Android uygulamaları güncelleniyor"/></a></div>                <a
href="https://www.teknoblog.com/kategori/mobil/" class="td-post-category" data-wpel-link="internal">Mobil</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/microsoft-outlook-ios-android-guncel-157043/" rel="bookmark" title="Microsoft Outlook iOS ve Android uygulamaları güncelleniyor" data-wpel-link="internal">Microsoft Outlook iOS ve Android uygulamaları güncelleniyor</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/microsoft-windows-phone-cercevesiz-ekran-157024/" rel="bookmark" title="Microsoft zamanında çerçevesiz ekranlı bir Windows Phone cihazı düşünmüş" data-wpel-link="internal"><img
width="238" height="178" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/10/microsoft-lumia-windows-phone-cercevesiz-ekran-101017-238x178.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/10/microsoft-lumia-windows-phone-cercevesiz-ekran-101017-238x178.jpg 238w, https://static2.teknoblog.com/wp-content/uploads/2017/10/microsoft-lumia-windows-phone-cercevesiz-ekran-101017-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Microsoft zamanında çerçevesiz ekranlı bir Windows Phone cihazı düşünmüş"/></a></div>                <a
href="https://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/" class="td-post-category" data-wpel-link="internal">Akıllı Telefon</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/microsoft-windows-phone-cercevesiz-ekran-157024/" rel="bookmark" title="Microsoft zamanında çerçevesiz ekranlı bir Windows Phone cihazı düşünmüş" data-wpel-link="internal">Microsoft zamanında çerçevesiz ekranlı bir Windows Phone cihazı düşünmüş</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/microsoft-karma-gerceklik-android-uygulama-157005/" rel="bookmark" title="Microsoft Karma Gerçeklik uygulamasını Android için de yayınlayacak" data-wpel-link="internal"><img
width="238" height="178" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/10/microsoft-karma-gerceklik-android-091017-238x178.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/10/microsoft-karma-gerceklik-android-091017-238x178.jpg 238w, https://static.teknoblog.com/wp-content/uploads/2017/10/microsoft-karma-gerceklik-android-091017-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Microsoft Karma Gerçeklik uygulamasını Android için de yayınlayacak"/></a></div>                <a
href="https://www.teknoblog.com/kategori/mobil/" class="td-post-category" data-wpel-link="internal">Mobil</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/microsoft-karma-gerceklik-android-uygulama-157005/" rel="bookmark" title="Microsoft Karma Gerçeklik uygulamasını Android için de yayınlayacak" data-wpel-link="internal">Microsoft Karma Gerçeklik uygulamasını Android için de yayınlayacak</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59ddab4c6075b" data-td_block_id="td_uid_3_59ddab4c6075b" data-wpel-link="internal"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#" class="td-ajax-next-page" id="next-page-td_uid_3_59ddab4c6075b" data-td_block_id="td_uid_3_59ddab4c6075b" data-wpel-link="internal"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
style="border-width: 0.5px; border-style:solid; border-color: #e6e6e6;"></div><div
style="margin-left:20px; margin-right:20px;"><div
id="tekno-f73bbe4d9d70fc1c0c6e57f7940cf7f9"></div></div><div
style="border-width: 0.5px; border-style:solid; border-color: #e6e6e6;"></div><div
style="margin-left:20px; margin-right:20px;"><h3>Yorumlarınızı bekliyoruz</h3><div
class="fb-comments" data-href="https://www.teknoblog.com/microsoft-cortana-skype-eklemeye-basladi-157050/" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.teknoblog.com/author/sabrikustur/" data-wpel-link="internal">Sabri Küstür</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Sabri Küstür"></span><meta
itemprop="datePublished" content="2017-10-11T07:33:58+00:00"><meta
itemprop="dateModified" content="2017-10-11T07:33:58+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teknoblog.com/microsoft-cortana-skype-eklemeye-basladi-157050/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017.png"></span><meta
itemprop="name" content="Teknoblog"></span><meta
itemprop="headline " content="Microsoft Cortana&#039;yı Skype&#039;a eklemeye başladı"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://static.teknoblog.com/wp-content/uploads/2016/04/skype-logo-150416.jpeg"><meta
itemprop="width" content="800"><meta
itemprop="height" content="480"></span>        </footer></div></div><div
class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td_block_wrap td_block_5 td_block_widget td_uid_5_59ddab4c6b69e_rand td_block_template_1"  data-td-block-uid="td_uid_5_59ddab4c6b69e" ><style>.td_uid_5_59ddab4c6b69e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_59ddab4c6b69e_rand .td-load-more-wrap a:hover,
        	.td_uid_5_59ddab4c6b69e_rand .td_quote_on_blocks,
        	.td_uid_5_59ddab4c6b69e_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_59ddab4c6b69e_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_59ddab4c6b69e_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_5_59ddab4c6b69e_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_5_59ddab4c6b69e_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_59ddab4c6b69e_rand .td-trending-now-title,
            .td_uid_5_59ddab4c6b69e_rand .block-title span,
            .td_uid_5_59ddab4c6b69e_rand .td-weather-information:before,
            .td_uid_5_59ddab4c6b69e_rand .td-weather-week:before,
            .td_uid_5_59ddab4c6b69e_rand .td-exchange-header:before,
            .td_uid_5_59ddab4c6b69e_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_5_59ddab4c6b69e_rand .td-trending-now-title,
            body .td_uid_5_59ddab4c6b69e_rand .block-title span,
            body .td_uid_5_59ddab4c6b69e_rand .block-title a {
                color: #FFFFFF;
            }</style><script>var block_td_uid_5_59ddab4c6b69e = new tdBlock();
block_td_uid_5_59ddab4c6b69e.id = "td_uid_5_59ddab4c6b69e";
block_td_uid_5_59ddab4c6b69e.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12537","category_ids":"","custom_title":"SON MAN\u015eETLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_5_59ddab4c6b69e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59ddab4c6b69e_rand","tdc_css_class_style":"td_uid_5_59ddab4c6b69e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59ddab4c6b69e.td_column_number = "1";
block_td_uid_5_59ddab4c6b69e.block_type = "td_block_5";
block_td_uid_5_59ddab4c6b69e.post_count = "3";
block_td_uid_5_59ddab4c6b69e.found_posts = "7429";
block_td_uid_5_59ddab4c6b69e.header_color = "#F04A0A";
block_td_uid_5_59ddab4c6b69e.ajax_pagination_infinite_stop = "";
block_td_uid_5_59ddab4c6b69e.max_num_pages = "2477";
tdBlocksArray.push(block_td_uid_5_59ddab4c6b69e);</script><h4 class="block-title"><span
class="td-pulldown-size">SON MANŞETLER</span></h4><div
id=td_uid_5_59ddab4c6b69e class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_3 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/ios-11-iphone-pil-omru-nasil-iyilestirilir-156932/" rel="bookmark" title="iOS 11: iPhone&#8217;un pil ömrü nasıl iyileştirilir?" data-wpel-link="internal"><img
width="300" height="194" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/10/ios-11-iphone-pil-omru-091017-300x194.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/10/ios-11-iphone-pil-omru-091017-300x194.jpg 300w, https://static2.teknoblog.com/wp-content/uploads/2017/10/ios-11-iphone-pil-omru-091017-600x388.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="iOS 11: iPhone&#8217;un pil ömrü nasıl iyileştirilir?"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/ios-11-iphone-pil-omru-nasil-iyilestirilir-156932/" rel="bookmark" title="iOS 11: iPhone&#8217;un pil ömrü nasıl iyileştirilir?" data-wpel-link="internal">iOS 11: iPhone&#8217;un pil ömrü nasıl iyileştirilir?</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-09T10:52:01+00:00" >9 Ekim 2017</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_3 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/vodafone-yeni-logo-slogan-156886/" rel="bookmark" title="Vodafone yeni logo ve sloganıyla geleceğe arkadaşlık edecek" data-wpel-link="internal"><img
width="300" height="194" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/10/vodafone-yeni-logo-slogan-061017-300x194.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/10/vodafone-yeni-logo-slogan-061017-300x194.jpg 300w, https://static.teknoblog.com/wp-content/uploads/2017/10/vodafone-yeni-logo-slogan-061017-600x388.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Vodafone yeni logo ve sloganıyla geleceğe arkadaşlık edecek"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/vodafone-yeni-logo-slogan-156886/" rel="bookmark" title="Vodafone yeni logo ve sloganıyla geleceğe arkadaşlık edecek" data-wpel-link="internal">Vodafone yeni logo ve sloganıyla geleceğe arkadaşlık edecek</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-06T12:35:39+00:00" >6 Ekim 2017</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_3 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/google-pixel-2-iphone-x-galaxy-note-8-156835/" rel="bookmark" title="Google Pixel 2 v. iPhone X v. Galaxy Note 8: Büyükler karşı karşıya" data-wpel-link="internal"><img
width="300" height="194" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/10/google-pixel-2-pixel-2-xl-051017-300x194.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/10/google-pixel-2-pixel-2-xl-051017-300x194.jpg 300w, https://static.teknoblog.com/wp-content/uploads/2017/10/google-pixel-2-pixel-2-xl-051017-600x388.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Google Pixel 2 v. iPhone X v. Galaxy Note 8: Büyükler karşı karşıya"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/google-pixel-2-iphone-x-galaxy-note-8-156835/" rel="bookmark" title="Google Pixel 2 v. iPhone X v. Galaxy Note 8: Büyükler karşı karşıya" data-wpel-link="internal">Google Pixel 2 v. iPhone X v. Galaxy Note 8: Büyükler...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-05T17:08:57+00:00" >5 Ekim 2017</time></span></div></div></div></div></div><div
class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_59ddab4c7441e_rand td-pb-border-top td_block_template_1"><style>.td_uid_6_59ddab4c7441e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_59ddab4c7441e_rand .td-load-more-wrap a:hover,
        	.td_uid_6_59ddab4c7441e_rand .td_quote_on_blocks,
        	.td_uid_6_59ddab4c7441e_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_59ddab4c7441e_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_59ddab4c7441e_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_6_59ddab4c7441e_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_6_59ddab4c7441e_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_59ddab4c7441e_rand .td-trending-now-title,
            .td_uid_6_59ddab4c7441e_rand .block-title span,
            .td_uid_6_59ddab4c7441e_rand .td-weather-information:before,
            .td_uid_6_59ddab4c7441e_rand .td-weather-week:before,
            .td_uid_6_59ddab4c7441e_rand .td-exchange-header:before,
            .td_uid_6_59ddab4c7441e_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_6_59ddab4c7441e_rand .td-trending-now-title,
            body .td_uid_6_59ddab4c7441e_rand .block-title span,
            body .td_uid_6_59ddab4c7441e_rand .block-title a {
                color: #FFFFFF;
            }</style><h4 class="block-title"><span
class="td-pulldown-size">TEKNOBLOG&#039;U TAKİP EDİN</span></h4><div
class="td-social-list"><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class="td-social-box"><div
class="td-sp td-sp-facebook"></div><span
class="td_social_info">14,678</span><span
class="td_social_info td_social_info_name">Beğeni</span><span
class="td_social_button"><a
href="https://www.facebook.com/teknoblog" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Beğen</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_googleplus"><div
class="td-social-box"><div
class="td-sp td-sp-googleplus"></div><span
class="td_social_info">122,091</span><span
class="td_social_info td_social_info_name">Takipçi</span><span
class="td_social_button"><a
href="https://plus.google.com/+teknoblog" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Takip Et</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_instagram"><div
class="td-social-box"><div
class="td-sp td-sp-instagram"></div><span
class="td_social_info">1,053</span><span
class="td_social_info td_social_info_name">Takipçi</span><span
class="td_social_button"><a
href="http://instagram.com/teknoblog#" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Takip Et</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class="td-social-box"><div
class="td-sp td-sp-twitter"></div><span
class="td_social_info">4,203</span><span
class="td_social_info td_social_info_name">Takipçi</span><span
class="td_social_button"><a
href="https://twitter.com/teknoblog" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Takip Et</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class="td-social-box"><div
class="td-sp td-sp-youtube"></div><span
class="td_social_info">28,810</span><span
class="td_social_info td_social_info_name">Abone</span><span
class="td_social_button"><a
href="http://www.youtube.com/teknoblog" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Abone</a></span></div></div></div></div> <aside
class="td_block_template_1 widget tekno-widget"><div
id="tekno-7d24536ac5819361887a4d2f07eb5aa8"></div></aside><div
class="td_block_wrap td_block_7 td_block_widget td_uid_7_59ddab4c75607_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59ddab4c75607" ><style>.td_uid_7_59ddab4c75607_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_59ddab4c75607_rand .td-load-more-wrap a:hover,
        	.td_uid_7_59ddab4c75607_rand .td_quote_on_blocks,
        	.td_uid_7_59ddab4c75607_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_59ddab4c75607_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_59ddab4c75607_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_7_59ddab4c75607_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_7_59ddab4c75607_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_59ddab4c75607_rand .td-trending-now-title,
            .td_uid_7_59ddab4c75607_rand .block-title span,
            .td_uid_7_59ddab4c75607_rand .td-weather-information:before,
            .td_uid_7_59ddab4c75607_rand .td-weather-week:before,
            .td_uid_7_59ddab4c75607_rand .td-exchange-header:before,
            .td_uid_7_59ddab4c75607_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_7_59ddab4c75607_rand .td-trending-now-title,
            body .td_uid_7_59ddab4c75607_rand .block-title span,
            body .td_uid_7_59ddab4c75607_rand .block-title a {
                color: #FFFFFF;
            }</style><script>var block_td_uid_7_59ddab4c75607 = new tdBlock();
block_td_uid_7_59ddab4c75607.id = "td_uid_7_59ddab4c75607";
block_td_uid_7_59ddab4c75607.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49290","category_ids":"","custom_title":"BU HABERLERE D\u0130KKAT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59ddab4c75607_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59ddab4c75607_rand","tdc_css_class_style":"td_uid_7_59ddab4c75607_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59ddab4c75607.td_column_number = "1";
block_td_uid_7_59ddab4c75607.block_type = "td_block_7";
block_td_uid_7_59ddab4c75607.post_count = "5";
block_td_uid_7_59ddab4c75607.found_posts = "2025";
block_td_uid_7_59ddab4c75607.header_color = "#F04A0A";
block_td_uid_7_59ddab4c75607.ajax_pagination_infinite_stop = "";
block_td_uid_7_59ddab4c75607.max_num_pages = "405";
tdBlocksArray.push(block_td_uid_7_59ddab4c75607);</script><h4 class="block-title"><span
class="td-pulldown-size">BU HABERLERE DİKKAT</span></h4><div
id=td_uid_7_59ddab4c75607 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/twitter-sonrasi-icin-kaydet-ozellik-157056/" rel="bookmark" title="Twitter sonrası için kaydet tarzında yeni bir özellik getiriyor" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2015/07/twitter-teknoblog-iphone-6-080715-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2015/07/twitter-teknoblog-iphone-6-080715-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2015/07/twitter-teknoblog-iphone-6-080715-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="twitter karakter sınırı" title="Twitter sonrası için kaydet tarzında yeni bir özellik getiriyor"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/twitter-sonrasi-icin-kaydet-ozellik-157056/" rel="bookmark" title="Twitter sonrası için kaydet tarzında yeni bir özellik getiriyor" data-wpel-link="internal">Twitter sonrası için kaydet tarzında yeni bir özellik getiriyor</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T08:03:33+00:00" >11 Ekim 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/apple-watch-kendi-kendine-ayarlanabilir-kayislar-157053/" rel="bookmark" title="Apple Watch için kendi kendine ayarlanabilir kayışlar düşünüyor" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/10/apple-watch-ayarlanabilir-kayis-111017-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/10/apple-watch-ayarlanabilir-kayis-111017-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/10/apple-watch-ayarlanabilir-kayis-111017-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Apple Watch için kendi kendine ayarlanabilir kayışlar düşünüyor"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/apple-watch-kendi-kendine-ayarlanabilir-kayislar-157053/" rel="bookmark" title="Apple Watch için kendi kendine ayarlanabilir kayışlar düşünüyor" data-wpel-link="internal">Apple Watch için kendi kendine ayarlanabilir kayışlar düşünüyor</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-11T07:48:32+00:00" >11 Ekim 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/face-id-gelecek-yil-ipad-pro-gelebilir-157032/" rel="bookmark" title="Face ID gelecek yıl iPad Pro&#8217;lara gelebilir" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/10/iphone-x-face-id-101017-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/10/iphone-x-face-id-101017-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/10/iphone-x-face-id-101017-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Face ID gelecek yıl iPad Pro&#8217;lara gelebilir"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/face-id-gelecek-yil-ipad-pro-gelebilir-157032/" rel="bookmark" title="Face ID gelecek yıl iPad Pro&#8217;lara gelebilir" data-wpel-link="internal">Face ID gelecek yıl iPad Pro&#8217;lara gelebilir</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-10T08:53:21+00:00" >10 Ekim 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/mark-zuckerberg-porto-riko-sanal-gerceklik-157027/" rel="bookmark" title="Mark Zuckerberg sanal gerçeklikte kasırgadan etkilenen Porto Riko&#8217;yu ziyaret etti" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/10/facebook-spaces-mark-zuckerberg-101017-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/10/facebook-spaces-mark-zuckerberg-101017-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/10/facebook-spaces-mark-zuckerberg-101017-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Mark Zuckerberg sanal gerçeklikte kasırgadan etkilenen Porto Riko&#8217;yu ziyaret etti"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/mark-zuckerberg-porto-riko-sanal-gerceklik-157027/" rel="bookmark" title="Mark Zuckerberg sanal gerçeklikte kasırgadan etkilenen Porto Riko&#8217;yu ziyaret etti" data-wpel-link="internal">Mark Zuckerberg sanal gerçeklikte kasırgadan etkilenen Porto Riko&#8217;yu ziyaret etti</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-10T08:38:51+00:00" >10 Ekim 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/apple-itunes-12-6-3-app-store-157016/" rel="bookmark" title="Apple iTunes&#8217;a App Store&#8217;u geri getiren bir sürüm çıkardı" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/10/itunes-app-store-091017-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/10/itunes-app-store-091017-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/10/itunes-app-store-091017-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Apple iTunes&#8217;a App Store&#8217;u geri getiren bir sürüm çıkardı"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/apple-itunes-12-6-3-app-store-157016/" rel="bookmark" title="Apple iTunes&#8217;a App Store&#8217;u geri getiren bir sürüm çıkardı" data-wpel-link="internal">Apple iTunes&#8217;a App Store&#8217;u geri getiren bir sürüm çıkardı</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-10-09T18:07:30+00:00" >9 Ekim 2017</time></span></div></div></div></div></div></div><div
class="td_block_wrap td_block_7 td_block_widget td_uid_8_59ddab4c80e8d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59ddab4c80e8d" ><style>.td_uid_8_59ddab4c80e8d_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_59ddab4c80e8d_rand .td-load-more-wrap a:hover,
        	.td_uid_8_59ddab4c80e8d_rand .td_quote_on_blocks,
        	.td_uid_8_59ddab4c80e8d_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_8_59ddab4c80e8d_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_8_59ddab4c80e8d_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_8_59ddab4c80e8d_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_8_59ddab4c80e8d_rand .td_module_wrap .td-post-category:hover,
			.td_uid_8_59ddab4c80e8d_rand .td-trending-now-title,
            .td_uid_8_59ddab4c80e8d_rand .block-title span,
            .td_uid_8_59ddab4c80e8d_rand .td-weather-information:before,
            .td_uid_8_59ddab4c80e8d_rand .td-weather-week:before,
            .td_uid_8_59ddab4c80e8d_rand .td-exchange-header:before,
            .td_uid_8_59ddab4c80e8d_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_8_59ddab4c80e8d_rand .td-trending-now-title,
            body .td_uid_8_59ddab4c80e8d_rand .block-title span,
            body .td_uid_8_59ddab4c80e8d_rand .block-title a {
                color: #FFFFFF;
            }</style><script>var block_td_uid_8_59ddab4c80e8d = new tdBlock();
block_td_uid_8_59ddab4c80e8d.id = "td_uid_8_59ddab4c80e8d";
block_td_uid_8_59ddab4c80e8d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23963","category_ids":"","custom_title":"\u0130NCELEMELER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59ddab4c80e8d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59ddab4c80e8d_rand","tdc_css_class_style":"td_uid_8_59ddab4c80e8d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59ddab4c80e8d.td_column_number = "1";
block_td_uid_8_59ddab4c80e8d.block_type = "td_block_7";
block_td_uid_8_59ddab4c80e8d.post_count = "5";
block_td_uid_8_59ddab4c80e8d.found_posts = "365";
block_td_uid_8_59ddab4c80e8d.header_color = "#F04A0A";
block_td_uid_8_59ddab4c80e8d.ajax_pagination_infinite_stop = "";
block_td_uid_8_59ddab4c80e8d.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_8_59ddab4c80e8d);</script><h4 class="block-title"><span
class="td-pulldown-size">İNCELEMELER</span></h4><div
id=td_uid_8_59ddab4c80e8d class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/huawei-p10-inceleme-156578/" rel="bookmark" title="Huawei P10 İncelemesi" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/10/huawei-p10-inceleme-041017-19-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/10/huawei-p10-inceleme-041017-19-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/10/huawei-p10-inceleme-041017-19-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="huawei p10 inceleme" title="Huawei P10 İncelemesi"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/huawei-p10-inceleme-156578/" rel="bookmark" title="Huawei P10 İncelemesi" data-wpel-link="internal">Huawei P10 İncelemesi</a></h3><div
class="meta-info"><div
class="entry-review-stars"><i
class="td-icon-star"></i><i
class="td-icon-star"></i><i
class="td-icon-star"></i><i
class="td-icon-star"></i><i
class="td-icon-star-half"></i></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/philips-everplay-bt3900w-bluetooth-hoparlor-inceleme-156498/" rel="bookmark" title="Philips Everplay BT3900W Bluetooth hoparlör İncelemesi" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/10/philips-everplay-bt3900w-inceleme-031017-11-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/10/philips-everplay-bt3900w-inceleme-031017-11-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/10/philips-everplay-bt3900w-inceleme-031017-11-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Philips Everplay BT3900W Bluetooth hoparlör İncelemesi"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/philips-everplay-bt3900w-bluetooth-hoparlor-inceleme-156498/" rel="bookmark" title="Philips Everplay BT3900W Bluetooth hoparlör İncelemesi" data-wpel-link="internal">Philips Everplay BT3900W Bluetooth hoparlör İncelemesi</a></h3><div
class="meta-info"><div
class="entry-review-stars"><i
class="td-icon-star"></i><i
class="td-icon-star"></i><i
class="td-icon-star"></i><i
class="td-icon-star-half"></i><i
class="td-icon-star-empty"></i></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/macos-high-sierra-inceleme-155956/" rel="bookmark" title="macOS High Sierra İncelemesi" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/09/macos-high-sierra-inceleme-250917-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/09/macos-high-sierra-inceleme-250917-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/09/macos-high-sierra-inceleme-250917-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="macos high sierra inceleme" title="macOS High Sierra İncelemesi"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/macos-high-sierra-inceleme-155956/" rel="bookmark" title="macOS High Sierra İncelemesi" data-wpel-link="internal">macOS High Sierra İncelemesi</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-25T20:08:02+00:00" >25 Eylül 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/ios-11-inceleme-155643/" rel="bookmark" title="iOS 11 İncelemesi" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/09/ios-11-inceleme-190917-1-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/09/ios-11-inceleme-190917-1-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/09/ios-11-inceleme-190917-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="ios 11 inceleme" title="iOS 11 İncelemesi"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/ios-11-inceleme-155643/" rel="bookmark" title="iOS 11 İncelemesi" data-wpel-link="internal">iOS 11 İncelemesi</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-19T20:07:12+00:00" >19 Eylül 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/ipad-ios-11-inceleme-155700/" rel="bookmark" title="iPad&#8217;de iOS 11 İncelemesi" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/09/ios-11-ipad-inceleme-190917-1-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/09/ios-11-ipad-inceleme-190917-1-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/09/ios-11-ipad-inceleme-190917-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="ios 11 inceleme" title="iPad&#8217;de iOS 11 İncelemesi"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/ipad-ios-11-inceleme-155700/" rel="bookmark" title="iPad&#8217;de iOS 11 İncelemesi" data-wpel-link="internal">iPad&#8217;de iOS 11 İncelemesi</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-19T20:06:01+00:00" >19 Eylül 2017</time></span></div></div></div></div></div></div></div></div></div>
</article></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span12">
<aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><div
style=" width: 290px; margin-top: -20px; margin-left: auto; margin-bottom:-40px; margin-right: auto;"><a
href="https://itunes.apple.com/tr/app/teknoblog-com-teknoloji-haberleri/id1071354608?mt=8&#038;at=10l4ya" style="display:inline-block;float:-left;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/tr-tr/appstore-lrg.svg) no-repeat;width:135px;height:40px;background-size:contain;" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"></a><a
href="https://play.google.com/store/apps/details?id=com.goodbarber.teknoblog&amp;hl=tr&amp;utm_campaign=teknoblog-com&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img
style="float:right;margin-top:-10px;" src="https://static2.teknoblog.com/wp-content/uploads/2017/02/google-play-badge-turkce.png" alt="Google Play" width="150px" /></a></div></div>
</aside></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-alt-kisim-sol-link-seti-container"><ul
id="menu-alt-kisim-sol-link-seti" class="td-subfooter-menu"><li
id="menu-item-35418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35418"><a
href="https://www.teknoblog.com/iletisim/" data-wpel-link="internal">İletişim</a></li><li
id="menu-item-34171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34171"><a
href="https://www.teknoblog.com/kunye/" data-wpel-link="internal">Künye</a></li><li
id="menu-item-34172" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34172"><a
href="https://www.teknoblog.com/reklam/" data-wpel-link="internal">Teknoblog&#8217;da Reklam</a></li><li
id="menu-item-34173" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34173"><a
href="https://www.teknoblog.com/gizlilik-sozlesmesi/" data-wpel-link="internal">Gizlilik Sözleşmesi</a></li><li
id="menu-item-34174" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34174"><a
href="https://www.teknoblog.com/telif-bildirimi/" data-wpel-link="internal">Telif Bildirimi</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Teknoblog 2017</div></div></div></div></div></div> <script>var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script> 
<style type="text/css" media="screen">/* custom css theme panel */
@media(max-width: 768px){
.single header .entry-title {
font-size: 28px!important;
line-height: 38px!important;
}
}


.td-theme-slider .td-slide-comments
{
  display: none!important;
  margin-left: 21px;
}

.td_module_mx1 .meta-info .td-post-date
{
    display:none!important;
}

.td_module_6 .meta-info, .td_module_7 .meta-info, .td_module_8 .meta-info
{
    display:none!important;
}

.td_module_mx9 .td-animation-stack .td-big-grid-post-0 .td-big-grid-post .td-big-thumb .td-big-grid-meta .td-module-meta-info .td-post-date
{
    display:none!important;
}

.td_module_mx10 .td-animation-stack .td-big-grid-post-3 .td-big-grid-post .td-small-thumb .td-big-grid-meta .td-module-meta-info .td-post-date

{
    display:none!important;
}

.td_module_10 .meta-info
{
  display:none!important;
}

.td_module_1 .meta-info, .td_module_2 .meta-info, .td_module_3 .meta-info, .td_module_4 .meta-info, .td_module_5 .meta-info
{
  display:none!important;
}

.td-bred-no-url-last
{
    font-weight: bold!important;
}</style><style type="text/css" media="all">.mabtf{background-color:#fff;color:#000}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700|Open+Sans:300,400,600,700|Roboto+Condensed:300,300italic,400,400italic,700,700italic&subset=latin-ext" type="text/css" media="all" /><script type='text/javascript'>/*  */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/*  */</script> <script type='text/javascript'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/my-above-the-fold-css/public/js/my-above-the-fold-css-public.js,wp-content/uploads/960/125/public/assets/js/advanced.js,wp-content/uploads/960/171/public/assets/js/836.js,wp-content/uploads/960/182/public/assets/js/425.js,wp-content/uploads/960/418/287/162/114/255.js,wp-content/themes/Newsmag/js/tagdiv_theme.min.js,wp-content/uploads/960/418/287/697/114/497.js,wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js'></script> <script type='text/javascript' src='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/wp-embed.min.js'></script> <script>/*<![CDATA[*/var advads_placement_tests = [];
var advads_passive_ads = {"150459_1":{"elementid":["tekno-3cb7fe7a11c0d4efbff36c68fb2c7a8a"],"ads":{"150459":{"id":150459,"title":"Banner Alan\u0131 1 - Turkcell Hesab\u0131m - Temmuz 2017","expiry_date":0,"visitors":[{"type":"device_width","operator":"is_higher","value":"960"}],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-1430703321\"><!-- (c) 2000-2017 Gemius SA version 2.0: \/Dijital-Sabitler\/Teknoblog\/970x120, Hesabim-Haziran-2017 -->\r\n<script language=\"javascript1.2\" type=\"text\/javascript\">\r\n\/\/\r\ndocument.write('<scr'+'ipt src=\"https:\/\/trgde.adocean.pl\/_'+(new Date()).getTime()+'\/ad.js?id=CCwBjF4nbFBb_RDePYogCzPA7zHi7c8a0nfHna0Jx4L.O7\/redir=\" language=\"javascript\"><\/scr'+'ipt>');\r\n\/\/\r\n<\/script><\/div>","once_per_page":0,"debugmode":false}}},"138216_3":{"elementid":["tekno-541088a12138d18736d55923fc940198"],"ads":{"138216":{"id":138216,"title":"Google AdSense \u00dcst Responsive","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"},{"type":"device_width","operator":"is_lower","value":"959"}],"content":"<div style=\"text-align: center; margin-top: -10px; margin-bottom: -10px; \" id=\"tekno-931332203\"><style type=\"text\/css\">\n.gadsense_slot_1{ display: inline-block; width: 320px; height: 50px;}\n@media (min-width:468px) { .gadsense_slot_1 { width: 468px; height: 60px; } }\n@media (min-width:768px) { .gadsense_slot_1 { width: 728px; height: 90px; } }\n@media (min-width:960px) { .gadsense_slot_1 { display: none;} }\n<\/style>\n<ins class=\"adsbygoogle gadsense_slot_1\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"5990505360\" \n><\/ins>\n<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false}}},"151109_5":{"elementid":["tekno-f8001698c3bba732eecb631da470c3df"],"ads":{"151109":{"id":151109,"title":"Banner Alan\u0131 3: Google Adsense \u0130\u00e7 Yaz\u0131 336 x 280","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-1773339394\"><style type=\"text\/css\">\n.gadsense_slot_2{ display: inline-block; width: 336px; height: 280px;}\n<\/style>\n<ins class=\"adsbygoogle gadsense_slot_2\" style=\"display:inline-block;\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"4017812167\" \n><\/ins>\n<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false}}},"131172_7":{"elementid":["tekno-f73bbe4d9d70fc1c0c6e57f7940cf7f9"],"ads":{"131172":{"id":131172,"title":"Google Adsense E\u015fle\u015ftirilen \u0130\u00e7erik Temmuz 2017","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-735147939\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"3134535048\" \ndata-ad-format=\"autorelaxed\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false}}},"154226_9":{"elementid":["tekno-7d24536ac5819361887a4d2f07eb5aa8"],"ads":{"154226":{"id":154226,"title":"Google Adsense Sa\u011f Sidebar 300 x 250","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-582322597\"><style type=\"text\/css\">\n.gadsense_slot_4{ display: inline-block; width: 300px; height: 250px;}\n@media (min-width:468px) { .gadsense_slot_4 { width: 200px; height: 200px; } }\n@media (min-width:768px) { .gadsense_slot_4 { width: 300px; height: 250px; } }\n<\/style>\n<ins class=\"adsbygoogle gadsense_slot_4\" style=\"display:inline-block;\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"4735992965\" \n><\/ins>\n<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false}}}};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});/*]]>*/</script><div
id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&appId=1419539731457763&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.teknoblog.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teknoblog.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div
id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a
title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor" data-wpel-link="internal">Edit with Live CSS</a><div
class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div
class="tdw-content"><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59ddab4c93d8b"></textarea><div
id="td_live_css_uid_1_59ddab4c93d8b" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59ddab4c93d8b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59ddab4c93d8b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href="#" class="tdw-save-css" data-wpel-link="internal">Save</a><div
class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class="tdw-resize"></div>
</footer></div></body></html>