<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Microsoft Chromebook ile rekabete girmek için son hazırlıklarını yapıyor</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="og:image" content="https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015.jpg" /><meta name="author" content="Sinan Küstür">
<link rel="icon" type="image/png" href="https://static.teknoblog.com/wp-content/uploads/2015/09/teknoblog.png">
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Microsoft Chromebook ile rekabet edecek ve özel olarak hazırlanmış Windows 10 Cloud işletim sistemli bilgisayarını 2 Mayısta tanıtabilir."/>
<meta name="news_keywords" content="microsoft, chromebook, windows 10 cloud, teknoloji, kişisel teknoloji" />
<meta name="original-source" content="https://www.teknoblog.com/microsoft-chromebook-rekabet-hazirlik-146067/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.teknoblog.com/microsoft-chromebook-rekabet-hazirlik-146067/" />
<link rel="publisher" href="http://plus.google.com/+Teknoblog"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Microsoft Chromebook ile rekabete girmek için son hazırlıklarını yapıyor" />
<meta property="og:description" content="Microsoft Chromebook ile rekabet edecek ve özel olarak hazırlanmış Windows 10 Cloud işletim sistemli bilgisayarını 2 Mayısta tanıtabilir." />
<meta property="og:url" content="https://www.teknoblog.com/microsoft-chromebook-rekabet-hazirlik-146067/" />
<meta property="og:site_name" content="Teknoblog" />
<meta property="article:publisher" content="http://www.facebook.com/teknoblog" />
<meta property="article:author" content="https://www.facebook.com/sinankustur" />
<meta property="article:tag" content="chromebook" />
<meta property="article:tag" content="microsoft" />
<meta property="article:tag" content="windows 10 cloud" />
<meta property="article:section" content="Dizüstü Bilgisayar" />
<meta property="article:published_time" content="2017-04-22T13:50:23+03:00" />
<meta property="fb:admins" content="700924255" />
<meta property="og:image" content="https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Microsoft Chromebook ile rekabet edecek ve özel olarak hazırlanmış Windows 10 Cloud işletim sistemli bilgisayarını 2 Mayısta tanıtabilir." />
<meta name="twitter:title" content="Microsoft Chromebook ile rekabete girmek için son hazırlıklarını yapıyor" />
<meta name="twitter:site" content="@teknoblog" />
<meta name="twitter:image" content="https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015.jpg" />
<meta name="twitter:creator" content="@teknoblog" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.teknoblog.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<style type="text/css" media="all">/* This stylesheet is used to style the public view of the plugin. */
.sa-source-wrapper{
overflow: hidden;
font-color:#ffffff;
text-transform: uppercase;
margin-bottom:-12px;
}

@media screen and (max-width: 768px) {
    .sa-source-wrapper { margin-bottom:5px;
    }
}

.sa-source-wrapper strong{
float:left;
margin-right:3px;
font-family: Oswald;
font-size:12px;
font-weight:normal;
line-height:20px;
background-color:#444444;
vertical-align:middle;
color:#ffffff;
text-transform: uppercase;
padding-left:8px;
padding-right:8px;
}

.sa-source-wrapper p.news-source{
float:left;
margin-bottom:-1px;
font-family: Oswald;
font-size:12px;
line-height:20px;
height:20px;
color:#ffffff
text-transform: uppercase;
font-style: normal;
color: #ffffff;
vertical-align:middle;
}
.sa-source-wrapper ul{
text-decoration: none !important;
background-color: #a5a5a5;
color: #ffffff;
}
.sa-source-wrapper a{
line-height:20px;
height:20px;
text-decoration: none !important;
background-color: #a5a5a5;
padding-top:2px;
padding-bottom:2px;
padding-left:8px;
padding-right:8px;
color: #ffffff;
margin-right:1px;
}

.sa-source-wrapper a:hover{
background-color:#f04a0a;
color: #ffffff;
}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700|Open+Sans:300,400,600,700|Oswald:400,700|Oxygen:400,700|Roboto+Condensed:300,300italic,400,400italic,700,700italic&subset=latin-ext" type="text/css" media="all" /><link rel='stylesheet' id='js_composer_front-group-css' href='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/js_composer/assets/css/js_composer.min.css,wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel="alternate" type="application/json+oembed" href="https://www.teknoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoblog.com%2Fmicrosoft-chromebook-rekabet-hazirlik-146067%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teknoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoblog.com%2Fmicrosoft-chromebook-rekabet-hazirlik-146067%2F&#038;format=xml" />
<script>advanced_ads_sticky_ads = new Array();</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.teknoblog.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="https://www.teknoblog.com/microsoft-chromebook-rekabet-hazirlik-146067/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.teknoblog.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="L\u00fctfen bekleyin";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f04a0a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% adresindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="#%curr% adl\u0131 g\u00f6r\u00fcnt\u00fc y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.teknoblog.com/",
                                "name": "Teknoblog"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teknoblog.com/kategori/urunler/",
                                "name": "Ürünler"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teknoblog.com/kategori/urunler/dizustu-bilgisayar-urunler/",
                                "name": "Dizüstü Bilgisayar"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="fb:pages" content="131863088696" />
<meta name="google-site-verification" content="m6SPPnMOrwU-AqTnPu3XZdQUZtZgzdJZf5ruqZ-mdhM" /><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/tr_TR/fbevents.js');

fbq('init', '1630736723869209');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1630736723869209&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-146067 single-format-standard microsoft-chromebook-rekabet-hazirlik global-block-template-1 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '469695699862054',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigasyon-2015-container"><ul id="menu-navigasyon-2015" class="td-mobile-main-menu"><li id="menu-item-137101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-137101"><a href="https://www.teknoblog.com">ANA SAYFA</a></li>
<li id="menu-item-110379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110379"><a href="https://www.teknoblog.com/dergi/">DERGİ</a></li>
<li id="menu-item-91547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91547"><a title="Ürün İncelemeleri" href="https://www.teknoblog.com/incelemeler">İNCELEMELER</a></li>
<li id="menu-item-91548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91548"><a title="Dosya Haberleri" href="https://www.teknoblog.com/kategori/dosya/">DOSYA</a></li>
<li id="menu-item-144111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144111"><a href="https://www.teknoblog.com/nasil-yapilir/">NASIL YAPILIR?</a></li>
<li id="menu-item-99675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99675"><a>KANALLAR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-142756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142756"><a href="https://www.teknoblog.com/teknoloji-haber/">HABERLER</a></li>
	<li id="menu-item-99678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99678"><a href="https://www.teknoblog.com/apple/">Apple</a></li>
	<li id="menu-item-99677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99677"><a href="https://www.teknoblog.com/android/">Android</a></li>
	<li id="menu-item-99676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99676"><a href="https://www.teknoblog.com/akilli-telefonlar/">Akıllı Telefonlar</a></li>
	<li id="menu-item-99683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99683"><a href="https://www.teknoblog.com/tabletler/">Tabletler</a></li>
	<li id="menu-item-99684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99684"><a href="https://www.teknoblog.com/uygulamalar/">Uygulamalar</a></li>
	<li id="menu-item-99680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99680"><a href="https://www.teknoblog.com/muzik/">Müzik</a></li>
	<li id="menu-item-99682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99682"><a href="https://www.teknoblog.com/sinema/">Sinema</a></li>
	<li id="menu-item-139158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139158"><a href="https://www.teknoblog.com/ces-2017/">CES 2017</a></li>
	<li id="menu-item-142633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142633"><a href="https://www.teknoblog.com/mwc-2017/">MWC 2017</a></li>
</ul>
</li>
<li id="menu-item-91552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91552"><a>KATEGORİLER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-91553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91553"><a title="Mobil Haberleri" href="https://www.teknoblog.com/kategori/mobil/">Mobil</a></li>
	<li id="menu-item-91559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91559"><a title="Donanım Haberleri" href="https://www.teknoblog.com/kategori/donanim/">Donanım</a></li>
	<li id="menu-item-91558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91558"><a title="Yazılım Haberleri" href="https://www.teknoblog.com/kategori/yazilim/">Yazılım</a></li>
	<li id="menu-item-91556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91556"><a title="Sosyal Medya Haberleri" href="https://www.teknoblog.com/kategori/sosyal-medya/">Sosyal Medya</a></li>
	<li id="menu-item-91554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91554"><a title="Oyun Haberleri" href="https://www.teknoblog.com/kategori/oyun/">Oyun</a></li>
	<li id="menu-item-91555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555"><a title="Sektörel Teknoloji Haberleri" href="https://www.teknoblog.com/kategori/sektorel/">Sektörel</a></li>
	<li id="menu-item-91557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91557"><a title="Teknolojik Ürün Haberleri" href="https://www.teknoblog.com/kategori/urunler/">Ürünler</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teknoblog.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-2">
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-teknoblog-2014-ust-menu" class="top-header-menu"><li id="menu-item-145062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-145062"><a href="https://www.teknoblog.com/140-haberler/">140</a></li>
<li id="menu-item-118800" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118800"><a href="https://www.teknoblog.com/mobil">MOBİL UYGULAMALAR</a></li>
<li id="menu-item-71776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71776"><a href="https://www.teknoblog.com/kunye/">BİZ KİMİZ?</a></li>
<li id="menu-item-99674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99674"><a href="https://www.teknoblog.com/reklam/">REKLAM</a></li>
<li id="menu-item-71777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71777"><a href="https://www.teknoblog.com/iletisim/">İLETİŞİM</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.teknoblog.com/">
			<img class="td-retina-data" data-retina="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-230-2017@2x.png" src="https://static.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-230-2017.png" alt="Teknoblog" title="Teknoblog"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.teknoblog.com/">
			<img class="td-retina-data" data-retina="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017@2x.png" src="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017.png" alt="Teknoblog" title="Teknoblog"/>
			<span class="td-visual-hidden">Teknoblog</span>
		</a>
	    </div>
    <div class="menu-navigasyon-2015-container"><ul id="menu-navigasyon-2016" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-137101"><a href="https://www.teknoblog.com">ANA SAYFA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110379"><a href="https://www.teknoblog.com/dergi/">DERGİ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91547"><a title="Ürün İncelemeleri" href="https://www.teknoblog.com/incelemeler">İNCELEMELER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91548"><a title="Dosya Haberleri" href="https://www.teknoblog.com/kategori/dosya/">DOSYA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144111"><a href="https://www.teknoblog.com/nasil-yapilir/">NASIL YAPILIR?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-99675"><a>KANALLAR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142756"><a href="https://www.teknoblog.com/teknoloji-haber/">HABERLER</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99678"><a href="https://www.teknoblog.com/apple/">Apple</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99677"><a href="https://www.teknoblog.com/android/">Android</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99676"><a href="https://www.teknoblog.com/akilli-telefonlar/">Akıllı Telefonlar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99683"><a href="https://www.teknoblog.com/tabletler/">Tabletler</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99684"><a href="https://www.teknoblog.com/uygulamalar/">Uygulamalar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99680"><a href="https://www.teknoblog.com/muzik/">Müzik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99682"><a href="https://www.teknoblog.com/sinema/">Sinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139158"><a href="https://www.teknoblog.com/ces-2017/">CES 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142633"><a href="https://www.teknoblog.com/mwc-2017/">MWC 2017</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91552"><a>KATEGORİLER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91553"><a title="Mobil Haberleri" href="https://www.teknoblog.com/kategori/mobil/">Mobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91559"><a title="Donanım Haberleri" href="https://www.teknoblog.com/kategori/donanim/">Donanım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91558"><a title="Yazılım Haberleri" href="https://www.teknoblog.com/kategori/yazilim/">Yazılım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91556"><a title="Sosyal Medya Haberleri" href="https://www.teknoblog.com/kategori/sosyal-medya/">Sosyal Medya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91554"><a title="Oyun Haberleri" href="https://www.teknoblog.com/kategori/oyun/">Oyun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91555"><a title="Sektörel Teknoloji Haberleri" href="https://www.teknoblog.com/kategori/sektorel/">Sektörel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-91557"><a title="Teknolojik Ürün Haberleri" href="https://www.teknoblog.com/kategori/urunler/">Ürünler</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teknoblog.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><div style="text-align: center; margin-top: 20px; margin-bottom: 20px; " data-id="145060" id="tekno-293960248"><!-- (c) 2000-2017 Gemius SA version 2.0: /Digital-Sabitler/Teknoblog/970x120, Turkcell-Lenovo-Lansman-Nisan-2017 -->
<script language="javascript1.2" type="text/javascript">
//<![CDATA[
document.write('<scr'+'ipt src="https://trgde.adocean.pl/_'+(new Date()).getTime()+'/ad.js?id=5iWmRaOE8rlaYhs1rg5swnYOrqH1hhu8bU_OBJF3wMf.K7/redir=" language="javascript"></scr'+'ipt>');
//]]>
</script></div></div>

</div>            </div>
        </div>
    </div>
</div>
    <div class="td-container td-post-template-default">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    

    <article id="post-146067" class="post-146067 post type-post status-publish format-standard has-post-thumbnail hentry category-dizustu-bilgisayar-urunler category-donanim tag-chromebook tag-microsoft tag-windows-10-cloud" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header td-pb-padding-side">
            <div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teknoblog.com/">Teknoblog</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm Yazıların İçinde Ürünler" class="entry-crumb" href="https://www.teknoblog.com/kategori/urunler/">Ürünler</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dizüstü Bilgisayar</span></div>
            
            <header>
                <h1 class="entry-title">Microsoft Chromebook ile rekabete girmek için son hazırlıklarını yapıyor</h1>

                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://www.teknoblog.com/author/sinkus/">Sinan Küstür</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-22T13:50:23+00:00" >22 Nisan 2017</time></span>                                        <div class="td-post-comments"><a href="https://www.teknoblog.com/microsoft-chromebook-rekabet-hazirlik-146067/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
            </header>


        </div>

        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teknoblog.com%2Fmicrosoft-chromebook-rekabet-hazirlik-146067%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Microsoft+Chromebook+ile+rekabete+girmek+i%C3%A7in+son+haz%C4%B1rl%C4%B1klar%C4%B1n%C4%B1+yap%C4%B1yor&url=https%3A%2F%2Fwww.teknoblog.com%2Fmicrosoft-chromebook-rekabet-hazirlik-146067%2F&via=teknoblog"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.teknoblog.com/microsoft-chromebook-rekabet-hazirlik-146067/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teknoblog.com/microsoft-chromebook-rekabet-hazirlik-146067/&amp;media=https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Microsoft+Chromebook+ile+rekabete+girmek+i%C3%A7in+son+haz%C4%B1rl%C4%B1klar%C4%B1n%C4%B1+yap%C4%B1yor%20-%20https%3A%2F%2Fwww.teknoblog.com%2Fmicrosoft-chromebook-rekabet-hazirlik-146067%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teknoblog.com/microsoft-chromebook-rekabet-hazirlik-146067/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teknoblog.com/microsoft-chromebook-rekabet-hazirlik-146067/" data-text="Microsoft Chromebook ile rekabete girmek için son hazırlıklarını yapıyor" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
        <p><img class="aligncenter wp-image-93647 size-full" src="https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015.jpg" alt="microsoft chromebook" width="1024" height="575" srcset="https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015.jpg 1024w, https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015-300x168.jpg 300w, https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015-768x431.jpg 768w, https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015-748x420.jpg 748w, https://static2.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015-681x382.jpg 681w, https://static2.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015-1022x575.jpg 1022w, https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015-560x314.jpg 560w, https://static2.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015-640x359.jpg 640w" sizes="(max-width: 1024px) 100vw, 1024px" />Microsoft&#8217;un Windows 10 Cloud adını taşıyan yeni işletim sistemini 2 Mayısta New York&#8217;ta düzenleyeceği özel yazılım ve donanım etkinliğinde duyurması bekleniyor. Yazılım devinin bu etkinlikte kendi markasını taşıyan ve Windows 10 Cloud yüklü bir dizüstü bilgisayarı tanıtması öngörülüyor. İşletim sisteminin resmi adının Windows 10 S olabileceği de konuşulanlar arasında yer alıyor. Şirketin neyi planladığını tam anlamıyla görmek adına 2 Mayısı beklemek gerekiyor. Ancak internete sızan bir dokümana göre, Microsoft Chromebook ile rakip olacak bir cihazı görücüye çıkarmaya hazırlanıyor.</p>
<p>Microsoft&#8217;un etkinliğinin odak noktasının eğitim olması da bu beklentiyi artırıyor. Eğitim sektörü, Chromebook için en büyük pazarlar arasında yer alıyor. Windows Central sitesinde yayınlanan doküman ise Windows 10 Cloud performansı için gereken minimum donanım özelliklerini ortaya çıkarıyor. İşletim sistemini çalıştıran cihazların 10 saatten uzun bir pil ömrü sunmasını amaçlayan Microsoft, böylelikle öğrencilere prizlerden uzak bir hayat vadetmeyi planlıyor. Şirketin Windows 10 Cloud için belirlediği bileşen listesinin devamı ise şu şekilde: Dört çekirdekli işlemci (Celeron veya daha yüksek), 4 GB RAM, 32 GB depolama alanı (64-bit işlemci için 64 GB), 40 WHr&#8217;den büyük pil, depolama için hızlı eMMC veya SSD disk, opsiyonel kalem ve dokunma desteği.</p>
<p>Microsoft&#8217;un elinde dizüstü bilgisayarların pil ömrünü artırmak için önemli bir araç bulunuyor. Şirketin arka planda çalışan uygulamalarda güç kesintisi yapma özelliğini eylül ayında yayınlanacak Windows 10 güncellemesiyle kullanıma sunması bekleniyor. Şirket hâli hazıda özelliğin testlerini sürdürüyor.</p>
<h2><strong>Microsoft Chromebook ile nasıl rekabet edeceğini 2 Mayısta gösterebilir</strong></h2>
<p>Chromebook&#8217;lar PC pazarında son zamanlarda yaşanan hareketliliğin nedenleri arasında değerlendiriliyor. Microsoft, 2 Mayıstaki etkinliğinde Chromebook&#8217;lara rakip bir cihaz çıkarırsa bu değerlendirmeyi üstü kapalı da olsa doğrulamış olacak.</p>
<div class="sa-source-wrapper"><strong>KAYNAK</strong><p class="news-source"><a rel="nofollow" href="http://www.windowscentral.com/microsofts-push-education-right-move-time"  target="_blank"  >WINDOWS CENTRAL</a></p></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>KONULAR</span></li><li><a href="https://www.teknoblog.com/tag/chromebook/">chromebook</a></li><li><a href="https://www.teknoblog.com/tag/microsoft/">microsoft</a></li><li><a href="https://www.teknoblog.com/tag/windows-10-cloud/">windows 10 cloud</a></li></ul>            </div>

<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div style="text-align: center; margin-top: 10px; margin-bottom: 5px; " data-id="139179" id="tekno-150634181"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Teknoblog Yazı Altı Reklam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3224249425647164"
     data-ad-slot="4966952162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki Haber</span><a href="https://www.teknoblog.com/qualcomm-arm-pc-2017-4c-146065/">Qualcomm ARM tabanlı bilgisayarlar için dördüncü çeyreği işaret etti</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki Haber</span><a href="https://www.teknoblog.com/hdr10-plus-samsung-amazon-destek-146064/">HDR10+ için Samsung ve Amazon erken destek veriyor</a></div></div></div><style>
.anasayfalink {
    background: #f0f0f0;
    text-align: center; 
}
@media (min-width: 960px) {
    .anasayfalink {
    display:none;  
}
    }
}
</style>
<div class="anasayfalink"><a href="http://www.teknoblog.com">Ana Sayfa</a></div>
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div style="margin:10px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fteknoblog%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=166223686791332" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<style>
@media (min-width: 768px) and (max-width: 2400px) {
#twittertakip{float:right; margin-top:20px;
}
}
@media (min-width: 300px) and (max-width: 767px) {
#twittertakip{display:none;
}
}
</style><div id="twittertakip"><a href="https://twitter.com/teknoblog" class="twitter-follow-button" data-show-count="false" data-lang="tr" data-size="large">Takip et: @teknoblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div data-configid="12095896/47520209" style="width:100%; height:600px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
<script>var block_td_uid_3_58fb42b2cd30e = new tdBlock();
block_td_uid_3_58fb42b2cd30e.id = "td_uid_3_58fb42b2cd30e";
block_td_uid_3_58fb42b2cd30e.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_58fb42b2cd30e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_58fb42b2cd30e_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":146067,"live_filter_cur_post_author":"40","block_template_id":""}';
block_td_uid_3_58fb42b2cd30e.td_column_number = "3";
block_td_uid_3_58fb42b2cd30e.block_type = "td_block_related_posts";
block_td_uid_3_58fb42b2cd30e.post_count = "6";
block_td_uid_3_58fb42b2cd30e.found_posts = "3206";
block_td_uid_3_58fb42b2cd30e.header_color = "";
block_td_uid_3_58fb42b2cd30e.ajax_pagination_infinite_stop = "";
block_td_uid_3_58fb42b2cd30e.max_num_pages = "535";
tdBlocksArray.push(block_td_uid_3_58fb42b2cd30e);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_58fb42b2cd30e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_58fb42b2cd30e" ><h4 class="td-related-title"><a id="td_uid_4_58fb42b2e2cbd" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_58fb42b2cd30e" href="#">İLGİLİ HABERLER</a><a id="td_uid_5_58fb42b2e2db2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_58fb42b2cd30e" href="#">YAZARIN DİĞER HABERLERİ</a></h4><div id=td_uid_3_58fb42b2cd30e class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teknoblog.com/qualcomm-arm-pc-2017-4c-146065/" rel="bookmark" title="Qualcomm ARM tabanlı bilgisayarlar için dördüncü çeyreği işaret etti"><img width="238" height="178" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2016/10/qualcomm-logo-271016-238x178.jpeg" srcset="https://static.teknoblog.com/wp-content/uploads/2016/10/qualcomm-logo-271016-238x178.jpeg 238w, https://static2.teknoblog.com/wp-content/uploads/2016/10/qualcomm-logo-271016-476x356.jpeg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Qualcomm ARM tabanlı bilgisayarlar için dördüncü çeyreği işaret etti"/></a></div>                <a href="https://www.teknoblog.com/kategori/donanim/" class="td-post-category">Donanım</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/qualcomm-arm-pc-2017-4c-146065/" rel="bookmark" title="Qualcomm ARM tabanlı bilgisayarlar için dördüncü çeyreği işaret etti">Qualcomm ARM tabanlı bilgisayarlar için dördüncü çeyreği işaret etti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teknoblog.com/microsoft-windows-10-mart-eylul-guncelleme-146016/" rel="bookmark" title="Microsoft Windows 10 için her mart ve eylülde büyük güncellemeler yayınlayacak"><img width="238" height="178" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2016/02/windows-10-logo-100216-238x178.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2016/02/windows-10-logo-100216-238x178.jpg 238w, https://static.teknoblog.com/wp-content/uploads/2016/02/windows-10-logo-100216-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="windows 10" title="Microsoft Windows 10 için her mart ve eylülde büyük güncellemeler yayınlayacak"/></a></div>                <a href="https://www.teknoblog.com/kategori/yazilim/" class="td-post-category">Yazılım</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/microsoft-windows-10-mart-eylul-guncelleme-146016/" rel="bookmark" title="Microsoft Windows 10 için her mart ve eylülde büyük güncellemeler yayınlayacak">Microsoft Windows 10 için her mart ve eylülde büyük güncellemeler yayınlayacak</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teknoblog.com/microsoft-to-do-wunderlist-145904/" rel="bookmark" title="Microsoft To-Do Wunderlist&#8217;in temelleri üzerinde yükseliyor"><img width="238" height="178" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/04/microsoft-to-do-200417-238x178.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/04/microsoft-to-do-200417-238x178.jpg 238w, https://static2.teknoblog.com/wp-content/uploads/2017/04/microsoft-to-do-200417-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Microsoft To-Do Wunderlist&#8217;in temelleri üzerinde yükseliyor"/></a></div>                <a href="https://www.teknoblog.com/kategori/yazilim/" class="td-post-category">Yazılım</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/microsoft-to-do-wunderlist-145904/" rel="bookmark" title="Microsoft To-Do Wunderlist&#8217;in temelleri üzerinde yükseliyor">Microsoft To-Do Wunderlist&#8217;in temelleri üzerinde yükseliyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teknoblog.com/lenovo-flex-11-chromebook-145887/" rel="bookmark" title="Lenovo Flex 11 Chromebook dayanıklı ve esnek tasarımıyla dikkat çekiyor"><img width="238" height="178" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/04/lenovo-flex-11-190417-238x178.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/04/lenovo-flex-11-190417-238x178.jpg 238w, https://static.teknoblog.com/wp-content/uploads/2017/04/lenovo-flex-11-190417-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Lenovo Flex 11 Chromebook dayanıklı ve esnek tasarımıyla dikkat çekiyor"/></a></div>                <a href="https://www.teknoblog.com/kategori/urunler/dizustu-bilgisayar-urunler/" class="td-post-category">Dizüstü Bilgisayar</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/lenovo-flex-11-chromebook-145887/" rel="bookmark" title="Lenovo Flex 11 Chromebook dayanıklı ve esnek tasarımıyla dikkat çekiyor">Lenovo Flex 11 Chromebook dayanıklı ve esnek tasarımıyla dikkat çekiyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teknoblog.com/microsoft-hesabi-sifresiz-giris-145837/" rel="bookmark" title="Microsoft Hesabınıza şifreye ihtiyaç duymadan giriş yapabilirsiniz"><img width="238" height="178" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015-238x178.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015-238x178.jpg 238w, https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="microsoft" title="Microsoft Hesabınıza şifreye ihtiyaç duymadan giriş yapabilirsiniz"/></a></div>                <a href="https://www.teknoblog.com/kategori/yazilim/" class="td-post-category">Yazılım</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/microsoft-hesabi-sifresiz-giris-145837/" rel="bookmark" title="Microsoft Hesabınıza şifreye ihtiyaç duymadan giriş yapabilirsiniz">Microsoft Hesabınıza şifreye ihtiyaç duymadan giriş yapabilirsiniz</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teknoblog.com/steve-ballmer-usafacts-145772/" rel="bookmark" title="Steve Ballmer ABD&#8217;nin harcamalarını mercek altına alıyor"><img width="238" height="178" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2011/05/microsoft-ceo-steve-ballmer-238x178.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2011/05/microsoft-ceo-steve-ballmer-238x178.jpg 238w, https://static2.teknoblog.com/wp-content/uploads/2011/05/microsoft-ceo-steve-ballmer-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Steve Ballmer ABD&#8217;nin harcamalarını mercek altına alıyor"/></a></div>                <a href="https://www.teknoblog.com/kategori/internet/" class="td-post-category">İnternet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/steve-ballmer-usafacts-145772/" rel="bookmark" title="Steve Ballmer ABD&#8217;nin harcamalarını mercek altına alıyor">Steve Ballmer ABD&#8217;nin harcamalarını mercek altına alıyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_58fb42b2cd30e" data-td_block_id="td_uid_3_58fb42b2cd30e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_58fb42b2cd30e" data-td_block_id="td_uid_3_58fb42b2cd30e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>

                        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.teknoblog.com/author/sinkus/">Sinan Küstür</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sinan Küstür"></span><meta itemprop="datePublished" content="2017-04-22T13:50:23+00:00"><meta itemprop="dateModified" content="2017-04-22T13:50:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teknoblog.com/microsoft-chromebook-rekabet-hazirlik-146067/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017.png"></span><meta itemprop="name" content="Teknoblog"></span><meta itemprop="headline " content="Microsoft Chromebook ile rekabete girmek için son hazırlıklarını yapıyor"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static.teknoblog.com/wp-content/uploads/2015/03/microsoft-logo-mwc-2015.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="575"></span>        </footer>

    </article> <!-- /.post -->


<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.teknoblog.com/microsoft-chromebook-rekabet-hazirlik-146067/';
var disqus_identifier = '146067 https://www.teknoblog.com/?p=146067';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'teknoblog';
var disqus_title = "Microsoft Chromebook ile rekabete girmek için son hazırlıklarını yapıyor";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_58fb42b2f180a_rand td_block_template_1"  data-td-block-uid="td_uid_6_58fb42b2f180a" >
<style>
.td_uid_6_58fb42b2f180a_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_58fb42b2f180a_rand .td-load-more-wrap a:hover,
        	.td_uid_6_58fb42b2f180a_rand .td_quote_on_blocks,
        	.td_uid_6_58fb42b2f180a_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_58fb42b2f180a_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_58fb42b2f180a_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_6_58fb42b2f180a_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_6_58fb42b2f180a_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_58fb42b2f180a_rand .td-trending-now-title,
            .td_uid_6_58fb42b2f180a_rand .block-title span,
            .td_uid_6_58fb42b2f180a_rand .td-weather-information:before,
            .td_uid_6_58fb42b2f180a_rand .td-weather-week:before,
            .td_uid_6_58fb42b2f180a_rand .td-exchange-header:before,
            .td_uid_6_58fb42b2f180a_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_6_58fb42b2f180a_rand .td-trending-now-title,
            .td_uid_6_58fb42b2f180a_rand .block-title span,
            .td_uid_6_58fb42b2f180a_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_6_58fb42b2f180a = new tdBlock();
block_td_uid_6_58fb42b2f180a.id = "td_uid_6_58fb42b2f180a";
block_td_uid_6_58fb42b2f180a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12537","category_ids":"","custom_title":"SON MAN\u015eETLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_6_58fb42b2f180a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_58fb42b2f180a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_58fb42b2f180a.td_column_number = "1";
block_td_uid_6_58fb42b2f180a.block_type = "td_block_7";
block_td_uid_6_58fb42b2f180a.post_count = "5";
block_td_uid_6_58fb42b2f180a.found_posts = "7219";
block_td_uid_6_58fb42b2f180a.header_color = "#F04A0A";
block_td_uid_6_58fb42b2f180a.ajax_pagination_infinite_stop = "";
block_td_uid_6_58fb42b2f180a.max_num_pages = "1444";
tdBlocksArray.push(block_td_uid_6_58fb42b2f180a);
</script><h4 class="block-title"><span>SON MANŞETLER</span></h4><div id=td_uid_6_58fb42b2f180a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/galaxy-s8-fiyat-turkiye-146032/" rel="bookmark" title="Samsung Galaxy S8 ve S8+ Türkiye&#8217;de satışa sunuldu"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/03/galaxy-s8-290317-1-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/03/galaxy-s8-290317-1-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/03/galaxy-s8-290317-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Samsung Galaxy S8 ve S8+ Türkiye&#8217;de satışa sunuldu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/galaxy-s8-fiyat-turkiye-146032/" rel="bookmark" title="Samsung Galaxy S8 ve S8+ Türkiye&#8217;de satışa sunuldu">Samsung Galaxy S8 ve S8+ Türkiye&#8217;de satışa sunuldu</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-21T12:24:42+00:00" >21 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/apple-23-nisan-iphone-ile-cekildi-galeri-145974/" rel="bookmark" title="Galeri: Apple&#8217;ın 23 Nisan&#8217;a özel &#8220;iPhone ile Çekildi&#8221; kampanyasından fotoğraflar"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/04/Apple-iPhone-7-23-Nisan-Ecrin_Y_9_yasinda-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/04/Apple-iPhone-7-23-Nisan-Ecrin_Y_9_yasinda-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/04/Apple-iPhone-7-23-Nisan-Ecrin_Y_9_yasinda-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Galeri: Apple&#8217;ın 23 Nisan&#8217;a özel &#8220;iPhone ile Çekildi&#8221; kampanyasından fotoğraflar"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/apple-23-nisan-iphone-ile-cekildi-galeri-145974/" rel="bookmark" title="Galeri: Apple&#8217;ın 23 Nisan&#8217;a özel &#8220;iPhone ile Çekildi&#8221; kampanyasından fotoğraflar">Galeri: Apple&#8217;ın 23 Nisan&#8217;a özel &#8220;iPhone ile Çekildi&#8221; kampanyasından fotoğraflar</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T21:53:30+00:00" >20 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/app-store-23-nisan-katalogu-145967/" rel="bookmark" title="App Store&#8217;dan 23 Nisan için çocuklara özel uygulama katalogu"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/04/app-store-23-nisan-ipad-200417-1-100x75.png" srcset="https://static.teknoblog.com/wp-content/uploads/2017/04/app-store-23-nisan-ipad-200417-1-100x75.png 100w, https://static.teknoblog.com/wp-content/uploads/2017/04/app-store-23-nisan-ipad-200417-1-200x150.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="App Store&#8217;dan 23 Nisan için çocuklara özel uygulama katalogu"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/app-store-23-nisan-katalogu-145967/" rel="bookmark" title="App Store&#8217;dan 23 Nisan için çocuklara özel uygulama katalogu">App Store&#8217;dan 23 Nisan için çocuklara özel uygulama katalogu</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T18:29:36+00:00" >20 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/turk-telekom-stylus-3-k8-2017-fiyati-145964/" rel="bookmark" title="Türk Telekom Stylus 3 ve Türk Telekom K8 (2017) çok yakında geliyor"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/04/turk-telekom-stylus-3-k8-2017-200417-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/04/turk-telekom-stylus-3-k8-2017-200417-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/04/turk-telekom-stylus-3-k8-2017-200417-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Türk Telekom Stylus 3 ve Türk Telekom K8 (2017) çok yakında geliyor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/turk-telekom-stylus-3-k8-2017-fiyati-145964/" rel="bookmark" title="Türk Telekom Stylus 3 ve Türk Telekom K8 (2017) çok yakında geliyor">Türk Telekom Stylus 3 ve Türk Telekom K8 (2017) çok yakında...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T17:52:17+00:00" >20 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/ipad-2017-kutu-acilimi-video-145896/" rel="bookmark" title="Video: iPad (2017) Kutusundan Çıkıyor"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/04/maxresdefault-5-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/04/maxresdefault-5-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/04/maxresdefault-5-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Video: iPad (2017) Kutusundan Çıkıyor"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://static2.teknoblog.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/ipad-2017-kutu-acilimi-video-145896/" rel="bookmark" title="Video: iPad (2017) Kutusundan Çıkıyor">Video: iPad (2017) Kutusundan Çıkıyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T10:30:04+00:00" >20 Nisan 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text" id="text-99">			<div class="textwidget"><p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup" style="background: #919191; padding: 10px; border-top: 15px; padding-bottom: -30px;">
<form id="mc-embedded-subscribe-form" class="validate" action="//teknoblog.us2.list-manage.com/subscribe/post?u=bcbd2d59780733379c4f773d8&amp;id=bff1b72624" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<p id="mc_embed_signup_scroll"><span style="color: #ffffff; margin-bottom: 15px;"><label for="mce-EMAIL"><strong>TEKNOBLOG BÜLTEN<br />
</strong>Üye olun, en güncel haberler, indirimler ve diğer özel içerikler e-posta kutunuza gelsin. Tamamen ÜCRETSİZ!<br />
</label></span></p>
<div style="height:2px;"></div>
<p><input id="mce-EMAIL" class="email" style="width: 75%;" name="EMAIL" required="" type="email" value="" placeholder="E-Posta Adresiniz" /><input id="mc-embedded-subscribe" class="button" style="margin-left: 5px;" name="subscribe" type="submit" value="Abone Ol" /><br />
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_7_58fb42b31423e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_58fb42b31423e" >
<style>
.td_uid_7_58fb42b31423e_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_58fb42b31423e_rand .td-load-more-wrap a:hover,
        	.td_uid_7_58fb42b31423e_rand .td_quote_on_blocks,
        	.td_uid_7_58fb42b31423e_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_58fb42b31423e_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_58fb42b31423e_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_7_58fb42b31423e_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_7_58fb42b31423e_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_58fb42b31423e_rand .td-trending-now-title,
            .td_uid_7_58fb42b31423e_rand .block-title span,
            .td_uid_7_58fb42b31423e_rand .td-weather-information:before,
            .td_uid_7_58fb42b31423e_rand .td-weather-week:before,
            .td_uid_7_58fb42b31423e_rand .td-exchange-header:before,
            .td_uid_7_58fb42b31423e_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_7_58fb42b31423e_rand .td-trending-now-title,
            .td_uid_7_58fb42b31423e_rand .block-title span,
            .td_uid_7_58fb42b31423e_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_7_58fb42b31423e = new tdBlock();
block_td_uid_7_58fb42b31423e.id = "td_uid_7_58fb42b31423e";
block_td_uid_7_58fb42b31423e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23963","category_ids":"","custom_title":"\u0130NCELEMELER","custom_url":"http:\/\/www.teknoblog.com\/incelemeler\/","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_58fb42b31423e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_58fb42b31423e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_58fb42b31423e.td_column_number = "1";
block_td_uid_7_58fb42b31423e.block_type = "td_block_7";
block_td_uid_7_58fb42b31423e.post_count = "5";
block_td_uid_7_58fb42b31423e.found_posts = "338";
block_td_uid_7_58fb42b31423e.header_color = "#F04A0A";
block_td_uid_7_58fb42b31423e.ajax_pagination_infinite_stop = "";
block_td_uid_7_58fb42b31423e.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_7_58fb42b31423e);
</script><h4 class="block-title"><a href="http://www.teknoblog.com/incelemeler/">İNCELEMELER</a></h4><div id=td_uid_7_58fb42b31423e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/microsoft-all-in-one-media-klavye-inceleme-145742/" rel="bookmark" title="Microsoft All-in-One Media Keyboard İncelemesi"><img width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/04/microsoft-all-in-one-media-klavye-inceleme-1-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/04/microsoft-all-in-one-media-klavye-inceleme-1-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/04/microsoft-all-in-one-media-klavye-inceleme-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="microsoft all in one media klavye" title="Microsoft All-in-One Media Keyboard İncelemesi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/microsoft-all-in-one-media-klavye-inceleme-145742/" rel="bookmark" title="Microsoft All-in-One Media Keyboard İncelemesi">Microsoft All-in-One Media Keyboard İncelemesi</a></h3>            <div class="meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/zenfone-3-laser-inceleme-145551/" rel="bookmark" title="Asus ZenFone 3 Laser İncelemesi"><img width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/04/asus-zenfone-3-laser-inceleme-29-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/04/asus-zenfone-3-laser-inceleme-29-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/04/asus-zenfone-3-laser-inceleme-29-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="zenfone 3 laser inceleme" title="Asus ZenFone 3 Laser İncelemesi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/zenfone-3-laser-inceleme-145551/" rel="bookmark" title="Asus ZenFone 3 Laser İncelemesi">Asus ZenFone 3 Laser İncelemesi</a></h3>            <div class="meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/zenfone-3-max-inceleme-144267/" rel="bookmark" title="Asus ZenFone 3 Max İncelemesi"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/03/asus-zenfone-3-max-inceleme-0023-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/03/asus-zenfone-3-max-inceleme-0023-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/03/asus-zenfone-3-max-inceleme-0023-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Asus ZenFone 3 Max İncelemesi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/zenfone-3-max-inceleme-144267/" rel="bookmark" title="Asus ZenFone 3 Max İncelemesi">Asus ZenFone 3 Max İncelemesi</a></h3>            <div class="meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/samsung-galaxy-a7-2017-inceleme-143996/" rel="bookmark" title="Samsung Galaxy A7 (2017) İncelemesi"><img width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/03/samsung-galaxy-a7-2017-inceleme-23-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/03/samsung-galaxy-a7-2017-inceleme-23-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/03/samsung-galaxy-a7-2017-inceleme-23-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="samsung galaxy a7 2017 inceleme" title="Samsung Galaxy A7 (2017) İncelemesi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/samsung-galaxy-a7-2017-inceleme-143996/" rel="bookmark" title="Samsung Galaxy A7 (2017) İncelemesi">Samsung Galaxy A7 (2017) İncelemesi</a></h3>            <div class="meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/venus-v3-5580-inceleme-141972/" rel="bookmark" title="Vestel Venus V3 5580 İncelemesi"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/02/vestel-venus-v3-5580-inceleme-0022-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/02/vestel-venus-v3-5580-inceleme-0022-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/02/vestel-venus-v3-5580-inceleme-0022-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Vestel Venus V3 5580 İncelemesi"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/venus-v3-5580-inceleme-141972/" rel="bookmark" title="Vestel Venus V3 5580 İncelemesi">Vestel Venus V3 5580 İncelemesi</a></h3>            <div class="meta-info">
                                                <div class="entry-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></div>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="https://www.teknoblog.com/"><img class="td-retina-data" src="https://static2.teknoblog.com/wp-content/uploads/2015/04/teknoblog-footer-logo.png" data-retina="https://static.teknoblog.com/wp-content/uploads/2015/04/teknoblog-footer-logo@2x.png" alt="Teknoloji Haberleri" title="Teknoloji Haberleri"/></a></div><div class="footer-text-wrap">Teknoloji haberleri, teknolojik ürün incelemeleri ve yeni çıkan cihazlar bu sitede.</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text" id="text-95">			<div class="textwidget"><div style="margin-top:-30px;"><span style="float:left; margin-left:0px;"><a href="https://itunes.apple.com/tr/app/teknoblog.com-teknoloji-haberleri/id1071354608?mt=8&at=10l4ya" style="display:inline-block;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/tr-tr/appstore-lrg.svg) no-repeat;width:135px;height:40px;background-size:contain;"></a></span><span style="float:left; margin-left:0px; margin-top:-10px;"><a href='https://play.google.com/store/apps/details?id=com.goodbarber.teknoblog&hl=tr&utm_campaign=teknoblog-com&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img width='150px' alt='Google Play'den indirin' src='https://static2.teknoblog.com/wp-content/uploads/2017/02/google-play-badge-turkce.png'/></a></span></div></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_nav_menu" id="nav_menu-7"><h4 class="block-title"><span>TEKNOBLOG HAKKINDA</span></h4><div class="menu-alt-kisim-sol-link-seti-container"><ul id="menu-alt-kisim-sol-link-seti" class="menu"><li id="menu-item-35418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35418"><a href="https://www.teknoblog.com/iletisim/">İletişim</a></li>
<li id="menu-item-34171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34171"><a href="https://www.teknoblog.com/kunye/">Künye</a></li>
<li id="menu-item-34172" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34172"><a href="https://www.teknoblog.com/reklam/">Teknoblog&#8217;da Reklam</a></li>
<li id="menu-item-34173" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34173"><a href="https://www.teknoblog.com/gizlilik-sozlesmesi/">Gizlilik Sözleşmesi</a></li>
<li id="menu-item-34174" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34174"><a href="https://www.teknoblog.com/telif-bildirimi/">Telif Bildirimi</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text" id="text-98">			<div class="textwidget"><strong>Teknoblog</strong><br/>
Küçükbakkalköy Mah. Derebey Sok. <br/>13/44 34750 <br/>Ataşehir / İSTANBUL<br/>
08502231917 - 05324530294
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Teknoblog 2017                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'teknoblog';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        <div id="tekno-a404e9b68ed642338c984974a065bc3f"></div><div id="tekno-87868e2aa2c0f0723bef16abb2b71bb4"></div>

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 58fb42b3337aa
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-linkedin{
background-color: #006699;
}
.td-sp-linkedin{
width: 32px;
height: 32px;
background-position: -24px -744px;
}


#fb-root {
  display: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
  width: 100% !important;
}

@media(max-width: 768px){
.single header .entry-title {
font-size: 28px!important;
line-height: 38px!important;
}
}

.td_smart_list_1 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_2 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_3 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_4 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_5 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_6 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_7 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_8 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}


.td-theme-slider.iosSlider-col-2 .td-module-title a
{
 -webkit-text-stroke: 0.3px #000000;
}

@media(max-width: 768px){
.td-theme-slider.iosSlider-col-2 .td-module-title a
{
  font-family: "Source Sans Pro";
  font-size: 20px!important;
  line-height: 25px!important;
  font-weight: bold!important;
}
.vc_custom_1492422754729
{
  margin-top: -10px!important;
  border-right-width: 0px;
  border-left-width: 0px;
  border-left-color: #ffffff;
  border-right-color: #ffffff;
}
}

.td-theme-slider .td-slide-comments
{
  display: none!important;
  margin-left: 21px;
}

.td_module_mx1 .meta-info .td-post-date
{
    display:none!important;
}

.td_module_6 .meta-info, .td_module_7 .meta-info, .td_module_8 .meta-info
{
    display:none!important;
}
    
.td-theme-slider .slide-meta .td-post-date
{
    display:none!important;
}

.td_module_mx9 .td-animation-stack .td-big-grid-post-0 .td-big-grid-post .td-big-thumb .td-big-grid-meta .td-module-meta-info .td-post-date
{
    display:none!important;
}

.td_module_mx10 .td-animation-stack .td-big-grid-post-3 .td-big-grid-post .td-small-thumb .td-big-grid-meta .td-module-meta-info .td-post-date

{
    display:none!important;
}

#mc_embed_signup{background:#fff; clear:left; font:12px Helvetica,Arial,sans-serif; width:100%;}
</style>

<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js'></script>
<script type='text/javascript'>try{jQuery.noConflict();}catch(e){};</script>
<script type='text/javascript' src='https://static2.teknoblog.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-content/uploads/960/125/public/assets/js/advanced.js,wp-content/uploads/960/171/public/assets/js/836.js,wp-content/uploads/960/182/public/assets/js/425.js,wp-content/uploads/960/418/287/162/114/255.js,wp-includes/js/comment-reply.min.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://static2.teknoblog.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://static2.teknoblog.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://static2.teknoblog.com/wp-content/uploads/960/418/287/697/114/497.js'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"turk-telekom-mobil-dergi-ios":{"elementid":["tekno-a404e9b68ed642338c984974a065bc3f"],"ads":{"140189":{"id":140189,"title":"T\u00fcrk Telekom Mobil Dergi iOS","expiry_date":0,"visitors":[{"type":"user_agent","operator":"contain","value":"iPad"},{"connector":"or","type":"user_agent","operator":"contain","value":"iPhone"}],"content":"<div style=\"text-align: center; position: fixed; bottom: 0; left: 0; right: 0; background-color: #f04a0a; z-index: 1000; \" class=\"tekno-turk-telekom-mobil-dergi-ios\" data-id=\"140189\" id=\"tekno-1103404955\"><span class=\"advads-close-button\" title=\"close\" style=\"width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0\">\u00d7<\/span><p style=\"text-align: center;\"><span style=\"color: #ffffff;\"><a style=\"color: #ffffff;\" href=\"https:\/\/itunes.apple.com\/tr\/app\/turk-telekom-mobil-dergi\/id586871069?mt=8&amp;at=10l4ya\" target=\"_blank\">Mobil cihaz\u0131n\u0131z i\u00e7in en yararl\u0131 ipu\u00e7lar\u0131, en ilgin\u00e7 mobil uygulama tavsiyeleri T\u00fcrk Telekom Mobil Dergi&#8217;de! \u00dcCRETS\u0130Z! Hemen indirin!<\/a><\/span><\/p>\n<script>jQuery(\"#tekno-1103404955\").click( function() { advads.close(\"#tekno-1103404955\"); });<\/script><\/div><script>advads.move(\"#tekno-1103404955\", \"\", {  });jQuery( \"#tekno-1103404955\" ).css({ textAlign: \"center\", display: \"block\", width: \"auto\" });<\/script>","once_per_page":0,"debugmode":false}},"type":"ad","id":140189,"placement_info":{"type":"sticky_footer","name":"T\u00fcrk Telekom Mobil Dergi iOS","item":"ad_140189","options":{"cache-busting":"auto","sticky_bg_color":"#f04a0a","sticky":{"trigger":"","delay":"0","effect":"show","duration":"0"},"close":{"enabled":"1","where":"inside","side":"right","timeout":"0"}},"id":"turk-telekom-mobil-dergi-ios"},"test_id":null},"turk-telekom-mobil-dergi-android":{"elementid":["tekno-87868e2aa2c0f0723bef16abb2b71bb4"],"ads":{"140190":{"id":140190,"title":"T\u00fcrk Telekom Mobil Dergi Android","expiry_date":0,"visitors":[{"type":"user_agent","operator":"contain","value":"Android"}],"content":"<div style=\"text-align: center; position: fixed; bottom: 0; left: 0; right: 0; background-color: #f04a0a; z-index: 1000; \" class=\"tekno-turk-telekom-mobil-dergi-android\" data-id=\"140190\" id=\"tekno-867760423\"><span class=\"advads-close-button\" title=\"close\" style=\"width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0\">\u00d7<\/span><p style=\"text-align: center;\"><a style=\"color: #ffffff;\" href=\"https:\/\/play.google.com\/store\/apps\/details?id=com.avea.dergi&amp;hl=tr\" target=\"_blank\">Mobil cihaz\u0131n\u0131z i\u00e7in en yararl\u0131 ipu\u00e7lar\u0131, en ilgin\u00e7 mobil uygulama tavsiyeleri T\u00fcrk Telekom Mobil Dergi&#8217;de! \u00dcCRETS\u0130Z! Hemen indirin!<\/a><\/p>\n<script>jQuery(\"#tekno-867760423\").click( function() { advads.close(\"#tekno-867760423\"); });<\/script><\/div><script>advads.move(\"#tekno-867760423\", \"\", {  });jQuery( \"#tekno-867760423\" ).css({ textAlign: \"center\", display: \"block\", width: \"auto\" });<\/script>","once_per_page":0,"debugmode":false}},"type":"ad","id":140190,"placement_info":{"type":"sticky_footer","name":"T\u00fcrk Telekom Mobil Dergi Android","item":"ad_140190","options":{"cache-busting":"auto","sticky_bg_color":"#f04a0a","sticky":{"trigger":"","delay":"0","effect":"show","duration":"0"},"close":{"enabled":"1","where":"inside","side":"right","timeout":"0"}},"id":"turk-telekom-mobil-dergi-android"},"test_id":null}};
var advads_ajax_queries = [];
var advads_has_ads = [["145060","ad",null],["139179","ad",null]];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.teknoblog.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teknoblog.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- We need this for debugging themes using Speed Booster Pack Plugin v3.0 -->
<!-- Scripts to footer: enabled -->
<!-- CSS Async: enabled -->
<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10l4ya']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375848-59', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1831580; 
var sc_invisible=1; 
var sc_security="09390dbe"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><img class="statcounter"
src="http://c.statcounter.com/1831580/0/09390dbe/1/"></div></noscript>
<!-- End of StatCounter Code for Default Guide -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc (SSL caching disabled)
Content Delivery Network via static.teknoblog.com
Database Caching 7/134 queries in 0.248 seconds using apc

 Served from: teknoblog.com @ 2017-04-22 14:46:59 by W3 Total Cache -->