<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="og:image" content="https://static2.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-2.jpg" /><meta name="author" content="Sabri Küstür">
<link rel="icon" type="image/png" href="https://static.teknoblog.com/wp-content/uploads/2015/09/teknoblog.png"><meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor" />
<meta property="og:description" content="Apple WWDC 2017&#039;de sadece iOS, macOS, watchOS, tvOS gibi işletim sistemleriyle ilgili yenilikleri duyurmakla kalmadı, donanım tarafına da epey değindi. Yeni duyurusu yapılan ürünlerden bir tanesi de 7. nesil Core i serisi işlemcilerle yenilenen MacBook Pro serisi oldu. 13 inç MacBook Pro (2017) modeli test merkezimize ulaştı. Çok yakında detaylı incelemesini Teknoblog&#039;da bulacağınız bu dizüstü bilgisayarın kutu açılımını birlikte yapıyoruz." />
<meta property="og:url" content="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" />
<meta property="og:site_name" content="Teknoblog" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="macbook pro" />
<meta property="article:tag" content="macbook pro 2017" />
<meta property="article:section" content="Dizüstü Bilgisayar" />
<meta property="article:published_time" content="2017-07-06T13:25:14+03:00" />
<meta property="og:image" content="https://static2.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-2.jpg" />

<!-- This site is optimized with the Yoast SEO Premium plugin v5.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="2017 model MacBook Pro&#039;nun 13 inçlik modeli test merkezimize ulaştı. Detaylı incelemesi çok yakında Teknoblog&#039;da olacak. Önce kutu açılımı..."/>
<meta name="news_keywords" content="apple, macbook pro, macbook pro 2017, teknoloji, kişisel teknoloji" />
<meta name="original-source" content="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" />
<link rel="canonical" href="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" />
<link rel="publisher" href="http://plus.google.com/+Teknoblog"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor" />
<meta property="og:description" content="2017 model MacBook Pro&#039;nun 13 inçlik modeli test merkezimize ulaştı. Detaylı incelemesi çok yakında Teknoblog&#039;da olacak. Önce kutu açılımı..." />
<meta property="og:url" content="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" />
<meta property="og:site_name" content="Teknoblog" />
<meta property="article:publisher" content="http://www.facebook.com/teknoblog" />
<meta property="article:author" content="http://www.facebook.com/sabrikustur" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="macbook pro" />
<meta property="article:tag" content="macbook pro 2017" />
<meta property="article:section" content="Dizüstü Bilgisayar" />
<meta property="article:published_time" content="2017-07-06T13:25:14+03:00" />
<meta property="fb:admins" content="700924255" />
<meta property="og:image" content="https://static2.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-2.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="2017 model MacBook Pro&#039;nun 13 inçlik modeli test merkezimize ulaştı. Detaylı incelemesi çok yakında Teknoblog&#039;da olacak. Önce kutu açılımı..." />
<meta name="twitter:title" content="Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor" />
<meta name="twitter:site" content="@teknoblog" />
<meta name="twitter:image" content="https://static2.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-2.jpg" />
<meta name="twitter:creator" content="@sabrikustur" />
<meta property="DC.date.issued" content="2017-07-06T13:25:14+03:00" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//www.teknoblog.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://static2.teknoblog.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.teknoblog.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82a22dd6-7331-48fc-9f9e-816407087d94';
oneSignal_options['autoRegister'] = true;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Bildirimlere abone olduğunuz için teşekkür ederiz";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Bundan böyle Teknoblog.com&#039;un haberlerini anında alacaksınız.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "PENCEREYİ KAPAT";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkür ederiz!";
oneSignal_options['welcomeNotification']['url'] = "teknoblog.com";
oneSignal_options['path'] = "https://www.teknoblog.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4ed01e00-f557-41b7-a4bd-c51172d553fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Teknoblog&#039;un teknoloji haberlerinden anında haberdar olmak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Teknoblog&#039;dan Teknoloji Haberleri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Güncel gelişmelerden anında haberdar olun';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Teknoblog&#039;dan Teknoloji Haberleri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Güncel gelişmelerden anında haberdar olun';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(istediğiniz zaman abonelikten çıkabilirsiniz)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET,';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'https://www.teknoblog.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" media="all">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</style><style type="text/css" media="all">/* This stylesheet is used to style the public view of the plugin. */
.sa-source-wrapper{
font-color:#ffffff;
overflow: hidden;
text-transform: uppercase;
margin-bottom:-12px;
}

@media screen and (max-width: 768px) {
    .sa-source-wrapper { margin-bottom:5px;
    }
}

.sa-source-wrapper strong{
float:left;
margin-right:3px;
font-family: Oswald;
font-size:12px;
font-weight:normal;
line-height:20px;
background-color:#444444;
vertical-align:middle;
color:#ffffff;
text-transform: uppercase;
padding-left:8px;
padding-right:8px;
}

.sa-source-wrapper p.news-source{
float:left;
margin-bottom:-1px;
font-family: Oswald;
font-size:12px;
line-height:20px;
height:20px;
color:#ffffff
text-transform: uppercase;
font-style: normal;
color: #ffffff;
vertical-align:middle;
}
.sa-source-wrapper ul{
text-decoration: none !important;
background-color: #a5a5a5;
color: #ffffff;
}
.sa-source-wrapper a{
line-height:20px;
height:20px;
text-decoration: none !important;
background-color: #a5a5a5;
padding-top:2px;
padding-bottom:2px;
padding-left:8px;
padding-right:8px;
color: #ffffff;
margin-right:1px;
}

.sa-source-wrapper a:hover{
background-color:#f04a0a;
color: #ffffff;
}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><style type="text/css" media="all">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</style><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700|Open+Sans:300,400,600,700|Oswald:400,700|Oxygen:400,700|Roboto+Condensed:300,300italic,400,400italic,700,700italic&subset=latin-ext" type="text/css" media="all" /><link rel='stylesheet' id='js_composer_front-group-css' href='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/js_composer/assets/css/js_composer.min.css,wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<link rel="alternate" type="application/json+oembed" href="https://www.teknoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoblog.com%2Fmacbook-pro-2017-13-inc-kutu-acilimi-150513%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.teknoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoblog.com%2Fmacbook-pro-2017-13-inc-kutu-acilimi-150513%2F&#038;format=xml" />
<!-- Markup (JSON-LD) structured in schema.org ver.4.1.0 START -->
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "name": "Teknoblog",
    "url": "https://www.teknoblog.com",
    "logo": "https://static2.teknoblog.com/wp-content/uploads/2017/03/teknoblog-logo-2017@2x.png",
    "contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90-850-2231917",
            "contactType": "customer service",
            "email": "bilgi@teknoblog.com",
            "areaServed": [
                "TR"
            ],
            "availableLanguage": [
                "Turkish"
            ]
        }
    ],
    "sameAs": [
        "https://www.facebook.com/teknoblog",
        "https://twitter.com/teknoblog",
        "https://plus.google.com/+Teknoblog",
        "https://www.instagram.com/teknoblog/",
        "https://www.youtube.com/teknoblog",
        "https://www.linkedin.com/company/teknoblog",
        "https://tr.pinterest.com/teknoblog/"
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Teknoblog",
    "alternateName": "Teknoblog",
    "url": "https://www.teknoblog.com",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.teknoblog.com/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/"
    },
    "headline": "Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor",
    "datePublished": "2017-07-06T13:25:14+0300",
    "dateModified": "2017-07-06T13:25:14+0000",
    "author": {
        "@type": "Person",
        "name": "Sabri Küstür"
    },
    "description": "Apple WWDC 2017'de sadece iOS, macOS, watchOS, tvOS gibi işletim sistemleriyle ilgili yenilikleri duyurmakla k",
    "image": {
        "@type": "ImageObject",
        "url": "https://static2.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-2.jpg",
        "width": 1280,
        "height": 720
    },
    "publisher": {
        "@type": "Organization",
        "name": "Teknoblog",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-amp-logo.png",
            "width": 190,
            "height": 36
        }
    }
}
</script>
<!-- Markup (JSON-LD) structured in schema.org END -->
<script>advanced_ads_sticky_ads = new Array();</script><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php","essb3_nonce":"e7cf63b08d","essb3_plugin_url":"https:\/\/www.teknoblog.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":true,"essb3_ga":true,"essb3_ga_mode":"extended","essb3_counter_button_min":5000,"essb3_counter_total_min":5000,"blog_url":"https:\/\/www.teknoblog.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":150513};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://static.teknoblog.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="text/javascript">
			if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"150459":{"title":"Banner Alan\u0131 1 - Turkcell Hesab\u0131m - Temmuz 2017","target":false},"150353":{"title":"Google Adsense \u0130\u00e7 Sayfa Sa\u011f 300 x 250","target":false},"149245":{"title":"Turkcell Superonline AKKsiz Platin - Banner Alan\u0131 1","target":false},"149210":{"title":"TSOL Akksiz Platin Kampanyas\u0131 300x250 Banner Reklam 3","target":false},"149020":{"title":"Samsung Galaxy S8 Reklam Kampanyas\u0131 - \u0130nceleme Sayfalar\u0131","target":"http:\/\/www.samsung.com\/tr\/smartphones\/galaxy-s8\/"},"148013":{"title":"Samsung Galaxy S8 Reklam Kampanyas\u0131 - Banner 2","target":"http:\/\/www.samsung.com\/tr\/smartphones\/galaxy-s8\/"},"148011":{"title":"Samsung Galaxy S8 Reklam Kampanyas\u0131 - Banner 1","target":"http:\/\/www.samsung.com\/tr\/smartphones\/galaxy-s8\/"},"146722":{"title":"Teknoblog Ana Sayfa Responsive Birim 1","target":false},"146705":{"title":"Google AdSense Uzun Yaz\u0131 \u0130\u00e7i Responsive","target":false},"145060":{"title":"Turkcell Dergilik Reklam\u0131 - Banner Alan\u0131 1","target":false},"142873":{"title":"MWC 2017 Haber Banner","target":"http:\/\/www.teknoblog.com\/mwc-2017"},"142511":{"title":"Teknoblog \u0130ncelemeleri AMP","target":false},"142363":{"title":"Teknoblog Yaz\u0131lar AMP 2","target":false},"140190":{"title":"T\u00fcrk Telekom Mobil Dergi Android","target":false},"140189":{"title":"T\u00fcrk Telekom Mobil Dergi iOS","target":false},"139821":{"title":"CES 2017 Yaz\u0131 Banner","target":"http:\/\/www.teknoblog.com\/ces-2017"},"139179":{"title":"Yaz\u0131 Alt\u0131 336 x 280","target":false},"138218":{"title":"Teknoblog \u00dcst Reklam Alan\u0131","target":false},"138217":{"title":"Teknoblog \u00dcst Inrool Inboard","target":false},"138216":{"title":"Google AdSense \u00dcst Responsive","target":false},"138155":{"title":"Teknoblog Yaz\u0131lar AMP","target":false},"137857":{"title":"Google Adsense Yaz\u0131 \u0130\u00e7i Reklam","target":false},"135389":{"title":"Tan\u0131t\u0131c\u0131 Yaz\u0131 \u00dcst Banner","target":false},"135288":{"title":"Vidout InRead","target":false},"134910":{"title":"Pixenka Reklam","target":false},"134908":{"title":"Inrool InRead","target":false},"131210":{"title":"Google Adsense Yaz\u0131 \u0130\u00e7i \u0130ste\u011fe Ba\u011fl\u0131 Reklam 1","target":false},"131172":{"title":"Google Adsense E\u015fle\u015ftirilen \u0130\u00e7erik","target":false},"121196":{"title":"Teknoloji B\u00fclteni Alt \u00c7ubuk","target":false},"112325":{"title":"Teknoblog \u0130ncelemeleri \u0130nceleme \u0130\u00e7i Reklam Responsive","target":false},"104470":{"title":"Teknoblog \u0130ncelemeler \u0130lk Paragraf Sonras\u0131 336 x 280","target":false},"104466":{"title":"Teknoblog \u0130ncelemeleri Sa\u011f 160 x 600 Fixed","target":false},"104457":{"title":"Teknoblog Ana Sayfa 300 x 600","target":false}};
			advadsGATracking.UID = 'UA-375848-59';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://www.teknoblog.com/adstat/';
		</script>
		<link rel="amphtml" href="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.4";
var td_get_template_directory_uri="https:\/\/www.teknoblog.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="L\u00fctfen bekleyin";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f04a0a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% adresindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="#%curr% adl\u0131 g\u00f6r\u00fcnt\u00fc y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.teknoblog.com/",
                                "name": "Teknoblog"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teknoblog.com/kategori/urunler/",
                                "name": "Ürünler"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teknoblog.com/kategori/urunler/dizustu-bilgisayar-urunler/",
                                "name": "Dizüstü Bilgisayar"                                
                            }
                        }    ]
                        }
                       </script><style>img.crazy_lazy {opacity:0}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="fb:pages" content="131863088696" />
<meta name="google-site-verification" content="m6SPPnMOrwU-AqTnPu3XZdQUZtZgzdJZf5ruqZ-mdhM" />
<meta name="p:domain_verify" content="56da8b4472604074aaeb0fb85f492f4c"/>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/tr_TR/fbevents.js');

fbq('init', '1630736723869209');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1630736723869209&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>

<body class="post-template-default single single-post postid-150513 single-format-video macbook-pro-2017-13-inc-kutu-acilimi global-block-template-1 single_template_8 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '469695699862054',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.google.com/+Teknoblog" title="Google+" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.teknoblog.com/feed/" title="RSS" data-wpel-link="internal">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/teknoblog" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/teknoblog" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" data-wpel-link="internal"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigasyon-2015-container"><ul id="menu-navigasyon-2015" class="td-mobile-main-menu"><li id="menu-item-137101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-137101"><a href="https://www.teknoblog.com/" data-wpel-link="internal"><i class="fa fa-home td-only-icon" aria-hidden="true"></i></a></li>
<li id="menu-item-142756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142756"><a href="https://www.teknoblog.com/teknoloji-haber/" data-wpel-link="internal">HABERLER</a></li>
<li id="menu-item-91547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91547"><a title="Ürün İncelemeleri" href="https://www.teknoblog.com/incelemeler" data-wpel-link="internal">İNCELEMELER</a></li>
<li id="menu-item-91548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91548"><a title="Dosya Haberleri" href="https://www.teknoblog.com/kategori/dosya/" data-wpel-link="internal">DOSYA</a></li>
<li id="menu-item-144111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144111"><a href="https://www.teknoblog.com/nasil-yapilir/" data-wpel-link="internal">NASIL YAPILIR?</a></li>
<li id="menu-item-99675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99675"><a href="#" data-wpel-link="internal">KANALLAR<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-99678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99678"><a href="https://www.teknoblog.com/apple/" data-wpel-link="internal">Apple</a></li>
	<li id="menu-item-99677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99677"><a href="https://www.teknoblog.com/android/" data-wpel-link="internal">Android</a></li>
	<li id="menu-item-99676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99676"><a href="https://www.teknoblog.com/akilli-telefonlar/" data-wpel-link="internal">Akıllı Telefonlar</a></li>
	<li id="menu-item-99683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99683"><a href="https://www.teknoblog.com/tabletler/" data-wpel-link="internal">Tabletler</a></li>
	<li id="menu-item-99684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99684"><a href="https://www.teknoblog.com/uygulamalar/" data-wpel-link="internal">Uygulamalar</a></li>
	<li id="menu-item-99680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99680"><a href="https://www.teknoblog.com/muzik/" data-wpel-link="internal">Müzik</a></li>
	<li id="menu-item-99682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99682"><a href="https://www.teknoblog.com/sinema/" data-wpel-link="internal">Sinema</a></li>
	<li id="menu-item-139158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139158"><a href="https://www.teknoblog.com/ces-2017/" data-wpel-link="internal">CES 2017</a></li>
	<li id="menu-item-142633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142633"><a href="https://www.teknoblog.com/mwc-2017/" data-wpel-link="internal">MWC 2017</a></li>
	<li id="menu-item-150264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150264"><a href="https://www.teknoblog.com/4-5g/" data-wpel-link="internal">4.5G</a></li>
</ul>
</li>
<li id="menu-item-91552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91552"><a href="#" data-wpel-link="internal">KATEGORİLER<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-91553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91553"><a title="Mobil Haberleri" href="https://www.teknoblog.com/kategori/mobil/" data-wpel-link="internal">Mobil</a></li>
	<li id="menu-item-91559" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91559"><a title="Donanım Haberleri" href="https://www.teknoblog.com/kategori/donanim/" data-wpel-link="internal">Donanım</a></li>
	<li id="menu-item-91558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91558"><a title="Yazılım Haberleri" href="https://www.teknoblog.com/kategori/yazilim/" data-wpel-link="internal">Yazılım</a></li>
	<li id="menu-item-91556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91556"><a title="Sosyal Medya Haberleri" href="https://www.teknoblog.com/kategori/sosyal-medya/" data-wpel-link="internal">Sosyal Medya</a></li>
	<li id="menu-item-91554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91554"><a title="Oyun Haberleri" href="https://www.teknoblog.com/kategori/oyun/" data-wpel-link="internal">Oyun</a></li>
	<li id="menu-item-91555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555"><a title="Sektörel Teknoloji Haberleri" href="https://www.teknoblog.com/kategori/sektorel/" data-wpel-link="internal">Sektörel</a></li>
	<li id="menu-item-91557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91557"><a title="Teknolojik Ürün Haberleri" href="https://www.teknoblog.com/kategori/urunler/" data-wpel-link="internal">Ürünler</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.teknoblog.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#" data-wpel-link="internal"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-2">
            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.google.com/+Teknoblog" title="Google+" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.teknoblog.com/feed/" title="RSS" data-wpel-link="internal">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/teknoblog" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/teknoblog" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
            <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-teknoblog-2014-ust-menu" class="top-header-menu"><li id="menu-item-146733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-146733"><a href="https://www.teknoblog.com/140-haberler/" data-wpel-link="internal">140</a></li>
<li id="menu-item-118800" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118800"><a href="https://www.teknoblog.com/mobil/" data-wpel-link="internal">MOBİL UYGULAMALAR</a></li>
<li id="menu-item-71776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71776"><a href="https://www.teknoblog.com/kunye/" data-wpel-link="internal">BİZ KİMİZ?</a></li>
<li id="menu-item-99674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99674"><a href="https://www.teknoblog.com/reklam/" data-wpel-link="internal">REKLAM</a></li>
<li id="menu-item-71777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71777"><a href="https://www.teknoblog.com/iletisim/" data-wpel-link="internal">İLETİŞİM</a></li>
</ul></div></div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#" data-wpel-link="internal"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="https://www.teknoblog.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-230-2017@2x.png" src="https://static.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-230-2017.png" alt="Teknoblog" title="Teknoblog"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="https://www.teknoblog.com/" data-wpel-link="internal">
			<img class="td-retina-data" data-retina="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017@2x.png" src="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017.png" alt="Teknoblog" title="Teknoblog"/>
			<span class="td-visual-hidden">Teknoblog</span>
		</a>
	    </div>
    <div class="menu-navigasyon-2015-container"><ul id="menu-navigasyon-2016" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-137101"><a href="https://www.teknoblog.com/" data-wpel-link="internal"><i class="fa fa-home td-only-icon" aria-hidden="true"></i></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142756"><a href="https://www.teknoblog.com/teknoloji-haber/" data-wpel-link="internal">HABERLER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91547"><a title="Ürün İncelemeleri" href="https://www.teknoblog.com/incelemeler" data-wpel-link="internal">İNCELEMELER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91548"><a title="Dosya Haberleri" href="https://www.teknoblog.com/kategori/dosya/" data-wpel-link="internal">DOSYA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-144111"><a href="https://www.teknoblog.com/nasil-yapilir/" data-wpel-link="internal">NASIL YAPILIR?</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-99675"><a href="#" data-wpel-link="internal">KANALLAR</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99678"><a href="https://www.teknoblog.com/apple/" data-wpel-link="internal">Apple</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99677"><a href="https://www.teknoblog.com/android/" data-wpel-link="internal">Android</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99676"><a href="https://www.teknoblog.com/akilli-telefonlar/" data-wpel-link="internal">Akıllı Telefonlar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99683"><a href="https://www.teknoblog.com/tabletler/" data-wpel-link="internal">Tabletler</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99684"><a href="https://www.teknoblog.com/uygulamalar/" data-wpel-link="internal">Uygulamalar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99680"><a href="https://www.teknoblog.com/muzik/" data-wpel-link="internal">Müzik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99682"><a href="https://www.teknoblog.com/sinema/" data-wpel-link="internal">Sinema</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139158"><a href="https://www.teknoblog.com/ces-2017/" data-wpel-link="internal">CES 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142633"><a href="https://www.teknoblog.com/mwc-2017/" data-wpel-link="internal">MWC 2017</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150264"><a href="https://www.teknoblog.com/4-5g/" data-wpel-link="internal">4.5G</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91552"><a href="#" data-wpel-link="internal">KATEGORİLER</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91553"><a title="Mobil Haberleri" href="https://www.teknoblog.com/kategori/mobil/" data-wpel-link="internal">Mobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91559"><a title="Donanım Haberleri" href="https://www.teknoblog.com/kategori/donanim/" data-wpel-link="internal">Donanım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91558"><a title="Yazılım Haberleri" href="https://www.teknoblog.com/kategori/yazilim/" data-wpel-link="internal">Yazılım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91556"><a title="Sosyal Medya Haberleri" href="https://www.teknoblog.com/kategori/sosyal-medya/" data-wpel-link="internal">Sosyal Medya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91554"><a title="Oyun Haberleri" href="https://www.teknoblog.com/kategori/oyun/" data-wpel-link="internal">Oyun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91555"><a title="Sektörel Teknoloji Haberleri" href="https://www.teknoblog.com/kategori/sektorel/" data-wpel-link="internal">Sektörel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-91557"><a title="Teknolojik Ürün Haberleri" href="https://www.teknoblog.com/kategori/urunler/" data-wpel-link="internal">Ürünler</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown" data-wpel-link="internal"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown" data-wpel-link="internal"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.teknoblog.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m">
    <div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p "><div id="tekno-8248d874888fd0e219dc45b8cdece8db"></div></div>
<div id="tekno-771461449a649249901aaf24b9178da0"></div>
</div>            </div>
        </div>
    </div>
</div><article id="post-150513" class="td-post-template-8 post-150513 post type-post status-publish format-video has-post-thumbnail hentry category-dizustu-bilgisayar-urunler category-donanim category-unboxing-2 category-mansetler tag-apple tag-macbook-pro tag-macbook-pro-2017 post_format-post-format-video" >
    <div class="td-container">
        <div class="td-entry-crumbs td-pb-padding-side"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.teknoblog.com/" data-wpel-link="internal">Teknoblog</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Tüm Yazıların İçinde Ürünler" class="entry-crumb" href="https://www.teknoblog.com/kategori/urunler/" data-wpel-link="internal">Ürünler</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Dizüstü Bilgisayar</span></div></div>
        <div class="td-post-featured-image">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="https://www.youtube.com/embed/s3gtAuksn8Q?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                        </div>
    </div>

    <div class="td-container">
        <div class="td-container-border">
            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                        <div class="td-post-header td-pb-padding-side">

        
        <header>
            <h1 class="entry-title">Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor</h1>

            

            <div class="meta-info">

                <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="https://www.teknoblog.com/author/sabrikustur/" data-wpel-link="internal">Sabri Küstür</a><div class="td-author-line"> - </div> </div>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T13:25:14+00:00" >6 Temmuz 2017</time></span>                                            </div>
        </header>


    </div>

<div style="border-top-width: 0.5px; border-left-width:0px; border-right-width:0px; border-bottom-width:0px; border-style:solid; border-color: #e6e6e6; padding-left:20px;">
<div class="essb_links essb_displayed_shortcode essb_share essb_template_tiny-retina essb_708507146 essb_fixedwidth_100_ print-no" id="essb_displayed_shortcode_708507146" data-essb-postid="150513" data-essb-position="shortcode" data-essb-button-style="button" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" data-essb-twitter-url="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" data-essb-instance="708507146"><ul class="essb_links_list"><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="E-Posta" onclick="essb_open_mailform(&#039;708507146&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name">E-Posta</span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#039;https://twitter.com/intent/tweet?text=Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor&amp;url=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/&amp;counturl=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/&amp;related=teknoblog&amp;via=teknoblog&#039;,&#039;twitter&#039;,&#039;708507146&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter</span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/&amp;t=Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor&amp;redirect_uri=https://www.teknoblog.com?sharing-thankyou=yes" title="" onclick="essb_window(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/&amp;t=Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor&amp;redirect_uri=https://www.teknoblog.com?sharing-thankyou=yes&#039;,&#039;facebook&#039;,&#039;708507146&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook</span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor&amp;url=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" title="" onclick="essb_window(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor&amp;url=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/&#039;,&#039;linkedin&#039;,&#039;708507146&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name">LinkedIn</span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#039;708507146&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest</span></a></li></ul></div> 
</div>


    <div class="td-post-content td-pb-padding-side">

    <p>Apple WWDC 2017&#8217;de sadece iOS, macOS, watchOS, tvOS gibi işletim sistemleriyle ilgili yenilikleri duyurmakla kalmadı, donanım tarafına da epey değindi. Yeni duyurusu yapılan ürünlerden bir tanesi de 7. nesil Core i serisi işlemcilerle <a href="https://www.teknoblog.com/apple-imac-macbook-pro-2017-148891/" data-wpel-link="internal">yenilenen MacBook Pro serisi </a>oldu. 13 inç MacBook Pro (2017) modeli test merkezimize ulaştı. Çok yakında detaylı incelemesini Teknoblog&#8217;da bulacağınız bu dizüstü bilgisayarın kutu açılımını birlikte yapıyoruz.</p>
<div class="essb_break_scroll"></div>            </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>KONULAR</span></li><li><a href="https://www.teknoblog.com/tag/apple/" data-wpel-link="internal">Apple</a></li><li><a href="https://www.teknoblog.com/tag/macbook-pro/" data-wpel-link="internal">macbook pro</a></li><li><a href="https://www.teknoblog.com/tag/macbook-pro-2017/" data-wpel-link="internal">macbook pro 2017</a></li></ul>            </div>
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div id="tekno-4f797aaea747c48e20506c3fbc835390"></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki Haber</span><a href="https://www.teknoblog.com/nike-instagram-urun-satis-150508/" data-wpel-link="internal">Nike Instagram üzerinden ürün satmaya başlayacak</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki Haber</span><a href="https://www.teknoblog.com/bluesmart-series-2-akilli-bavul-150511/" data-wpel-link="internal">Bluesmart Series 2 akıllı bavul için kitle fonlama kampanyası başladı</a></div></div></div><div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div style="margin:10px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fteknoblog%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=166223686791332" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<style>
@media (min-width: 768px) and (max-width: 2400px) {
#twittertakip{float:right; margin-top:20px;
}
}
@media (min-width: 300px) and (max-width: 767px) {
#twittertakip{display:none;
}
}
</style><div id="twittertakip"><a href="https://twitter.com/teknoblog" class="twitter-follow-button" data-show-count="false" data-lang="tr" data-size="large" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">Takip et: @teknoblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>
<script>var block_td_uid_3_595e30779936a = new tdBlock();
block_td_uid_3_595e30779936a.id = "td_uid_3_595e30779936a";
block_td_uid_3_595e30779936a.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_595e30779936a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_595e30779936a_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":150513,"live_filter_cur_post_author":"25","block_template_id":""}';
block_td_uid_3_595e30779936a.td_column_number = "3";
block_td_uid_3_595e30779936a.block_type = "td_block_related_posts";
block_td_uid_3_595e30779936a.post_count = "3";
block_td_uid_3_595e30779936a.found_posts = "5953";
block_td_uid_3_595e30779936a.header_color = "";
block_td_uid_3_595e30779936a.ajax_pagination_infinite_stop = "";
block_td_uid_3_595e30779936a.max_num_pages = "1985";
tdBlocksArray.push(block_td_uid_3_595e30779936a);
</script><div class="td_block_wrap td_block_related_posts td_uid_3_595e30779936a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_595e30779936a" ><h4 class="td-related-title"><a id="td_uid_4_595e3077b2582" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_595e30779936a" href="#" data-wpel-link="internal">İLGİLİ HABERLER</a></h4><div id=td_uid_3_595e30779936a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teknoblog.com/apple-airpods-2-fitness-takip-150503/" rel="bookmark" title="Apple AirPods 2 fitness takip özellikleriyle birlikte gelebilir" data-wpel-link="internal"><img width="238" height="178" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/05/apple-airpods-inceleme-0009-238x178.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/05/apple-airpods-inceleme-0009-238x178.jpg 238w, https://static2.teknoblog.com/wp-content/uploads/2017/05/apple-airpods-inceleme-0009-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Apple AirPods 2 fitness takip özellikleriyle birlikte gelebilir"/></a></div>                <a href="https://www.teknoblog.com/kategori/urunler/aksesuar-urunler/" class="td-post-category" data-wpel-link="internal">Aksesuar</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/apple-airpods-2-fitness-takip-150503/" rel="bookmark" title="Apple AirPods 2 fitness takip özellikleriyle birlikte gelebilir" data-wpel-link="internal">Apple AirPods 2 fitness takip özellikleriyle birlikte gelebilir</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teknoblog.com/ipad-pro-10-5-kutu-acilimi-video-150504/" rel="bookmark" title="Video: iPad Pro 10.5 inç Kutusundan Çıkıyor" data-wpel-link="internal"><img width="238" height="178" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-1-238x178.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-1-238x178.jpg 238w, https://static.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-1-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Video: iPad Pro 10.5 inç Kutusundan Çıkıyor"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://static2.teknoblog.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="https://www.teknoblog.com/kategori/urunler/tablet-urunler/" class="td-post-category" data-wpel-link="internal">Tablet</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/ipad-pro-10-5-kutu-acilimi-video-150504/" rel="bookmark" title="Video: iPad Pro 10.5 inç Kutusundan Çıkıyor" data-wpel-link="internal">Video: iPad Pro 10.5 inç Kutusundan Çıkıyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.teknoblog.com/iphone-8-ozellikleri-sizinti-ongoru-150456/" rel="bookmark" title="iPhone 8&#8217;in özellikleri her geçen gün biraz daha belirginleşiyor" data-wpel-link="internal"><img width="238" height="178" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/07/iphone-8-taslak-050817-238x178.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/07/iphone-8-taslak-050817-238x178.jpg 238w, https://static.teknoblog.com/wp-content/uploads/2017/07/iphone-8-taslak-050817-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="iPhone 8&#8217;in özellikleri her geçen gün biraz daha belirginleşiyor"/></a></div>                <a href="https://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/" class="td-post-category" data-wpel-link="internal">Akıllı Telefon</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/iphone-8-ozellikleri-sizinti-ongoru-150456/" rel="bookmark" title="iPhone 8&#8217;in özellikleri her geçen gün biraz daha belirginleşiyor" data-wpel-link="internal">iPhone 8&#8217;in özellikleri her geçen gün biraz daha belirginleşiyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_595e30779936a" data-td_block_id="td_uid_3_595e30779936a" data-wpel-link="internal"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_595e30779936a" data-td_block_id="td_uid_3_595e30779936a" data-wpel-link="internal"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
                        
            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.teknoblog.com/author/sabrikustur/" data-wpel-link="internal">Sabri Küstür</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sabri Küstür"></span><meta itemprop="datePublished" content="2017-07-06T13:25:14+00:00"><meta itemprop="dateModified" content="2017-07-06T13:25:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017.png"></span><meta itemprop="name" content="Teknoblog"></span><meta itemprop="headline " content="Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://static2.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    


<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/';
var disqus_identifier = '150513 https://www.teknoblog.com/?p=150513';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'teknoblog';
var disqus_title = "Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget tekno-widget" id="advads_ad_widget-2"><div id="tekno-f3419aacdf9312904bfcabb637deb069"></div></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_5_595e3077ba721_rand td_block_template_1"  data-td-block-uid="td_uid_5_595e3077ba721" >
<style>
.td_uid_5_595e3077ba721_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_595e3077ba721_rand .td-load-more-wrap a:hover,
        	.td_uid_5_595e3077ba721_rand .td_quote_on_blocks,
        	.td_uid_5_595e3077ba721_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_595e3077ba721_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_595e3077ba721_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_5_595e3077ba721_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_5_595e3077ba721_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_595e3077ba721_rand .td-trending-now-title,
            .td_uid_5_595e3077ba721_rand .block-title span,
            .td_uid_5_595e3077ba721_rand .td-weather-information:before,
            .td_uid_5_595e3077ba721_rand .td-weather-week:before,
            .td_uid_5_595e3077ba721_rand .td-exchange-header:before,
            .td_uid_5_595e3077ba721_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_5_595e3077ba721_rand .td-trending-now-title,
            .td_uid_5_595e3077ba721_rand .block-title span,
            .td_uid_5_595e3077ba721_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_5_595e3077ba721 = new tdBlock();
block_td_uid_5_595e3077ba721.id = "td_uid_5_595e3077ba721";
block_td_uid_5_595e3077ba721.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12537","category_ids":"","custom_title":"SON MAN\u015eETLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"no_border_top","class":"td_block_widget td_uid_5_595e3077ba721_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_595e3077ba721_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_595e3077ba721.td_column_number = "1";
block_td_uid_5_595e3077ba721.block_type = "td_block_7";
block_td_uid_5_595e3077ba721.post_count = "5";
block_td_uid_5_595e3077ba721.found_posts = "7310";
block_td_uid_5_595e3077ba721.header_color = "#F04A0A";
block_td_uid_5_595e3077ba721.ajax_pagination_infinite_stop = "";
block_td_uid_5_595e3077ba721.max_num_pages = "1462";
tdBlocksArray.push(block_td_uid_5_595e3077ba721);
</script><h4 class="block-title"><span>SON MANŞETLER</span></h4><div id=td_uid_5_595e3077ba721 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" rel="bookmark" title="Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor" data-wpel-link="internal"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-2-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-2-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-2-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://static2.teknoblog.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" rel="bookmark" title="Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor" data-wpel-link="internal">Video: MacBook Pro (2017) 13 inç Kutusundan Çıkıyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T13:25:14+00:00" >6 Temmuz 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/ipad-pro-10-5-kutu-acilimi-video-150504/" rel="bookmark" title="Video: iPad Pro 10.5 inç Kutusundan Çıkıyor" data-wpel-link="internal"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-1-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-1-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Video: iPad Pro 10.5 inç Kutusundan Çıkıyor"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://static2.teknoblog.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/ipad-pro-10-5-kutu-acilimi-video-150504/" rel="bookmark" title="Video: iPad Pro 10.5 inç Kutusundan Çıkıyor" data-wpel-link="internal">Video: iPad Pro 10.5 inç Kutusundan Çıkıyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T11:59:56+00:00" >6 Temmuz 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/turk-telekom-mobil-derginin-temmuz-2017-sayisi-yayinda-150462/" rel="bookmark" title="Türk Telekom Mobil Dergi&#8217;nin Temmuz 2017 sayısı yayında" data-wpel-link="internal"><img width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/07/turk-telekom-mobil-dergi-temmuz-2017-050717-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/07/turk-telekom-mobil-dergi-temmuz-2017-050717-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/07/turk-telekom-mobil-dergi-temmuz-2017-050717-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Türk Telekom Mobil Dergi&#8217;nin Temmuz 2017 sayısı yayında"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/turk-telekom-mobil-derginin-temmuz-2017-sayisi-yayinda-150462/" rel="bookmark" title="Türk Telekom Mobil Dergi&#8217;nin Temmuz 2017 sayısı yayında" data-wpel-link="internal">Türk Telekom Mobil Dergi&#8217;nin Temmuz 2017 sayısı yayında</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-05T22:23:32+00:00" >5 Temmuz 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/abd-laptop-yasagi-kalkmak-uzere-150380/" rel="bookmark" title="ABD uçuşlarında uygulanan dizüstü bilgisayar yasağı kalkmak üzere" data-wpel-link="internal"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/07/ucak-thy-040717-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/07/ucak-thy-040717-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/07/ucak-thy-040717-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="ABD uçuşlarında uygulanan dizüstü bilgisayar yasağı kalkmak üzere"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/abd-laptop-yasagi-kalkmak-uzere-150380/" rel="bookmark" title="ABD uçuşlarında uygulanan dizüstü bilgisayar yasağı kalkmak üzere" data-wpel-link="internal">ABD uçuşlarında uygulanan dizüstü bilgisayar yasağı kalkmak üzere</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-04T13:15:22+00:00" >4 Temmuz 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/galaxy-note-7-fe-guney-kore-cikiyor-150333/" rel="bookmark" title="Galaxy Note 7 Fan Edition 7 Temmuzda Güney Kore&#8217;de çıkıyor" data-wpel-link="internal"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/07/galaxy-note-7-fe-020717-2-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/07/galaxy-note-7-fe-020717-2-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/07/galaxy-note-7-fe-020717-2-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Galaxy Note 7 Fan Edition 7 Temmuzda Güney Kore&#8217;de çıkıyor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/galaxy-note-7-fe-guney-kore-cikiyor-150333/" rel="bookmark" title="Galaxy Note 7 Fan Edition 7 Temmuzda Güney Kore&#8217;de çıkıyor" data-wpel-link="internal">Galaxy Note 7 Fan Edition 7 Temmuzda Güney Kore&#8217;de çıkıyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-02T22:41:44+00:00" >2 Temmuz 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text" id="text-100">			<div class="textwidget"><p><iframe style="border: none; overflow: hidden; margin-top:10px;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fteknoblog&amp;tabs&amp;width=300&amp;height=250&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=206833906480627" width="300" height="250" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text" id="text-99">			<div class="textwidget"><p><!-- Begin MailChimp Signup Form --></p>
<div id="mc_embed_signup" style="background: #919191; padding: 10px; border-top: -5px; padding-bottom: -30px;">
<form id="mc-embedded-subscribe-form" class="validate" action="//teknoblog.us2.list-manage.com/subscribe/post?u=bcbd2d59780733379c4f773d8&amp;id=bff1b72624" method="post" name="mc-embedded-subscribe-form" novalidate="" target="_blank">
<p id="mc_embed_signup_scroll"><span style="color: #ffffff; margin-bottom: 15px;"><label for="mce-EMAIL"><strong>TEKNOBLOG BÜLTEN<br />
</strong>Üye olun, en güncel haberler, indirimler ve diğer özel içerikler e-posta kutunuza gelsin. Tamamen ÜCRETSİZ!<br />
</label></span></p>
<div style="height: 2px;"></div>
<p><input id="mce-EMAIL" class="email" style="width: 75%;" name="EMAIL" required="" type="email" value="" placeholder="E-Posta Adresiniz" /><input id="mc-embedded-subscribe" class="button" style="margin-left: 5px;" name="subscribe" type="submit" value="Abone Ol" /><br />
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_6_595e3077c6f08_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_595e3077c6f08" >
<style>
.td_uid_6_595e3077c6f08_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_595e3077c6f08_rand .td-load-more-wrap a:hover,
        	.td_uid_6_595e3077c6f08_rand .td_quote_on_blocks,
        	.td_uid_6_595e3077c6f08_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_595e3077c6f08_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_595e3077c6f08_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_6_595e3077c6f08_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_6_595e3077c6f08_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_595e3077c6f08_rand .td-trending-now-title,
            .td_uid_6_595e3077c6f08_rand .block-title span,
            .td_uid_6_595e3077c6f08_rand .td-weather-information:before,
            .td_uid_6_595e3077c6f08_rand .td-weather-week:before,
            .td_uid_6_595e3077c6f08_rand .td-exchange-header:before,
            .td_uid_6_595e3077c6f08_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_6_595e3077c6f08_rand .td-trending-now-title,
            .td_uid_6_595e3077c6f08_rand .block-title span,
            .td_uid_6_595e3077c6f08_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_6_595e3077c6f08 = new tdBlock();
block_td_uid_6_595e3077c6f08.id = "td_uid_6_595e3077c6f08";
block_td_uid_6_595e3077c6f08.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49290","category_ids":"","custom_title":"BU HABERLERE D\u0130KKAT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_595e3077c6f08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_595e3077c6f08_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_595e3077c6f08.td_column_number = "1";
block_td_uid_6_595e3077c6f08.block_type = "td_block_7";
block_td_uid_6_595e3077c6f08.post_count = "5";
block_td_uid_6_595e3077c6f08.found_posts = "1694";
block_td_uid_6_595e3077c6f08.header_color = "#F04A0A";
block_td_uid_6_595e3077c6f08.ajax_pagination_infinite_stop = "";
block_td_uid_6_595e3077c6f08.max_num_pages = "339";
tdBlocksArray.push(block_td_uid_6_595e3077c6f08);
</script><h4 class="block-title"><span>BU HABERLERE DİKKAT</span></h4><div id=td_uid_6_595e3077c6f08 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/cin-internet-icerik-sosyalizm-150482/" rel="bookmark" title="Çin internetteki içerikleri sosyalizme uygunluğuna göre değerlendirecek" data-wpel-link="internal"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/07/cin-internet-060717-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/07/cin-internet-060717-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/07/cin-internet-060717-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Çin internetteki içerikleri sosyalizme uygunluğuna göre değerlendirecek"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/cin-internet-icerik-sosyalizm-150482/" rel="bookmark" title="Çin internetteki içerikleri sosyalizme uygunluğuna göre değerlendirecek" data-wpel-link="internal">Çin internetteki içerikleri sosyalizme uygunluğuna göre değerlendirecek</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T09:06:18+00:00" >6 Temmuz 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/thy-abd-ucuslari-dizustu-bilgisayar-yasagi-150474/" rel="bookmark" title="THY&#8217;nin ABD uçuşlarında kabin içi dizüstü bilgisayar yasağı kalktı" data-wpel-link="internal"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/07/ucak-kanat-060717-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/07/ucak-kanat-060717-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/07/ucak-kanat-060717-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="THY&#8217;nin ABD uçuşlarında kabin içi dizüstü bilgisayar yasağı kalktı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/thy-abd-ucuslari-dizustu-bilgisayar-yasagi-150474/" rel="bookmark" title="THY&#8217;nin ABD uçuşlarında kabin içi dizüstü bilgisayar yasağı kalktı" data-wpel-link="internal">THY&#8217;nin ABD uçuşlarında kabin içi dizüstü bilgisayar yasağı kalktı</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T06:20:39+00:00" >6 Temmuz 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/snapchat-duvar-kagitlari-ses-filtreleri-150465/" rel="bookmark" title="Snapchat eğlenceli duvar kağıtları ve ses filtrelerini kullanıma sunuyor" data-wpel-link="internal"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/07/snapchat-duvar-kagitlari-060717-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/07/snapchat-duvar-kagitlari-060717-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/07/snapchat-duvar-kagitlari-060717-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Snapchat eğlenceli duvar kağıtları ve ses filtrelerini kullanıma sunuyor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/snapchat-duvar-kagitlari-ses-filtreleri-150465/" rel="bookmark" title="Snapchat eğlenceli duvar kağıtları ve ses filtrelerini kullanıma sunuyor" data-wpel-link="internal">Snapchat eğlenceli duvar kağıtları ve ses filtrelerini kullanıma sunuyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T05:45:16+00:00" >6 Temmuz 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/iphone-8-ozellikleri-sizinti-ongoru-150456/" rel="bookmark" title="iPhone 8&#8217;in özellikleri her geçen gün biraz daha belirginleşiyor" data-wpel-link="internal"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/07/iphone-8-taslak-050817-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/07/iphone-8-taslak-050817-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/07/iphone-8-taslak-050817-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="iPhone 8&#8217;in özellikleri her geçen gün biraz daha belirginleşiyor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/iphone-8-ozellikleri-sizinti-ongoru-150456/" rel="bookmark" title="iPhone 8&#8217;in özellikleri her geçen gün biraz daha belirginleşiyor" data-wpel-link="internal">iPhone 8&#8217;in özellikleri her geçen gün biraz daha belirginleşiyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-05T17:24:05+00:00" >5 Temmuz 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.teknoblog.com/video-yeni-duyurulan-lg-g6nin-yeniliklerini-izleyin-150435/" rel="bookmark" title="Video: Yeni duyurulan LG G6+&#8217;nın yeniliklerini izleyin" data-wpel-link="internal"><img width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/07/maxresdefault-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Video: Yeni duyurulan LG G6+&#8217;nın yeniliklerini izleyin"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="https://static2.teknoblog.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.teknoblog.com/video-yeni-duyurulan-lg-g6nin-yeniliklerini-izleyin-150435/" rel="bookmark" title="Video: Yeni duyurulan LG G6+&#8217;nın yeniliklerini izleyin" data-wpel-link="internal">Video: Yeni duyurulan LG G6+&#8217;nın yeniliklerini izleyin</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-05T13:22:24+00:00" >5 Temmuz 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </div>
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<aside class="td_block_template_1 widget widget_text" id="text-95">			<div class="textwidget"><div style=" width: 290px; margin-top: -20px; margin-left: auto; margin-bottom:-40px; margin-right: auto;"><a href="https://itunes.apple.com/tr/app/teknoblog-com-teknoloji-haberleri/id1071354608?mt=8&#038;at=10l4ya" style="display:inline-block;float:-left;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/tr-tr/appstore-lrg.svg) no-repeat;width:135px;height:40px;background-size:contain;" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"></a><a href="https://play.google.com/store/apps/details?id=com.goodbarber.teknoblog&amp;hl=tr&amp;utm_campaign=teknoblog-com&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img style="float:right;margin-top:-10px;" src="https://static2.teknoblog.com/wp-content/uploads/2017/02/google-play-badge-turkce.png" alt="Google Play" width="150px" /></a></div>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-alt-kisim-sol-link-seti-container"><ul id="menu-alt-kisim-sol-link-seti" class="td-subfooter-menu"><li id="menu-item-35418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35418"><a href="https://www.teknoblog.com/iletisim/" data-wpel-link="internal">İletişim</a></li>
<li id="menu-item-34171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34171"><a href="https://www.teknoblog.com/kunye/" data-wpel-link="internal">Künye</a></li>
<li id="menu-item-34172" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34172"><a href="https://www.teknoblog.com/reklam/" data-wpel-link="internal">Teknoblog&#8217;da Reklam</a></li>
<li id="menu-item-34173" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34173"><a href="https://www.teknoblog.com/gizlilik-sozlesmesi/" data-wpel-link="internal">Gizlilik Sözleşmesi</a></li>
<li id="menu-item-34174" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34174"><a href="https://www.teknoblog.com/telif-bildirimi/" data-wpel-link="internal">Telif Bildirimi</a></li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Teknoblog 2017                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
<div class="essb-mobile-sharebottom" data-hideend="false" data-hideend-percent=""><div class="essb_links essb_displayed_sharebottom essb_share essb_template_tiny-retina essb_864986987 essb_width_columns_6 essb_nospace print-no" id="essb_displayed_sharebottom_864986987" data-essb-postid="150513" data-essb-position="sharebottom" data-essb-button-style="icon" data-essb-template="tiny-retina" data-essb-counter-pos="hidden" data-essb-url="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" data-essb-twitter-url="https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" data-essb-instance="864986987"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_mail nolightbox"> <a href="#" title="E-Posta" onclick="essb_open_mailform(&#039;864986987&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_mail"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/&amp;t=Video%3A+MacBook+Pro+%282017%29+13+in%C3%A7+Kutusundan+%C3%87%C4%B1k%C4%B1yor&amp;redirect_uri=https://www.teknoblog.com?sharing-thankyou=yes" title="" onclick="essb_window(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/&amp;t=Video%3A+MacBook+Pro+%282017%29+13+in%C3%A7+Kutusundan+%C3%87%C4%B1k%C4%B1yor&amp;redirect_uri=https://www.teknoblog.com?sharing-thankyou=yes&#039;,&#039;facebook&#039;,&#039;864986987&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#039;https://twitter.com/intent/tweet?text=Video%3A+MacBook+Pro+%282017%29+13+in%C3%A7+Kutusundan&amp;url=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/&amp;counturl=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/&#039;,&#039;twitter&#039;,&#039;864986987&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Video%3A+MacBook+Pro+%282017%29+13+in%C3%A7+Kutusundan+%C3%87%C4%B1k%C4%B1yor&amp;url=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/" title="" onclick="essb_window(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Video%3A+MacBook+Pro+%282017%29+13+in%C3%A7+Kutusundan+%C3%87%C4%B1k%C4%B1yor&amp;url=https://www.teknoblog.com/macbook-pro-2017-13-inc-kutu-acilimi-150513/&#039;,&#039;linkedin&#039;,&#039;864986987&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_linkedin"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="#" title="" onclick="essb_pinterest_picker(&#039;864986987&#039;); return false;" target="_blank" rel="nofollow" data-wpel-link="internal"><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div>        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'teknoblog';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 3.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 595e3077db8e7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-linkedin{
background-color: #006699;
}
.td-sp-linkedin{
width: 32px;
height: 32px;
background-position: -24px -744px;
}


#fb-root {
  display: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
  width: 100% !important;
}

@media(max-width: 768px){
.single header .entry-title {
font-size: 28px!important;
line-height: 38px!important;
}
}

.td_smart_list_1 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_2 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_3 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_4 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_5 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_6 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_7 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_8 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}


.td_smart_list_2 .td-sml2-description p
{
  font-size: 17px!important;
  line-height: 27px!important;
}

.td_smart_list_2 .td-sml2-current-item-title
{
  font-size: 25px!important;
  line-height: 33px!important;
}


.td-theme-slider.iosSlider-col-2 .td-module-title a
{
 -webkit-text-stroke: 0.3px #000000;
}

@media(max-width: 768px){
.td-theme-slider.iosSlider-col-2 .td-module-title a
{
  font-family: "Source Sans Pro";
  font-size: 20px!important;
  line-height: 25px!important;
  font-weight: bold!important;
}
.vc_custom_1492422754729
{
  margin-top: -10px!important;
  border-right-width: 0px;
  border-left-width: 0px;
  border-left-color: #ffffff;
  border-right-color: #ffffff;
}
}

.td-theme-slider .td-slide-comments
{
  display: none!important;
  margin-left: 21px;
}

.td_module_mx1 .meta-info .td-post-date
{
    display:none!important;
}

.td_module_6 .meta-info, .td_module_7 .meta-info, .td_module_8 .meta-info
{
    display:none!important;
}
    
.td-theme-slider .slide-meta .td-post-date
{
    display:none!important;
}

.td_module_mx9 .td-animation-stack .td-big-grid-post-0 .td-big-grid-post .td-big-thumb .td-big-grid-meta .td-module-meta-info .td-post-date
{
    display:none!important;
}

.td_module_mx10 .td-animation-stack .td-big-grid-post-3 .td-big-grid-post .td-small-thumb .td-big-grid-meta .td-module-meta-info .td-post-date

{
    display:none!important;
}

.td-post-views
{
    display:none!important;
}

.td-theme-slider .td-slide-views
{
    display:none!important;
}

#mc_embed_signup{background:#fff; clear:left; font:12px Helvetica,Arial,sans-serif; width:100%;}
</style>

<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/uploads/960/125/public/assets/js/advanced.js,wp-content/uploads/960/171/public/assets/js/836.js,wp-content/uploads/960/182/public/assets/js/425.js,wp-content/uploads/960/418/287/162/114/255.js,wp-content/themes/Newsmag/js/tagdiv_theme.min.js,wp-includes/js/comment-reply.min.js,wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js,wp-content/plugins/speed-booster-pack/inc/js/jquery.unveil.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsTracking = {"ajaxurl":"https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-content/uploads/960/418/287/697/114/497.js,wp-content/uploads/960/39/public/assets/js/836.js,wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js,wp-includes/js/wp-embed.min.js'></script>
<script>var advads_placement_tests = [];
var advads_passive_ads = {"150459":{"elementid":["tekno-8248d874888fd0e219dc45b8cdece8db"],"ads":{"150459":{"id":150459,"title":"Banner Alan\u0131 1 - Turkcell Hesab\u0131m - Temmuz 2017","expiry_date":0,"visitors":[{"type":"device_width","operator":"is_higher","value":"960"}],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-632708205\"><!-- (c) 2000-2017 Gemius SA version 2.0: \/Dijital-Sabitler\/Teknoblog\/970x250, Hesabim-Haziran-2017 -->\r\n<script language=\"javascript1.2\" type=\"text\/javascript\">\r\n\/\/<![CDATA[\r\ndocument.write('<scr'+'ipt src=\"https:\/\/trgde.adocean.pl\/_'+(new Date()).getTime()+'\/ad.js?id=CCwBjF4nbFBb_RDePYogCzPA7zHi7c8a0nfHna0Jx4L.O7\/redir=\" language=\"javascript\"><\/scr'+'ipt>');\r\n\/\/]]>\r\n<\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}},"138216":{"elementid":["tekno-771461449a649249901aaf24b9178da0"],"ads":{"138216":{"id":138216,"title":"Google AdSense \u00dcst Responsive","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"},{"type":"device_width","operator":"is_lower","value":"959"}],"content":"<div style=\"text-align: center; margin-top: -10px; margin-bottom: -10px; \" id=\"tekno-359423078\"><style type=\"text\/css\">\n.gadsense_slot_1{ display: inline-block; width: 320px; height: 50px;}\n@media (min-width:468px) { .gadsense_slot_1 { width: 468px; height: 60px; } }\n@media (min-width:768px) { .gadsense_slot_1 { width: 728px; height: 90px; } }\n@media (min-width:960px) { .gadsense_slot_1 { display: none;} }\n<\/style>\n<ins class=\"adsbygoogle gadsense_slot_1\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"5990505360\" \n><\/ins>\n<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}},"149210":{"elementid":["tekno-4f797aaea747c48e20506c3fbc835390"],"ads":{"149210":{"id":149210,"title":"TSOL Akksiz Platin Kampanyas\u0131 300x250 Banner Reklam 3","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-1201287031\"><div style=\"display: inline-block; margin-left:auto; margin-right:auto;\"><!-- (c) 2000-2017 Gemius SA version 2.0: \/Display\/Teknoblog\/300x250, Tsol-Akksiz-Platin-Dijital-Sabitler-Haziran-2017 -->\r\n<script language=\"javascript1.2\" type=\"text\/javascript\">\r\n\/\/<![CDATA[\r\ndocument.write('<scr'+'ipt src=\"https:\/\/trgde.adocean.pl\/_'+(new Date()).getTime()+'\/ad.js?id=KJ6VNN427TuFginYFgJ4I0SJrmOyuhuC_cL4gZSeSoj.I7\/redir=\" language=\"javascript\"><\/scr'+'ipt>');\r\n\/\/]]>\r\n<\/script><\/div><\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}},"150353":{"elementid":["tekno-f3419aacdf9312904bfcabb637deb069"],"ads":{"150353":{"id":150353,"title":"Google Adsense \u0130\u00e7 Sayfa Sa\u011f 300 x 250","expiry_date":0,"visitors":[],"content":"<div style=\"margin-top: 10px; \" id=\"tekno-675234909\"><style type=\"text\/css\">\n.gadsense_slot_2{ display: inline-block; width: 300px; height: 250px;}\n@media (min-width:468px) { .gadsense_slot_2 { width: 250px; height: 250px; } }\n@media (min-width:768px) { .gadsense_slot_2 { width: 250px; height: 250px; } }\n@media (min-width:960px) { .gadsense_slot_2 { width: 300px; height: 250px; } }\n<\/style>\n<ins class=\"adsbygoogle gadsense_slot_2\" style=\"display:inline-block;\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"4735992965\" \n><\/ins>\n<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}}};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});</script>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.teknoblog.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teknoblog.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<div class="essb_mailform"><div class="essb_mailform_content"><p>Bu haberi arkadaşınızla paylaşın</p><label class="essb_mailform_content_label">E-posta Adresiniz</label><input type="text" id="essb_mailform_from" class="essb_mailform_content_input" placeholder="E-posta Adresiniz"/><label class="essb_mailform_content_label">Alıcı E-Posta Adresi</label><input type="text" id="essb_mailform_to" class="essb_mailform_content_input" placeholder="Alıcı E-Posta Adresi"/><div class="essb_mailform_content_buttons"><button id="essb_mailform_btn_submit" class="essb_mailform_content_button" onclick="essb_mailform_send();">Gönder</button><button id="essb_mailform_btn_cancel" class="essb_mailform_content_button" onclick="essb_close_mailform(); return false;">İptal</button></div><input type="hidden" id="essb_mail_salt" value="1722693183"/><input type="hidden" id="essb_mail_instance" value=""/><input type="hidden" id="essb_mail_post" value=""/></div></div><div class="essb_mailform_shadow"></div><style type="text/css">@media screen and (max-width: 750px) { .essb_links.essb_displayed_sidebar, .essb_links.essb_displayed_sidebar_right, .essb_links.essb_displayed_postfloat { display: none; } }@media screen and (max-width: 750px) { .essb_links { display: none; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom, .essb-mobile-sharebottom .essb_links, .essb-mobile-sharebar-window .essb_links, .essb-mobile-sharepoint .essb_links { display: block; } }@media screen and (max-width: 750px) { .essb-mobile-sharebar .essb_native_buttons, .essb-mobile-sharepoint .essb_native_buttons, .essb-mobile-sharebottom .essb_native_buttons, .essb-mobile-sharebottom .essb_native_item, .essb-mobile-sharebar-window .essb_native_item, .essb-mobile-sharepoint .essb_native_item { display: none; } }@media screen and (min-width: 750px) { .essb-mobile-sharebar, .essb-mobile-sharepoint, .essb-mobile-sharebottom { display: none; } }</style><link rel="stylesheet" id="essb-cct-style"  href="https://static.teknoblog.com/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css" type="text/css" media="all" /><style type="text/css">.essb_fixedwidth_100_ a { width: 100px;}.essb_fixedwidth_100_ a { text-align: center;}</style><script type="text/javascript">
				(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async=true;;
				po.src = 'https://static2.teknoblog.com/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mobile.min.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		})();</script><script type="text/javascript">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</script><!-- We need this for debugging themes using Speed Booster Pack Plugin v3.3 -->
<!-- Scripts to footer: enabled -->
<!-- CSS Async: enabled -->
<script>var advads_tracking_ads = [];</script><script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10l4ya']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375848-59', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc
Content Delivery Network via static.teknoblog.com
Database Caching 59/114 queries in 0.215 seconds using apc

 Served from: teknoblog.com @ 2017-07-06 15:43:36 by W3 Total Cache -->