<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya';</script> <meta
property="og:image" content="https://static.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917.jpg" /><link
rel="icon" type="image/png" href="https://static.teknoblog.com/wp-content/uploads/2015/09/teknoblog.png"><meta
name="description" content="LG V30&#039;un video çekim tarafındaki yetenekleri 50 bin dolarlık RED Weapon ile karşılaştırılıyor. Sonuç nedir?"/><link
rel="canonical" href="https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/" /><link
rel="publisher" href="http://plus.google.com/+Teknoblog"/><meta
property="og:locale" content="tr_TR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya" /><meta
property="og:description" content="LG V30&#039;un video çekim tarafındaki yetenekleri 50 bin dolarlık RED Weapon ile karşılaştırılıyor. Sonuç nedir?" /><meta
property="og:url" content="https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/" /><meta
property="og:site_name" content="Teknoblog" /><meta
property="article:publisher" content="http://www.facebook.com/teknoblog" /><meta
property="article:author" content="http://www.facebook.com/sabrikustur" /><meta
property="article:tag" content="android telefon" /><meta
property="article:tag" content="lg" /><meta
property="article:tag" content="lg v30" /><meta
property="article:tag" content="red weapon" /><meta
property="article:section" content="Akıllı Telefon" /><meta
property="article:published_time" content="2017-09-28T14:58:43+03:00" /><meta
property="fb:admins" content="700924255" /><meta
property="og:image" content="https://static.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917.jpg" /><meta
property="og:image:secure_url" content="https://static.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917.jpg" /><meta
property="og:image:width" content="796" /><meta
property="og:image:height" content="395" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="LG V30&#039;un video çekim tarafındaki yetenekleri 50 bin dolarlık RED Weapon ile karşılaştırılıyor. Sonuç nedir?" /><meta
name="twitter:title" content="LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya" /><meta
name="twitter:site" content="@teknoblog" /><meta
name="twitter:image" content="https://static.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917.jpg" /><meta
name="twitter:creator" content="@sabrikustur" /> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.teknoblog.com\/","name":"Teknoblog","alternateName":"Teknoblog.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.teknoblog.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script> <script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.teknoblog.com\/lg-v30-red-weapon-kamera-testi-156285\/","sameAs":["http:\/\/www.facebook.com\/teknoblog","http:\/\/www.instagram.com\/teknoblog","http:\/\/plus.google.com\/+Teknoblog","http:\/\/www.youtube.com\/teknoblog","http:\/\/www.pinterest.com\/teknoblog","https:\/\/twitter.com\/teknoblog"],"@id":"#organization","name":"Teknoblog","logo":"https:\/\/www.teknoblog.com\/wp-content\/uploads\/2017\/02\/teknoblog-logo-google-news.png"}</script> <link
rel='dns-prefetch' href='//www.teknoblog.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><style type="text/css" media="all">#smartbanner{position:absolute;left:0;top:-82px;border-bottom:1px solid #e8e8e8;width:100%;height:78px;font-family:'Helvetica Neue',sans-serif;background:-webkit-linear-gradient(top,#f4f4f4 0,#cdcdcd 100%);background-image:-ms-linear-gradient(top,#F4F4F4 0,#CDCDCD 100%);background-image:-moz-linear-gradient(top,#F4F4F4 0,#CDCDCD 100%);box-shadow:0 1px 2px rgba(0,0,0,.5);z-index:9998;-webkit-font-smoothing:antialiased;overflow:hidden;-webkit-text-size-adjust:none}#smartbanner,html.sb-animation{-webkit-transition:all .3s ease}#smartbanner .sb-container{margin:0 auto}#smartbanner .sb-close{position:absolute;left:5px;top:5px;display:block;border:2px solid #fff;width:14px;height:14px;font-family:ArialRoundedMTBold,Arial;font-size:15px;line-height:15px;text-align:center;color:#fff;background:#070707;text-decoration:none;text-shadow:none;border-radius:14px;box-shadow:0 2px 3px rgba(0,0,0,.4);-webkit-font-smoothing:subpixel-antialiased}#smartbanner .sb-button,#smartbanner .sb-info{font-weight:700;text-shadow:0 1px 0 rgba(255,255,255,.8);position:absolute}#smartbanner .sb-close:active{font-size:13px;color:#aaa}#smartbanner .sb-icon{position:absolute;left:30px;top:10px;display:block;width:57px;height:57px;background:rgba(0,0,0,.6);background-size:cover;border-radius:10px;box-shadow:0 1px 3px rgba(0,0,0,.3)}#smartbanner.no-icon .sb-icon{display:none}#smartbanner .sb-info{left:98px;top:18px;width:44%;font-size:11px;line-height:1.2em;color:#6a6a6a}#smartbanner #smartbanner.no-icon .sb-info{left:34px}#smartbanner .sb-info strong{display:block;font-size:13px;color:#4d4d4d;line-height:18px}#smartbanner .sb-info>span{display:block}#smartbanner .sb-info em{font-style:normal;text-transform:uppercase}#smartbanner .sb-button{right:20px;top:24px;border:1px solid #bfbfbf;padding:0 10px;min-width:10%;height:24px;font-size:14px;line-height:24px;text-align:center;color:#6a6a6a;background:-webkit-linear-gradient(top,#efefef 0,#dcdcdc 100%);text-transform:uppercase;text-decoration:none;border-radius:3px;box-shadow:0 1px 0 rgba(255,255,255,.6),0 1px 0 rgba(255,255,255,.7) inset}#smartbanner .sb-button:active,#smartbanner .sb-button:hover{background:-webkit-linear-gradient(top,#dcdcdc 0,#efefef 100%)}#smartbanner .sb-icon.gloss:after{content:'';position:absolute;left:0;top:-1px;border-top:1px solid rgba(255,255,255,.8);width:100%;height:50%;background:-webkit-linear-gradient(top,rgba(255,255,255,.7) 0,rgba(255,255,255,.2) 100%);border-radius:10px 10px 12px 12px}#smartbanner.android{border-color:#212228;background:url(data:image/gif;base64,R0lGODlhCAAIAIABAFVVVf///yH5BAEHAAEALAAAAAAIAAgAAAINRG4XudroGJBRsYcxKAA7) #3d3d3d;border-top:5px solid #88B131;box-shadow:none}#smartbanner.android .sb-close{border:0;width:17px;height:17px;line-height:17px;color:#b1b1b3;background:#1c1e21;text-shadow:0 1px 1px #000;box-shadow:0 1px 2px rgba(0,0,0,.8) inset,0 1px 1px rgba(255,255,255,.3)}#smartbanner.android .sb-close:active{color:#eee}#smartbanner.android .sb-info{color:#ccc;text-shadow:0 1px 2px #000}#smartbanner.android .sb-info strong{color:#fff}#smartbanner.android .sb-button{min-width:12%;border:1px solid #DDDCDC;padding:1px;color:#d1d1d1;background:0 0;border-radius:0;box-shadow:none;min-height:28px}#smartbanner.android .sb-button span{text-align:center;display:block;padding:0 10px;background-color:#42B6C9;background-image:-webkit-gradient(linear,0 0,0 100%,from(#42B6C9),to(#39A9BB));background-image:-moz-linear-gradient(top,#42B6C9,#39A9BB);text-transform:none;text-shadow:none;box-shadow:none}#smartbanner.android .sb-button:active,#smartbanner.android .sb-button:hover{background:0 0}#smartbanner.android .sb-button:active span,#smartbanner.android .sb-button:hover span{background:#2AC7E1}#smartbanner.windows .sb-icon{border-radius:0}#smartbanner.shown {display:block!important;}</style><style type="text/css" media="all">/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */
 .mabtf {
    background-color: #fff;
    color: #000;
}</style><style type="text/css" media="all"></style><style type="text/css" media="all">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</style><link
rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,700|Open+Sans:300,400,600,700|Roboto+Condensed:300,300italic,400,400italic,700,700italic&subset=latin-ext" type="text/css" media="all" /><link
rel='stylesheet' id='td-theme-group-css' href='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/Newsmag/style.css' type='text/css' media='all' /><link
rel="alternate" type="application/json+oembed" href="https://www.teknoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoblog.com%2Flg-v30-red-weapon-kamera-testi-156285%2F" /><link
rel="alternate" type="text/xml+oembed" href="https://www.teknoblog.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.teknoblog.com%2Flg-v30-red-weapon-kamera-testi-156285%2F&#038;format=xml" /><meta
name="apple-itunes-app" content="app-id=1071354608"><meta
name="google-play-app" content="app-id=com.goodbarber.teknoblog"><meta
name="author" content="Teknoblog"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><meta
name="news_keywords" content="android telefon, lg, lg v30, red weapon" />
 <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/"
    },
    "headline": "LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya",
    "datePublished": "2017-09-28T14:58:43+0300",
    "dateModified": "2017-09-28T14:58:43+0000",
    "author": {
        "@type": "Person",
        "name": "Sabri Küstür"
    },
    "description": "LG'nin V serisi telefonları video tarafındaki yetenekleriyle her zaman ön plana çıkmıştır. Aslında seriye adın",
    "image": {
        "@type": "ImageObject",
        "url": "https://static.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917.jpg",
        "width": 796,
        "height": 395
    },
    "publisher": {
        "@type": "Organization",
        "name": "Teknoblog",
        "logo": {
            "@type": "ImageObject",
            "url": "https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-amp-logo.png",
            "width": 190,
            "height": 36
        }
    }
}</script> <script type="application/ld+json">{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "name": "Teknoblog",
    "alternateName": "Teknoblog.com",
    "url": "https://www.teknoblog.com",
    "potentialAction": [
        {
            "@type": "SearchAction",
            "target": "https://www.teknoblog.com/?s={search_term_string}",
            "query-input": "required name=search_term_string"
        }
    ]
}</script>  <script>advanced_ads_sticky_ads = new Array();</script> <style id="tdw-css-placeholder"></style> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.teknoblog.com\/wp-admin\/","wpRestNonce":"32b13a5632","wpRestUrl":"https:\/\/www.teknoblog.com\/wp-json\/","permalinkStructure":"\/%postname%-%post_id%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="onesignal" content="wordpress-plugin"/><link
rel="manifest"
href="https://static2.teknoblog.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.teknoblog.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '82a22dd6-7331-48fc-9f9e-816407087d94';
oneSignal_options['autoRegister'] = false;
oneSignal_options['httpPermissionRequest'] = { };
oneSignal_options['httpPermissionRequest']['enable'] = true;
oneSignal_options['httpPermissionRequest']['modalTitle'] = "Bildirimlere abone olduğunuz için teşekkür ederiz";
oneSignal_options['httpPermissionRequest']['modalMessage'] = "Bundan böyle Teknoblog.com&#039;un haberlerini anında alacaksınız.";
oneSignal_options['httpPermissionRequest']['modalButtonText'] = "PENCEREYİ KAPAT";
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Abone olduğunuz için teşekkür ederiz!";
oneSignal_options['welcomeNotification']['url'] = "teknoblog.com";
oneSignal_options['path'] = "https://www.teknoblog.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.4ed01e00-f557-41b7-a4bd-c51172d553fd";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Teknoblog&#039;un teknoloji haberlerinden anında haberdar olmak ister misiniz?';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Teknoblog&#039;dan Teknoloji Haberleri';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Güncel gelişmelerden anında haberdar olun';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Teknoblog&#039;dan Teknoloji Haberleri';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Güncel gelişmelerden anında haberdar olun';
oneSignal_options['promptOptions']['exampleNotificationCaption'] = '(istediğiniz zaman abonelikten çıkabilirsiniz)';
oneSignal_options['promptOptions']['acceptButtonText'] = 'EVET';
oneSignal_options['promptOptions']['cancelButtonText'] = 'HAYIR';
oneSignal_options['promptOptions']['siteName'] = 'https://www.teknoblog.com';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'İzin Ver';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script type="text/javascript">if ( undefined === advadsGATracking ) var advadsGATracking = {};
			advadsGATracking.ads = {"154226":{"title":"Google Adsense Sa\u011f Sidebar 300 x 250","target":false},"151899":{"title":"Teknoblog Yaz\u0131 \u0130\u00e7i Reklam Temmuz 2017","target":false},"151893":{"title":"Teknoloji Haber Sayfas\u0131 Google AdSense InFeed Ad","target":false},"151109":{"title":"Banner Alan\u0131 3: Google Adsense \u0130\u00e7 Yaz\u0131 336 x 280","target":false},"150459":{"title":"Banner Alan\u0131 1 - Turkcell Hesab\u0131m - Temmuz 2017","target":false},"150353":{"title":"Google Adsense \u0130\u00e7 Sayfa Sa\u011f 300 x 250","target":false},"146722":{"title":"Teknoblog Ana Sayfa Responsive Birim 1","target":false},"146705":{"title":"Google AdSense Uzun Yaz\u0131 \u0130\u00e7i Responsive","target":false},"142511":{"title":"Teknoblog \u0130ncelemeleri AMP","target":false},"142363":{"title":"Teknoblog Yaz\u0131lar AMP 2","target":false},"140190":{"title":"T\u00fcrk Telekom Mobil Dergi Android","target":false},"140189":{"title":"T\u00fcrk Telekom Mobil Dergi iOS","target":false},"139179":{"title":"Yaz\u0131 Alt\u0131 336 x 280","target":false},"138218":{"title":"Teknoblog \u00dcst Reklam Alan\u0131","target":false},"138217":{"title":"Teknoblog \u00dcst Inrool Inboard","target":false},"138216":{"title":"Google AdSense \u00dcst Responsive","target":false},"138155":{"title":"Teknoblog Yaz\u0131lar AMP","target":false},"137857":{"title":"Google Adsense Yaz\u0131 \u0130\u00e7i Reklam","target":false},"135389":{"title":"Tan\u0131t\u0131c\u0131 Yaz\u0131 \u00dcst Banner","target":false},"134910":{"title":"Pixenka Reklam","target":false},"131210":{"title":"Google Adsense Yaz\u0131 \u0130\u00e7i \u0130ste\u011fe Ba\u011fl\u0131 Reklam 1","target":false},"131172":{"title":"Google Adsense E\u015fle\u015ftirilen \u0130\u00e7erik Temmuz 2017","target":false},"121196":{"title":"Teknoloji B\u00fclteni Alt \u00c7ubuk","target":false},"112325":{"title":"Teknoblog \u0130ncelemeleri \u0130nceleme \u0130\u00e7i Reklam Responsive","target":false},"104470":{"title":"Teknoblog \u0130ncelemeler \u0130lk Paragraf Sonras\u0131 336 x 280","target":false},"104466":{"title":"Teknoblog \u0130ncelemeleri Sa\u011f 160 x 600 Fixed","target":false},"104457":{"title":"Teknoblog Ana Sayfa 300 x 600","target":false}};
			advadsGATracking.UID = 'UA-375848-59';
			advadsGATracking.isParallel = false;
			advadsGATracking.linkBase = 'https://www.teknoblog.com/adstat/';</script> <link
rel="amphtml" href="https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/amp/" />
 <script>var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var tds_general_modal_image="yes";
var td_ajax_url="https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=4.0";
var td_get_template_directory_uri="https:\/\/www.teknoblog.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="L\u00fctfen bekleyin";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f04a0a";
var tds_smart_sidebar="";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% adresindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="#%curr% adl\u0131 g\u00f6r\u00fcnt\u00fc y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";</script> <style>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</style> <script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10l4ya']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375848-59', 'auto');
  ga('send', 'pageview');</script><script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.teknoblog.com/",
                                "name": "Teknoblog"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teknoblog.com/kategori/urunler/",
                                "name": "Ürünler"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/",
                                "name": "Akıllı Telefon"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/",
                                "name": "LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya"                                
                            }
                        }    ]
                        }</script><meta
property="fb:pages" content="131863088696" /><meta
name="google-site-verification" content="m6SPPnMOrwU-AqTnPu3XZdQUZtZgzdJZf5ruqZ-mdhM" /><meta
name="p:domain_verify" content="56da8b4472604074aaeb0fb85f492f4c"/><meta
name="yandex-verification" content="336199fc1164a06c" />
 <script type="text/javascript">_atrk_opts = { atrk_acct:"ym6Jp1IWh9106C", domain:"teknoblog.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();</script> <noscript><img
src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ym6Jp1IWh9106C" style="display:none" height="1" width="1" alt="" /></noscript></head><body
class="post-template-default single single-post postid-156285 single-format-standard lg-v30-red-weapon-kamera-testi global-block-template-1 single_template_2 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '469695699862054',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div
id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/teknoblog" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Teknoblog" title="Google+" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/teknoblog" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.pinterest.com/teknoblog" title="Pinterest" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.teknoblog.com/feed/" title="RSS" data-wpel-link="internal">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/teknoblog" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/teknoblog" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#" data-wpel-link="internal"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-navigasyon-2015-container"><ul
id="menu-navigasyon-2015" class="td-mobile-main-menu"><li
id="menu-item-150814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-150814"><a
href="https://www.teknoblog.com/" data-wpel-link="internal">ANA SAYFA</a></li><li
id="menu-item-142756" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142756"><a
href="https://www.teknoblog.com/teknoloji-haber/" data-wpel-link="internal">HABERLER</a></li><li
id="menu-item-91547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91547"><a
title="Ürün İncelemeleri" href="https://www.teknoblog.com/incelemeler" data-wpel-link="internal">İNCELEMELER</a></li><li
id="menu-item-91548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91548"><a
title="Dosya Haberleri" href="https://www.teknoblog.com/kategori/dosya/" data-wpel-link="internal">DOSYA</a></li><li
id="menu-item-154972" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154972"><a
href="https://www.teknoblog.com/nasil-yapilir/" data-wpel-link="internal">NASIL YAPILIR?</a></li><li
id="menu-item-99675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99675"><a
href="#" data-wpel-link="internal">KANALLAR<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-99678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99678"><a
href="https://www.teknoblog.com/apple/" data-wpel-link="internal">Apple</a></li><li
id="menu-item-99677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99677"><a
href="https://www.teknoblog.com/android/" data-wpel-link="internal">Android</a></li><li
id="menu-item-99676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99676"><a
href="https://www.teknoblog.com/akilli-telefonlar/" data-wpel-link="internal">Akıllı Telefonlar</a></li><li
id="menu-item-99683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99683"><a
href="https://www.teknoblog.com/tabletler/" data-wpel-link="internal">Tabletler</a></li><li
id="menu-item-99684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99684"><a
href="https://www.teknoblog.com/uygulamalar/" data-wpel-link="internal">Uygulamalar</a></li><li
id="menu-item-99680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99680"><a
href="https://www.teknoblog.com/muzik/" data-wpel-link="internal">Müzik</a></li><li
id="menu-item-99682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99682"><a
href="https://www.teknoblog.com/sinema/" data-wpel-link="internal">Sinema</a></li><li
id="menu-item-139158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139158"><a
href="https://www.teknoblog.com/ces-2017/" data-wpel-link="internal">CES 2017</a></li><li
id="menu-item-142633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-142633"><a
href="https://www.teknoblog.com/mwc-2017/" data-wpel-link="internal">MWC 2017</a></li><li
id="menu-item-154448" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-154448"><a
href="https://www.teknoblog.com/ifa-2017/" data-wpel-link="internal">IFA 2017</a></li><li
id="menu-item-150264" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150264"><a
href="https://www.teknoblog.com/4-5g/" data-wpel-link="internal">4.5G</a></li></ul></li><li
id="menu-item-91552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91552"><a
href="#" data-wpel-link="internal">KATEGORİLER<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-91553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91553"><a
title="Mobil Haberleri" href="https://www.teknoblog.com/kategori/mobil/" data-wpel-link="internal">Mobil</a></li><li
id="menu-item-91559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91559"><a
title="Donanım Haberleri" href="https://www.teknoblog.com/kategori/donanim/" data-wpel-link="internal">Donanım</a></li><li
id="menu-item-91558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91558"><a
title="Yazılım Haberleri" href="https://www.teknoblog.com/kategori/yazilim/" data-wpel-link="internal">Yazılım</a></li><li
id="menu-item-91556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91556"><a
title="Sosyal Medya Haberleri" href="https://www.teknoblog.com/kategori/sosyal-medya/" data-wpel-link="internal">Sosyal Medya</a></li><li
id="menu-item-91554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91554"><a
title="Oyun Haberleri" href="https://www.teknoblog.com/kategori/oyun/" data-wpel-link="internal">Oyun</a></li><li
id="menu-item-91555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555"><a
title="Sektörel Teknoloji Haberleri" href="https://www.teknoblog.com/kategori/sektorel/" data-wpel-link="internal">Sektörel</a></li><li
id="menu-item-91557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91557"><a
title="Teknolojik Ürün Haberleri" href="https://www.teknoblog.com/kategori/urunler/" data-wpel-link="internal">Ürünler</a></li></ul></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.teknoblog.com/"><div
class="td-search-close">
<a
href="#" data-wpel-link="internal"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Ara</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-wrap td-header-style-9"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-2"><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.facebook.com/teknoblog" title="Facebook" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://plus.google.com/+Teknoblog" title="Google+" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.instagram.com/teknoblog" title="Instagram" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.pinterest.com/teknoblog" title="Pinterest" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.teknoblog.com/feed/" title="RSS" data-wpel-link="internal">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://twitter.com/teknoblog" title="Twitter" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.youtube.com/teknoblog" title="Youtube" data-wpel-link="external" rel="nofollow external noopener noreferrer">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-header-sp-top-menu"><div
class="menu-top-container"><ul
id="menu-teknoblog-2014-ust-menu" class="top-header-menu"><li
id="menu-item-146733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-146733"><a
href="https://www.teknoblog.com/140-haberler/" data-wpel-link="internal">140</a></li><li
id="menu-item-118800" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118800"><a
href="https://www.teknoblog.com/mobil/" data-wpel-link="internal">MOBİL UYGULAMALAR</a></li><li
id="menu-item-71776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71776"><a
href="https://www.teknoblog.com/kunye/" data-wpel-link="internal">BİZ KİMİZ?</a></li><li
id="menu-item-99674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99674"><a
href="https://www.teknoblog.com/reklam/" data-wpel-link="internal">REKLAM</a></li><li
id="menu-item-71777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71777"><a
href="https://www.teknoblog.com/iletisim/" data-wpel-link="internal">İLETİŞİM</a></li></ul></div></div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#" data-wpel-link="internal"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-mobile" href="https://www.teknoblog.com/" data-wpel-link="internal">
<img
class="td-retina-data" data-retina="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-230-2017@2x.png" src="https://static.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-230-2017.png" alt="Teknoblog" title="Teknoblog Teknoloji Haberleri"/>
</a>
<a
class="td-header-logo td-sticky-mobile" href="https://www.teknoblog.com/" data-wpel-link="internal">
<img
class="td-retina-data" data-retina="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017@2x.png" src="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017.png" alt="Teknoblog" title="Teknoblog Teknoloji Haberleri"/>
<span
class="td-visual-hidden">Teknoblog</span>
</a></div><div
class="menu-navigasyon-2015-container"><ul
id="menu-navigasyon-2016" class="sf-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-150814"><a
href="https://www.teknoblog.com/" data-wpel-link="internal">ANA SAYFA</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142756"><a
href="https://www.teknoblog.com/teknoloji-haber/" data-wpel-link="internal">HABERLER</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91547"><a
title="Ürün İncelemeleri" href="https://www.teknoblog.com/incelemeler" data-wpel-link="internal">İNCELEMELER</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91548"><a
title="Dosya Haberleri" href="https://www.teknoblog.com/kategori/dosya/" data-wpel-link="internal">DOSYA</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154972"><a
href="https://www.teknoblog.com/nasil-yapilir/" data-wpel-link="internal">NASIL YAPILIR?</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-99675"><a
href="#" data-wpel-link="internal">KANALLAR</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99678"><a
href="https://www.teknoblog.com/apple/" data-wpel-link="internal">Apple</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99677"><a
href="https://www.teknoblog.com/android/" data-wpel-link="internal">Android</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99676"><a
href="https://www.teknoblog.com/akilli-telefonlar/" data-wpel-link="internal">Akıllı Telefonlar</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99683"><a
href="https://www.teknoblog.com/tabletler/" data-wpel-link="internal">Tabletler</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99684"><a
href="https://www.teknoblog.com/uygulamalar/" data-wpel-link="internal">Uygulamalar</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99680"><a
href="https://www.teknoblog.com/muzik/" data-wpel-link="internal">Müzik</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99682"><a
href="https://www.teknoblog.com/sinema/" data-wpel-link="internal">Sinema</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139158"><a
href="https://www.teknoblog.com/ces-2017/" data-wpel-link="internal">CES 2017</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-142633"><a
href="https://www.teknoblog.com/mwc-2017/" data-wpel-link="internal">MWC 2017</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-154448"><a
href="https://www.teknoblog.com/ifa-2017/" data-wpel-link="internal">IFA 2017</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-150264"><a
href="https://www.teknoblog.com/4-5g/" data-wpel-link="internal">4.5G</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91552"><a
href="#" data-wpel-link="internal">KATEGORİLER</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91553"><a
title="Mobil Haberleri" href="https://www.teknoblog.com/kategori/mobil/" data-wpel-link="internal">Mobil</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91559"><a
title="Donanım Haberleri" href="https://www.teknoblog.com/kategori/donanim/" data-wpel-link="internal">Donanım</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91558"><a
title="Yazılım Haberleri" href="https://www.teknoblog.com/kategori/yazilim/" data-wpel-link="internal">Yazılım</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91556"><a
title="Sosyal Medya Haberleri" href="https://www.teknoblog.com/kategori/sosyal-medya/" data-wpel-link="internal">Sosyal Medya</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91554"><a
title="Oyun Haberleri" href="https://www.teknoblog.com/kategori/oyun/" data-wpel-link="internal">Oyun</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91555"><a
title="Sektörel Teknoloji Haberleri" href="https://www.teknoblog.com/kategori/sektorel/" data-wpel-link="internal">Sektörel</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-91557"><a
title="Teknolojik Ürün Haberleri" href="https://www.teknoblog.com/kategori/urunler/" data-wpel-link="internal">Ürünler</a></li></ul></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown" data-wpel-link="internal"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown" data-wpel-link="internal"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="https://www.teknoblog.com/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad-m"><div
class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_59cce463430a8_rand td_block_template_1"><div
id="tekno-195f2d0d920f781411a7c78c30e63501"></div></div><div
id="tekno-ccce35dd49f0a7bb262ab3750e9d04bd"></div></div></div></div></div></div><div
class="td-container td-post-template-2"><div
class="td-container-border">
<article
id="post-156285" class="post-156285 post type-post status-publish format-standard has-post-thumbnail hentry category-akilli-telefon-urunler category-bu-haberlere-dikkat category-mobil tag-android-telefon tag-lg tag-lg-v30 tag-red-weapon" ><div
class="td-pb-row"><div
class="td-pb-span12"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs"><span><a
title="" class="entry-crumb" href="https://www.teknoblog.com/" data-wpel-link="internal">Teknoblog</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Tüm Yazıların İçinde Ürünler" class="entry-crumb" href="https://www.teknoblog.com/kategori/urunler/" data-wpel-link="internal">Ürünler</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="Tüm Yazıların İçinde Akıllı Telefon" class="entry-crumb" href="https://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/" data-wpel-link="internal">Akıllı Telefon</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class="td-bred-no-url-last">LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya</span></div><ul
class="td-category"><li
class="entry-category"><a
href="https://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/" data-wpel-link="internal">Akıllı Telefon</a></li><li
class="entry-category"><a
href="https://www.teknoblog.com/kategori/mobil/" data-wpel-link="internal">Mobil</a></li></ul>
<header><h1 class="entry-title">LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya</h1><div
class="meta-info"><div
class="td-post-author-name"><div
class="td-author-by"></div> <a
href="https://www.teknoblog.com/author/sabrikustur/" data-wpel-link="internal">Sabri Küstür</a><div
class="td-author-line"> -</div></div>                                <span
class="td-post-date td-post-date-no-dot"><time
class="entry-date updated td-module-date" datetime="2017-09-28T14:58:43+00:00" >28 Eylül 2017</time></span></div>
</header></div></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><div
class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span
class="td-post-share-title">PAYLAŞ</span><div
class="td-default-sharing td-with-like">
<a
class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.teknoblog.com%2Flg-v30-red-weapon-kamera-testi-156285%2F" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><div
class="td-sp td-sp-facebook"></div><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=LG+V30+ile+50+bin+dolarl%C4%B1k+RED+Weapon+video+testinde+kar%C5%9F%C4%B1+kar%C5%9F%C4%B1ya&amp;url=https%3A%2F%2Fwww.teknoblog.com%2Flg-v30-red-weapon-kamera-testi-156285%2F&amp;via=teknoblog" data-wpel-link="internal"><div
class="td-sp td-sp-twitter"></div><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><div
class="td-sp td-sp-googleplus"></div></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/&amp;media=https://static.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917.jpg" onclick="window.open(this.href, &#039;mywin&#039;,&#039;left=50,top=50,width=600,height=350,toolbar=0&#039;); return false;" data-wpel-link="internal"><div
class="td-sp td-sp-pinterest"></div></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=LG+V30+ile+50+bin+dolarl%C4%B1k+RED+Weapon+video+testinde+kar%C5%9F%C4%B1+kar%C5%9F%C4%B1ya%20-%20https%3A%2F%2Fwww.teknoblog.com%2Flg-v30-red-weapon-kamera-testi-156285%2F" data-wpel-link="internal"><div
class="td-sp td-sp-whatsapp"></div></a><div
class="clearfix"></div></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/" data-text="LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya" data-via="" data-lang="en" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content td-pb-padding-side"><p><a
href="https://static.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917.jpg" data-wpel-link="internal"><img
class="aligncenter wp-image-156286 size-full" src="https://static.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917.jpg"  alt="lg-v30-red-weapon-280917"  width="796" height="395" srcset="https://static.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917.jpg 796w, https://static2.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917-300x149.jpg 300w, https://static2.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917-768x381.jpg 768w, https://static2.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917-640x318.jpg 640w, https://static2.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917-681x338.jpg 681w, https://static.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917-560x278.jpg 560w" sizes="(max-width: 796px) 100vw, 796px" /></a>LG&#8217;nin V serisi telefonları video tarafındaki yetenekleriyle her zaman ön plana çıkmıştır. Aslında seriye adını veren V harfi, aynı zamanda &#8220;video&#8221; kelimesinin de baş harfi. LG, V30&#8217;un video çekim yeteneklerini eklediği renk derecelendirme, 10-bit sensör, pan ve zoom özellikleriyle bir adım daha ileri götürüyor. Peki, bu yapılan yenilikler LG V30&#8217;u profesyonel bir video kamera sisteminin neresine yerleştiriyor?</p><p>YouTube yayıncısı Parker Wellback, LG V30&#8217;u 50 bin dolarlık RED Weapon kamerayla karşılaştırdı. V30&#8217;u Weapon sistemine bağlayan yapımcı, &#8220;The Secret Life of Walter Mitty&#8221; adlı yapımın bir sahnesini V30 ile yeniden çekti. Wellbeck, videonun sponsorunun LG olduğuna dikkat çekiyor, ancak yorumlarının tamamen kendisine ait olduğunu söylüyor. Yapımcı geçmişte benzer bir karşılaştırmayı iPhone 7 için de yapmıştı.</p><div
style="clear:both; margin-top:1.25em; margin-bottom:1.25em;"><a
href="https://www.teknoblog.com/lg-k7i-ozellikleri-fiyati-156224/" target="_self" class="IRPP_ruby" data-wpel-link="internal"><style>.IRPP_ruby , .IRPP_ruby .postImageUrl , .IRPP_ruby .centered-text-area { height: 130px; position: relative; } .IRPP_ruby , .IRPP_ruby:hover , .IRPP_ruby:visited , .IRPP_ruby:active { border:0!important; } .IRPP_ruby .clearfix:after { content: ""; display: table; clear: both; } .IRPP_ruby { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #141414; } .IRPP_ruby:active , .IRPP_ruby:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #000000; } .IRPP_ruby .postImageUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; width: 31.59%; } .IRPP_ruby .centered-text-area { float: right; width: 65.65%; padding:0; margin:0; } .IRPP_ruby .centered-text { display: table; height: 130px; left: 0; top: 0; padding:0; margin:0; } .IRPP_ruby .IRPP_ruby-content { display: table-cell; margin: 0; padding: 0 74px 0 0px; position: relative; vertical-align: middle; width: 100%; } .IRPP_ruby .ctaText { border-bottom: 0 solid #fff; color: #D35400; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; } .IRPP_ruby .postTitle { color: #ECF0F1; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_ruby .ctaButton { background: url(https://static.teknoblog.com/wp-content/plugins/intelly-related-posts-pro/assets/images/next-arrow.png)no-repeat; display: inline-block; height: 130px; width: 54px; } .IRPP_ruby .ctaButton { background-color: #D35400; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_ruby:after { content: ""; display: block; clear: both; }</style><div
class="postImageUrl" style="background-image:url(https://static.teknoblog.com/wp-content/uploads/2017/09/lg-k7i-270917-300x200.jpg);"></div><div
class="centered-text-area"><div
class="centered-text"><div
class="IRPP_ruby-content"><div
class="ctaText" style="float:left;">İLGİNİZİ ÇEKEBİLİR</div><div
style="clear:both"></div><div
class="postTitle" style="float:left;">Hindistan'a özel LG K7i sivrisinekleri kovuyor</div></div></div><div
class="ctaButton"></div></div></a></div><p><iframe
width="640" height="360" src="https://www.youtube.com/embed/nAth8g05tfs?feature=oembed" frameborder="0" allowfullscreen></iframe></p><p>Tabii ki, V30 50 bin dolarlık kameranın sunduğu kalitenin yakınına yaklaşamıyor. Bazıları 4K video kalitesini daha büyük sensör sahibi telefonlarınki kadar iyi bulmayabilir. Ancak V30, video çekimi yapanlara yararlanabilecekleri araçlar sunuyor. Örneğin düz renk profili sayesinde yüksek kontrastlı sahnelerde ışıklı bölümleri korumak mümkün oluyor. Her iki kameradaki renk derecelendirmesi biraz daha güçlü tarafa doğru kayıyor, ancak V30 bunu iyi şekilde işliyor.</p><p>Video tekniklerinden anlayan gözler iki sistem arasındaki farkları detaylarda mutlaka bulacaktır. Ancak olaya çok daha yüzeysel bakan gözler için LG V30&#8217;un da hiç de fena sayılmayacak bir performans sergilediğini belirtmek gerekiyor. Tabii ki, çekimin doğru kişi tarafından yapılması da önemli.</p><div
style="clear:both; margin-top:1.25em; margin-bottom:1.25em;"><a
href="https://www.teknoblog.com/moto-z2-play-on-inceleme-155709/" target="_self" class="IRPP_ruby" data-wpel-link="internal"><style>.IRPP_ruby , .IRPP_ruby .postImageUrl , .IRPP_ruby .centered-text-area { height: 130px; position: relative; } .IRPP_ruby , .IRPP_ruby:hover , .IRPP_ruby:visited , .IRPP_ruby:active { border:0!important; } .IRPP_ruby .clearfix:after { content: ""; display: table; clear: both; } .IRPP_ruby { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #141414; } .IRPP_ruby:active , .IRPP_ruby:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #000000; } .IRPP_ruby .postImageUrl { background-position: center; background-size: cover; float: left; margin: 0; padding: 0; width: 31.59%; } .IRPP_ruby .centered-text-area { float: right; width: 65.65%; padding:0; margin:0; } .IRPP_ruby .centered-text { display: table; height: 130px; left: 0; top: 0; padding:0; margin:0; } .IRPP_ruby .IRPP_ruby-content { display: table-cell; margin: 0; padding: 0 74px 0 0px; position: relative; vertical-align: middle; width: 100%; } .IRPP_ruby .ctaText { border-bottom: 0 solid #fff; color: #D35400; font-size: 13px; font-weight: bold; letter-spacing: .125em; margin: 0; padding: 0; } .IRPP_ruby .postTitle { color: #ECF0F1; font-size: 16px; font-weight: 600; margin: 0; padding: 0; } .IRPP_ruby .ctaButton { background: url(https://static.teknoblog.com/wp-content/plugins/intelly-related-posts-pro/assets/images/next-arrow.png)no-repeat; display: inline-block; height: 130px; width: 54px; } .IRPP_ruby .ctaButton { background-color: #D35400; margin-left: 10px; position: absolute; right: 0; top: 0; } .IRPP_ruby:after { content: ""; display: block; clear: both; }</style><div
class="postImageUrl" style="background-image:url(https://static2.teknoblog.com/wp-content/uploads/2017/09/moto-z2-play-on-inceleme-190917-5-300x225.jpg);"></div><div
class="centered-text-area"><div
class="centered-text"><div
class="IRPP_ruby-content"><div
class="ctaText" style="float:left;">İLGİNİZİ ÇEKEBİLİR</div><div
style="clear:both"></div><div
class="postTitle" style="float:left;">Moto Z2 Play Ön İnceleme</div></div></div><div
class="ctaButton"></div></div></a></div><p>Her ne olursa olsun, LG V30 video işiyle uğraşanlara normal bir akıllı telefondan daha fazla araç sunacak ve işlerine yarayacak gibi görünüyor.</p></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>KONULAR</span></li><li><a
href="https://www.teknoblog.com/tag/android-telefon/" data-wpel-link="internal">android telefon</a></li><li><a
href="https://www.teknoblog.com/tag/lg/" data-wpel-link="internal">lg</a></li><li><a
href="https://www.teknoblog.com/tag/lg-v30/" data-wpel-link="internal">lg v30</a></li><li><a
href="https://www.teknoblog.com/tag/red-weapon/" data-wpel-link="internal">red weapon</a></li></ul></div><div
style="border: 0.5px solid #e6e6e6;"></div><div
id="tekno-69db076dab7629887ba419e09e6eaa68"></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Önceki Haber</span><a
href="https://www.teknoblog.com/spotify-zaman-kapsulun-calma-listesi-156278/" data-wpel-link="internal">Spotify &#8220;Zaman Kapsülün&#8221; ile nostalji rüzgarları estirmeye devam ediyor</a></div></div><div
class="td-next-prev-separator"></div></div><script>var block_td_uid_3_59cce46356fc5 = new tdBlock();
block_td_uid_3_59cce46356fc5.id = "td_uid_3_59cce46356fc5";
block_td_uid_3_59cce46356fc5.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_3_59cce46356fc5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_59cce46356fc5_rand","tdc_css_class_style":"td_uid_3_59cce46356fc5_rand_style","live_filter":"cur_post_same_tags","live_filter_cur_post_id":156285,"live_filter_cur_post_author":"25","block_template_id":""}';
block_td_uid_3_59cce46356fc5.td_column_number = "3";
block_td_uid_3_59cce46356fc5.block_type = "td_block_related_posts";
block_td_uid_3_59cce46356fc5.post_count = "3";
block_td_uid_3_59cce46356fc5.found_posts = "3467";
block_td_uid_3_59cce46356fc5.header_color = "";
block_td_uid_3_59cce46356fc5.ajax_pagination_infinite_stop = "";
block_td_uid_3_59cce46356fc5.max_num_pages = "1156";
tdBlocksArray.push(block_td_uid_3_59cce46356fc5);</script><div
class="td_block_wrap td_block_related_posts td_uid_3_59cce46356fc5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_59cce46356fc5" ><h4 class="td-related-title"><a
id="td_uid_4_59cce4636cb6f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_59cce46356fc5" href="#" data-wpel-link="internal">İLGİLİ HABERLER</a></h4><div
id=td_uid_3_59cce46356fc5 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/honor-7x-tanitim-tarihi-156242/" rel="bookmark" title="Honor 7X 11 Ekim&#8217;de tanıtılacak" data-wpel-link="internal"><img
width="238" height="178" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/09/Honor-8-280917-238x178.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/09/Honor-8-280917-238x178.jpg 238w, https://static2.teknoblog.com/wp-content/uploads/2017/09/Honor-8-280917-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Honor 7X 11 Ekim&#8217;de tanıtılacak"/></a></div>                <a
href="https://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/" class="td-post-category" data-wpel-link="internal">Akıllı Telefon</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/honor-7x-tanitim-tarihi-156242/" rel="bookmark" title="Honor 7X 11 Ekim&#8217;de tanıtılacak" data-wpel-link="internal">Honor 7X 11 Ekim&#8217;de tanıtılacak</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/google-pixel-2-bilesen-sizinti-156232/" rel="bookmark" title="Google Pixel 2 ve Pixel 2 XL&#8217;e ait olduğu söylenen özellikler internete sızdı" data-wpel-link="internal"><img
width="238" height="178" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/09/google-pixel-pixel-2-renkler-200917-238x178.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/09/google-pixel-pixel-2-renkler-200917-238x178.jpg 238w, https://static.teknoblog.com/wp-content/uploads/2017/09/google-pixel-pixel-2-renkler-200917-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Google Pixel 2 ve Pixel 2 XL&#8217;e ait olduğu söylenen özellikler internete sızdı"/></a></div>                <a
href="https://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/" class="td-post-category" data-wpel-link="internal">Akıllı Telefon</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/google-pixel-2-bilesen-sizinti-156232/" rel="bookmark" title="Google Pixel 2 ve Pixel 2 XL&#8217;e ait olduğu söylenen özellikler internete sızdı" data-wpel-link="internal">Google Pixel 2 ve Pixel 2 XL&#8217;e ait olduğu söylenen özellikler internete sızdı</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/nokia-9-fiyati-cikis-tarihi-ozellikleri-156228/" rel="bookmark" title="Nokia 9: Dedikodular, fiyatı, çıkış tarihi, özellikleri" data-wpel-link="internal"><img
width="238" height="178" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/08/nokia-8-160817-2-238x178.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/08/nokia-8-160817-2-238x178.jpg 238w, https://static.teknoblog.com/wp-content/uploads/2017/08/nokia-8-160817-2-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Nokia 9: Dedikodular, fiyatı, çıkış tarihi, özellikleri"/></a></div>                <a
href="https://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/" class="td-post-category" data-wpel-link="internal">Akıllı Telefon</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/nokia-9-fiyati-cikis-tarihi-ozellikleri-156228/" rel="bookmark" title="Nokia 9: Dedikodular, fiyatı, çıkış tarihi, özellikleri" data-wpel-link="internal">Nokia 9: Dedikodular, fiyatı, çıkış tarihi, özellikleri</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_59cce46356fc5" data-td_block_id="td_uid_3_59cce46356fc5" data-wpel-link="internal"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#" class="td-ajax-next-page" id="next-page-td_uid_3_59cce46356fc5" data-td_block_id="td_uid_3_59cce46356fc5" data-wpel-link="internal"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
style="border-width: 0.5px; border-style:solid; border-color: #e6e6e6;"></div><div
style="margin-left:20px; margin-right:20px;"><div
id="tekno-4d44a23a4dcbd32314b204e3bc281ebf"></div></div><div
style="border-width: 0.5px; border-style:solid; border-color: #e6e6e6;"></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="https://www.teknoblog.com/author/sabrikustur/" data-wpel-link="internal">Sabri Küstür</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Sabri Küstür"></span><meta
itemprop="datePublished" content="2017-09-28T14:58:43+00:00"><meta
itemprop="dateModified" content="2017-09-28T14:58:43+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://static2.teknoblog.com/wp-content/uploads/2017/04/teknoblog-logo-272-2017.png"></span><meta
itemprop="name" content="Teknoblog"></span><meta
itemprop="headline " content="LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="https://static.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917.jpg"><meta
itemprop="width" content="796"><meta
itemprop="height" content="395"></span>        </footer><div
id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/';
var disqus_identifier = '156285 https://www.teknoblog.com/?p=156285';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'teknoblog';
var disqus_title = "LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div
class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div
class="td-ss-main-sidebar"><div
class="td_block_wrap td_block_5 td_block_widget td_uid_5_59cce46374768_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59cce46374768" ><style>.td_uid_5_59cce46374768_rand .td_module_wrap:hover .entry-title a,
            .td_uid_5_59cce46374768_rand .td-load-more-wrap a:hover,
        	.td_uid_5_59cce46374768_rand .td_quote_on_blocks,
        	.td_uid_5_59cce46374768_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_5_59cce46374768_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_5_59cce46374768_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_5_59cce46374768_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_5_59cce46374768_rand .td_module_wrap .td-post-category:hover,
			.td_uid_5_59cce46374768_rand .td-trending-now-title,
            .td_uid_5_59cce46374768_rand .block-title span,
            .td_uid_5_59cce46374768_rand .td-weather-information:before,
            .td_uid_5_59cce46374768_rand .td-weather-week:before,
            .td_uid_5_59cce46374768_rand .td-exchange-header:before,
            .td_uid_5_59cce46374768_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_5_59cce46374768_rand .td-trending-now-title,
            body .td_uid_5_59cce46374768_rand .block-title span,
            body .td_uid_5_59cce46374768_rand .block-title a {
                color: #FFFFFF;
            }</style><script>var block_td_uid_5_59cce46374768 = new tdBlock();
block_td_uid_5_59cce46374768.id = "td_uid_5_59cce46374768";
block_td_uid_5_59cce46374768.atts = '{"limit":"3","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12537","category_ids":"","custom_title":"SON MAN\u015eETLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_5_59cce46374768_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59cce46374768_rand","tdc_css_class_style":"td_uid_5_59cce46374768_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59cce46374768.td_column_number = "1";
block_td_uid_5_59cce46374768.block_type = "td_block_5";
block_td_uid_5_59cce46374768.post_count = "3";
block_td_uid_5_59cce46374768.found_posts = "7416";
block_td_uid_5_59cce46374768.header_color = "#F04A0A";
block_td_uid_5_59cce46374768.ajax_pagination_infinite_stop = "";
block_td_uid_5_59cce46374768.max_num_pages = "2472";
tdBlocksArray.push(block_td_uid_5_59cce46374768);</script><h4 class="block-title"><span
class="td-pulldown-size">SON MANŞETLER</span></h4><div
id=td_uid_5_59cce46374768 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_3 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/amazon-echo-yeni-cihazlar-burada-156257/" rel="bookmark" title="Amazon&#8217;un tanıttığı tüm yeni Echo cihazları burada" data-wpel-link="internal"><img
width="300" height="194" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/09/amazon-echo-2017-280917-300x194.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/09/amazon-echo-2017-280917-300x194.jpg 300w, https://static2.teknoblog.com/wp-content/uploads/2017/09/amazon-echo-2017-280917-600x388.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Amazon&#8217;un tanıttığı tüm yeni Echo cihazları burada"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/amazon-echo-yeni-cihazlar-burada-156257/" rel="bookmark" title="Amazon&#8217;un tanıttığı tüm yeni Echo cihazları burada" data-wpel-link="internal">Amazon&#8217;un tanıttığı tüm yeni Echo cihazları burada</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-28T12:48:35+00:00" >28 Eylül 2017</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_3 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/twitter-karakter-siniri-280-156162/" rel="bookmark" title="Twitter karakter sınırını 280&#8217;e çıkarmayı test ediyor" data-wpel-link="internal"><img
width="300" height="194" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2016/12/twitter-logo-211216-300x194.jpeg" srcset="https://static.teknoblog.com/wp-content/uploads/2016/12/twitter-logo-211216-300x194.jpeg 300w, https://static.teknoblog.com/wp-content/uploads/2016/12/twitter-logo-211216-600x388.jpeg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="" title="Twitter karakter sınırını 280&#8217;e çıkarmayı test ediyor"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/twitter-karakter-siniri-280-156162/" rel="bookmark" title="Twitter karakter sınırını 280&#8217;e çıkarmayı test ediyor" data-wpel-link="internal">Twitter karakter sınırını 280&#8217;e çıkarmayı test ediyor</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-27T10:35:38+00:00" >27 Eylül 2017</time></span></div></div></div><div
class="td-block-span12"><div
class="td_module_3 td_module_wrap td-animation-stack"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/macos-high-sierra-inceleme-155956/" rel="bookmark" title="macOS High Sierra İncelemesi" data-wpel-link="internal"><img
width="300" height="194" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/09/macos-high-sierra-inceleme-250917-300x194.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/09/macos-high-sierra-inceleme-250917-300x194.jpg 300w, https://static2.teknoblog.com/wp-content/uploads/2017/09/macos-high-sierra-inceleme-250917-600x388.jpg 600w" sizes="(-webkit-min-device-pixel-ratio: 2) 600px, (min-resolution: 192dpi) 600px, 300px" alt="macos high sierra inceleme" title="macOS High Sierra İncelemesi"/></a></div></div><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/macos-high-sierra-inceleme-155956/" rel="bookmark" title="macOS High Sierra İncelemesi" data-wpel-link="internal">macOS High Sierra İncelemesi</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-25T20:08:02+00:00" >25 Eylül 2017</time></span></div></div></div></div></div><div
class="td_block_wrap td_block_social_counter td_block_widget td_uid_6_59cce4637c49c_rand td-pb-border-top td_block_template_1"><style>.td_uid_6_59cce4637c49c_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_59cce4637c49c_rand .td-load-more-wrap a:hover,
        	.td_uid_6_59cce4637c49c_rand .td_quote_on_blocks,
        	.td_uid_6_59cce4637c49c_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_59cce4637c49c_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_59cce4637c49c_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_6_59cce4637c49c_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_6_59cce4637c49c_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_59cce4637c49c_rand .td-trending-now-title,
            .td_uid_6_59cce4637c49c_rand .block-title span,
            .td_uid_6_59cce4637c49c_rand .td-weather-information:before,
            .td_uid_6_59cce4637c49c_rand .td-weather-week:before,
            .td_uid_6_59cce4637c49c_rand .td-exchange-header:before,
            .td_uid_6_59cce4637c49c_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_6_59cce4637c49c_rand .td-trending-now-title,
            body .td_uid_6_59cce4637c49c_rand .block-title span,
            body .td_uid_6_59cce4637c49c_rand .block-title a {
                color: #FFFFFF;
            }</style><h4 class="block-title"><span
class="td-pulldown-size">TEKNOBLOG&#039;U TAKİP EDİN</span></h4><div
class="td-social-list"><div
class="td_social_type td-pb-margin-side td_social_facebook"><div
class="td-social-box"><div
class="td-sp td-sp-facebook"></div><span
class="td_social_info">14,594</span><span
class="td_social_info td_social_info_name">Beğeni</span><span
class="td_social_button"><a
href="https://www.facebook.com/teknoblog" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Beğen</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_googleplus"><div
class="td-social-box"><div
class="td-sp td-sp-googleplus"></div><span
class="td_social_info">122,131</span><span
class="td_social_info td_social_info_name">Takipçi</span><span
class="td_social_button"><a
href="https://plus.google.com/+teknoblog" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Takip Et</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_instagram"><div
class="td-social-box"><div
class="td-sp td-sp-instagram"></div><span
class="td_social_info">790</span><span
class="td_social_info td_social_info_name">Takipçi</span><span
class="td_social_button"><a
href="http://instagram.com/teknoblog#" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Takip Et</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_twitter"><div
class="td-social-box"><div
class="td-sp td-sp-twitter"></div><span
class="td_social_info">4,190</span><span
class="td_social_info td_social_info_name">Takipçi</span><span
class="td_social_button"><a
href="https://twitter.com/teknoblog" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Takip Et</a></span></div></div><div
class="td_social_type td-pb-margin-side td_social_youtube"><div
class="td-social-box"><div
class="td-sp td-sp-youtube"></div><span
class="td_social_info">28,608</span><span
class="td_social_info td_social_info_name">Abone</span><span
class="td_social_button"><a
href="http://www.youtube.com/teknoblog" target="_blank" data-wpel-link="external" rel="nofollow external noopener noreferrer">Abone</a></span></div></div></div></div> <aside
class="td_block_template_1 widget tekno-widget"><div
id="tekno-39a3ed1dcd03784586ec8f5a3e91bae4"></div></aside><div
class="td_block_wrap td_block_7 td_block_widget td_uid_7_59cce4637d5a2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59cce4637d5a2" ><style>.td_uid_7_59cce4637d5a2_rand .td_module_wrap:hover .entry-title a,
            .td_uid_7_59cce4637d5a2_rand .td-load-more-wrap a:hover,
        	.td_uid_7_59cce4637d5a2_rand .td_quote_on_blocks,
        	.td_uid_7_59cce4637d5a2_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_7_59cce4637d5a2_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_7_59cce4637d5a2_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_7_59cce4637d5a2_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_7_59cce4637d5a2_rand .td_module_wrap .td-post-category:hover,
			.td_uid_7_59cce4637d5a2_rand .td-trending-now-title,
            .td_uid_7_59cce4637d5a2_rand .block-title span,
            .td_uid_7_59cce4637d5a2_rand .td-weather-information:before,
            .td_uid_7_59cce4637d5a2_rand .td-weather-week:before,
            .td_uid_7_59cce4637d5a2_rand .td-exchange-header:before,
            .td_uid_7_59cce4637d5a2_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_7_59cce4637d5a2_rand .td-trending-now-title,
            body .td_uid_7_59cce4637d5a2_rand .block-title span,
            body .td_uid_7_59cce4637d5a2_rand .block-title a {
                color: #FFFFFF;
            }</style><script>var block_td_uid_7_59cce4637d5a2 = new tdBlock();
block_td_uid_7_59cce4637d5a2.id = "td_uid_7_59cce4637d5a2";
block_td_uid_7_59cce4637d5a2.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49290","category_ids":"","custom_title":"BU HABERLERE D\u0130KKAT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_7_59cce4637d5a2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59cce4637d5a2_rand","tdc_css_class_style":"td_uid_7_59cce4637d5a2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59cce4637d5a2.td_column_number = "1";
block_td_uid_7_59cce4637d5a2.block_type = "td_block_7";
block_td_uid_7_59cce4637d5a2.post_count = "5";
block_td_uid_7_59cce4637d5a2.found_posts = "1979";
block_td_uid_7_59cce4637d5a2.header_color = "#F04A0A";
block_td_uid_7_59cce4637d5a2.ajax_pagination_infinite_stop = "";
block_td_uid_7_59cce4637d5a2.max_num_pages = "396";
tdBlocksArray.push(block_td_uid_7_59cce4637d5a2);</script><h4 class="block-title"><span
class="td-pulldown-size">BU HABERLERE DİKKAT</span></h4><div
id=td_uid_7_59cce4637d5a2 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/" rel="bookmark" title="LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/09/lg-v30-red-weapon-280917-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/lg-v30-red-weapon-kamera-testi-156285/" rel="bookmark" title="LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı karşıya" data-wpel-link="internal">LG V30 ile 50 bin dolarlık RED Weapon video testinde karşı...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-28T14:58:43+00:00" >28 Eylül 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/spotify-zaman-kapsulun-calma-listesi-156278/" rel="bookmark" title="Spotify &#8220;Zaman Kapsülün&#8221; ile nostalji rüzgarları estirmeye devam ediyor" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/09/spotify-zaman-kapsulun-280917-2-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/09/spotify-zaman-kapsulun-280917-2-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/09/spotify-zaman-kapsulun-280917-2-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Spotify &#8220;Zaman Kapsülün&#8221; ile nostalji rüzgarları estirmeye devam ediyor"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/spotify-zaman-kapsulun-calma-listesi-156278/" rel="bookmark" title="Spotify &#8220;Zaman Kapsülün&#8221; ile nostalji rüzgarları estirmeye devam ediyor" data-wpel-link="internal">Spotify &#8220;Zaman Kapsülün&#8221; ile nostalji rüzgarları estirmeye devam ediyor</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-28T14:38:54+00:00" >28 Eylül 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/honor-7x-tanitim-tarihi-156242/" rel="bookmark" title="Honor 7X 11 Ekim&#8217;de tanıtılacak" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/09/Honor-8-280917-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/09/Honor-8-280917-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/09/Honor-8-280917-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Honor 7X 11 Ekim&#8217;de tanıtılacak"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/honor-7x-tanitim-tarihi-156242/" rel="bookmark" title="Honor 7X 11 Ekim&#8217;de tanıtılacak" data-wpel-link="internal">Honor 7X 11 Ekim&#8217;de tanıtılacak</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-28T10:49:27+00:00" >28 Eylül 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/titanyum-iphone-x-on-siparis-156239/" rel="bookmark" title="Titanyum iPhone X 4 bin 500 dolar karşılığında ön siparişe çıktı" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/09/iPhone-X-caviar-280917-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/09/iPhone-X-caviar-280917-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/09/iPhone-X-caviar-280917-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Titanyum iPhone X 4 bin 500 dolar karşılığında ön siparişe çıktı"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/titanyum-iphone-x-on-siparis-156239/" rel="bookmark" title="Titanyum iPhone X 4 bin 500 dolar karşılığında ön siparişe çıktı" data-wpel-link="internal">Titanyum iPhone X 4 bin 500 dolar karşılığında ön siparişe çıktı</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-28T10:22:18+00:00" >28 Eylül 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/google-pixel-2-bilesen-sizinti-156232/" rel="bookmark" title="Google Pixel 2 ve Pixel 2 XL&#8217;e ait olduğu söylenen özellikler internete sızdı" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/09/google-pixel-pixel-2-renkler-200917-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/09/google-pixel-pixel-2-renkler-200917-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/09/google-pixel-pixel-2-renkler-200917-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Google Pixel 2 ve Pixel 2 XL&#8217;e ait olduğu söylenen özellikler internete sızdı"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/google-pixel-2-bilesen-sizinti-156232/" rel="bookmark" title="Google Pixel 2 ve Pixel 2 XL&#8217;e ait olduğu söylenen özellikler internete sızdı" data-wpel-link="internal">Google Pixel 2 ve Pixel 2 XL&#8217;e ait olduğu söylenen özellikler...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-28T08:59:56+00:00" >28 Eylül 2017</time></span></div></div></div></div></div></div><div
class="td_block_wrap td_block_7 td_block_widget td_uid_8_59cce4638b5dd_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59cce4638b5dd" ><style>.td_uid_8_59cce4638b5dd_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_59cce4638b5dd_rand .td-load-more-wrap a:hover,
        	.td_uid_8_59cce4638b5dd_rand .td_quote_on_blocks,
        	.td_uid_8_59cce4638b5dd_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_8_59cce4638b5dd_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_8_59cce4638b5dd_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_8_59cce4638b5dd_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_8_59cce4638b5dd_rand .td_module_wrap .td-post-category:hover,
			.td_uid_8_59cce4638b5dd_rand .td-trending-now-title,
            .td_uid_8_59cce4638b5dd_rand .block-title span,
            .td_uid_8_59cce4638b5dd_rand .td-weather-information:before,
            .td_uid_8_59cce4638b5dd_rand .td-weather-week:before,
            .td_uid_8_59cce4638b5dd_rand .td-exchange-header:before,
            .td_uid_8_59cce4638b5dd_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_8_59cce4638b5dd_rand .td-trending-now-title,
            body .td_uid_8_59cce4638b5dd_rand .block-title span,
            body .td_uid_8_59cce4638b5dd_rand .block-title a {
                color: #FFFFFF;
            }</style><script>var block_td_uid_8_59cce4638b5dd = new tdBlock();
block_td_uid_8_59cce4638b5dd.id = "td_uid_8_59cce4638b5dd";
block_td_uid_8_59cce4638b5dd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"23963","category_ids":"","custom_title":"\u0130NCELEMELER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_59cce4638b5dd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59cce4638b5dd_rand","tdc_css_class_style":"td_uid_8_59cce4638b5dd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59cce4638b5dd.td_column_number = "1";
block_td_uid_8_59cce4638b5dd.block_type = "td_block_7";
block_td_uid_8_59cce4638b5dd.post_count = "5";
block_td_uid_8_59cce4638b5dd.found_posts = "363";
block_td_uid_8_59cce4638b5dd.header_color = "#F04A0A";
block_td_uid_8_59cce4638b5dd.ajax_pagination_infinite_stop = "";
block_td_uid_8_59cce4638b5dd.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_8_59cce4638b5dd);</script><h4 class="block-title"><span
class="td-pulldown-size">İNCELEMELER</span></h4><div
id=td_uid_8_59cce4638b5dd class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/macos-high-sierra-inceleme-155956/" rel="bookmark" title="macOS High Sierra İncelemesi" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/09/macos-high-sierra-inceleme-250917-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/09/macos-high-sierra-inceleme-250917-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/09/macos-high-sierra-inceleme-250917-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="macos high sierra inceleme" title="macOS High Sierra İncelemesi"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/macos-high-sierra-inceleme-155956/" rel="bookmark" title="macOS High Sierra İncelemesi" data-wpel-link="internal">macOS High Sierra İncelemesi</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-25T20:08:02+00:00" >25 Eylül 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/ios-11-inceleme-155643/" rel="bookmark" title="iOS 11 İncelemesi" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/09/ios-11-inceleme-190917-1-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/09/ios-11-inceleme-190917-1-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/09/ios-11-inceleme-190917-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="ios 11 inceleme" title="iOS 11 İncelemesi"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/ios-11-inceleme-155643/" rel="bookmark" title="iOS 11 İncelemesi" data-wpel-link="internal">iOS 11 İncelemesi</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-19T20:07:12+00:00" >19 Eylül 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/ipad-ios-11-inceleme-155700/" rel="bookmark" title="iPad&#8217;de iOS 11 İncelemesi" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static2.teknoblog.com/wp-content/uploads/2017/09/ios-11-ipad-inceleme-190917-1-100x75.jpg" srcset="https://static2.teknoblog.com/wp-content/uploads/2017/09/ios-11-ipad-inceleme-190917-1-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/09/ios-11-ipad-inceleme-190917-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="ios 11 inceleme" title="iPad&#8217;de iOS 11 İncelemesi"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/ipad-ios-11-inceleme-155700/" rel="bookmark" title="iPad&#8217;de iOS 11 İncelemesi" data-wpel-link="internal">iPad&#8217;de iOS 11 İncelemesi</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-09-19T20:06:01+00:00" >19 Eylül 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/macbook-pro-2017-inceleme-155482/" rel="bookmark" title="Apple MacBook Pro (2017, 13 inç, Touch Bar) İncelemesi" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/09/macbook-pro-2017-inceleme-150917-9-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/09/macbook-pro-2017-inceleme-150917-9-100x75.jpg 100w, https://static2.teknoblog.com/wp-content/uploads/2017/09/macbook-pro-2017-inceleme-150917-9-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="macbook pro 2017 inceleme" title="Apple MacBook Pro (2017, 13 inç, Touch Bar) İncelemesi"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/macbook-pro-2017-inceleme-155482/" rel="bookmark" title="Apple MacBook Pro (2017, 13 inç, Touch Bar) İncelemesi" data-wpel-link="internal">Apple MacBook Pro (2017, 13 inç, Touch Bar) İncelemesi</a></h3><div
class="meta-info"><div
class="entry-review-stars"><i
class="td-icon-star"></i><i
class="td-icon-star"></i><i
class="td-icon-star"></i><i
class="td-icon-star"></i><i
class="td-icon-star-half"></i></div></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="https://www.teknoblog.com/moto-g5-inceleme-155449/" rel="bookmark" title="Moto G5 İncelemesi" data-wpel-link="internal"><img
width="100" height="75" class="entry-thumb" src="https://static.teknoblog.com/wp-content/uploads/2017/09/moto-g5-inceleme-150917-22-100x75.jpg" srcset="https://static.teknoblog.com/wp-content/uploads/2017/09/moto-g5-inceleme-150917-22-100x75.jpg 100w, https://static.teknoblog.com/wp-content/uploads/2017/09/moto-g5-inceleme-150917-22-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Moto G5 İncelemesi"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="https://www.teknoblog.com/moto-g5-inceleme-155449/" rel="bookmark" title="Moto G5 İncelemesi" data-wpel-link="internal">Moto G5 İncelemesi</a></h3><div
class="meta-info"><div
class="entry-review-stars"><i
class="td-icon-star"></i><i
class="td-icon-star"></i><i
class="td-icon-star"></i><i
class="td-icon-star"></i><i
class="td-icon-star-empty"></i></div></div></div></div></div></div></div></div></div></div>
</article></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span12">
<aside
class="td_block_template_1 widget widget_text"><div
class="textwidget"><div
style=" width: 290px; margin-top: -20px; margin-left: auto; margin-bottom:-40px; margin-right: auto;"><a
href="https://itunes.apple.com/tr/app/teknoblog-com-teknoloji-haberleri/id1071354608?mt=8&#038;at=10l4ya" style="display:inline-block;float:-left;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/tr-tr/appstore-lrg.svg) no-repeat;width:135px;height:40px;background-size:contain;" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"></a><a
href="https://play.google.com/store/apps/details?id=com.goodbarber.teknoblog&amp;hl=tr&amp;utm_campaign=teknoblog-com&amp;pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1" data-wpel-link="external" target="_blank" rel="nofollow external noopener noreferrer"><img
style="float:right;margin-top:-10px;" src="https://static2.teknoblog.com/wp-content/uploads/2017/02/google-play-badge-turkce.png" alt="Google Play" width="150px" /></a></div></div>
</aside></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"><div
class="menu-alt-kisim-sol-link-seti-container"><ul
id="menu-alt-kisim-sol-link-seti" class="td-subfooter-menu"><li
id="menu-item-35418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35418"><a
href="https://www.teknoblog.com/iletisim/" data-wpel-link="internal">İletişim</a></li><li
id="menu-item-34171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34171"><a
href="https://www.teknoblog.com/kunye/" data-wpel-link="internal">Künye</a></li><li
id="menu-item-34172" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34172"><a
href="https://www.teknoblog.com/reklam/" data-wpel-link="internal">Teknoblog&#8217;da Reklam</a></li><li
id="menu-item-34173" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34173"><a
href="https://www.teknoblog.com/gizlilik-sozlesmesi/" data-wpel-link="internal">Gizlilik Sözleşmesi</a></li><li
id="menu-item-34174" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34174"><a
href="https://www.teknoblog.com/telif-bildirimi/" data-wpel-link="internal">Telif Bildirimi</a></li></ul></div></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Teknoblog 2017</div></div></div></div></div></div> <script>var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());</script> <script type="text/javascript">/*<![CDATA[*/// 
        var disqus_shortname = 'teknoblog';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        ///*]]>*/</script> 
<style type="text/css" media="screen">/* custom css theme panel */
@media(max-width: 768px){
.single header .entry-title {
font-size: 28px!important;
line-height: 38px!important;
}
}


.td-theme-slider .td-slide-comments
{
  display: none!important;
  margin-left: 21px;
}

.td_module_mx1 .meta-info .td-post-date
{
    display:none!important;
}

.td_module_6 .meta-info, .td_module_7 .meta-info, .td_module_8 .meta-info
{
    display:none!important;
}

.td_module_mx9 .td-animation-stack .td-big-grid-post-0 .td-big-grid-post .td-big-thumb .td-big-grid-meta .td-module-meta-info .td-post-date
{
    display:none!important;
}

.td_module_mx10 .td-animation-stack .td-big-grid-post-3 .td-big-grid-post .td-small-thumb .td-big-grid-meta .td-module-meta-info .td-post-date

{
    display:none!important;
}

.td_module_10 .meta-info
{
  display:none!important;
}

.td_module_1 .meta-info, .td_module_2 .meta-info, .td_module_3 .meta-info, .td_module_4 .meta-info, .td_module_5 .meta-info
{
  display:none!important;
}

.td-bred-no-url-last
{
    font-weight: bold!important;
}</style> <script type='text/javascript'>/*  */
var appBannersConfig = {"title":"Teknoblog.com","author":"Teknoblog","price":"\u00dcCRETS\u0130Z","appStoreLanguage":"TR","inAppStore":"App Store'da","inGooglePlay":"Google Play'de","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/www.teknoblog.com\/wp-content\/uploads\/2017\/02\/teknoblog-app-logo.png","iconGloss":"","url":"","button":"HEMEN Y\u00dcKLE","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"15","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/*  */</script> <script type='text/javascript'>/*  */
var advanced_ads_responsive = {"reload_on_resize":"0"};
/*  */</script> <script type='text/javascript'>/*  */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/*  */</script> <script type='text/javascript' src='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js,wp-content/plugins/appbanners/js/config.min.js,wp-content/plugins/my-above-the-fold-css/public/js/my-above-the-fold-css-public.js,wp-content/uploads/960/125/public/assets/js/advanced.js,wp-content/uploads/960/171/public/assets/js/836.js,wp-content/uploads/960/182/public/assets/js/425.js,wp-content/uploads/960/418/287/162/114/255.js,wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script> <script type='text/javascript'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var advadsTracking = {"ajaxurl":"https:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php?action=advanced-ads-tracking-track","method":"ga"};
/*  */</script> <script type='text/javascript'>/*  */
var advadsGALocale = {"Impressions":"Impressions","Clicks":"Clicks"};
/*  */</script> <script type='text/javascript' src='https://www.teknoblog.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/js/comment-reply.min.js,wp-content/uploads/960/418/287/697/114/497.js,wp-content/uploads/960/39/public/assets/js/836.js,wp-content/plugins/reduce-bounce-rate/js/analyticsjs.js,wp-content/plugins/advanced-ads-tracking/public/assets/js/ga-tracking.js,wp-includes/js/wp-embed.min.js'></script> <script>/*<![CDATA[*/var advads_placement_tests = [];
var advads_passive_ads = {"150459_1":{"elementid":["tekno-195f2d0d920f781411a7c78c30e63501"],"ads":{"150459":{"id":150459,"title":"Banner Alan\u0131 1 - Turkcell Hesab\u0131m - Temmuz 2017","expiry_date":0,"visitors":[{"type":"device_width","operator":"is_higher","value":"960"}],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-1831220541\"><!-- (c) 2000-2017 Gemius SA version 2.0: \/Dijital-Sabitler\/Teknoblog\/970x250, Hesabim-Haziran-2017 -->\r\n<script language=\"javascript1.2\" type=\"text\/javascript\">\r\n\/\/\r\ndocument.write('<scr'+'ipt src=\"https:\/\/trgde.adocean.pl\/_'+(new Date()).getTime()+'\/ad.js?id=CCwBjF4nbFBb_RDePYogCzPA7zHi7c8a0nfHna0Jx4L.O7\/redir=\" language=\"javascript\"><\/scr'+'ipt>');\r\n\/\/\r\n<\/script>\r\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}},"138216_3":{"elementid":["tekno-ccce35dd49f0a7bb262ab3750e9d04bd"],"ads":{"138216":{"id":138216,"title":"Google AdSense \u00dcst Responsive","expiry_date":0,"visitors":[{"type":"mobile","operator":"is"},{"type":"device_width","operator":"is_lower","value":"959"}],"content":"<div style=\"text-align: center; margin-top: -10px; margin-bottom: -10px; \" id=\"tekno-2055263976\"><style type=\"text\/css\">\n.gadsense_slot_1{ display: inline-block; width: 320px; height: 50px;}\n@media (min-width:468px) { .gadsense_slot_1 { width: 468px; height: 60px; } }\n@media (min-width:768px) { .gadsense_slot_1 { width: 728px; height: 90px; } }\n@media (min-width:960px) { .gadsense_slot_1 { display: none;} }\n<\/style>\n<ins class=\"adsbygoogle gadsense_slot_1\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"5990505360\" \n><\/ins>\n<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}},"151109_5":{"elementid":["tekno-69db076dab7629887ba419e09e6eaa68"],"ads":{"151109":{"id":151109,"title":"Banner Alan\u0131 3: Google Adsense \u0130\u00e7 Yaz\u0131 336 x 280","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-1694210916\"><style type=\"text\/css\">\n.gadsense_slot_2{ display: inline-block; width: 336px; height: 280px;}\n<\/style>\n<ins class=\"adsbygoogle gadsense_slot_2\" style=\"display:inline-block;\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"4017812167\" \n><\/ins>\n<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}},"131172_7":{"elementid":["tekno-4d44a23a4dcbd32314b204e3bc281ebf"],"ads":{"131172":{"id":131172,"title":"Google Adsense E\u015fle\u015ftirilen \u0130\u00e7erik Temmuz 2017","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-425283560\"><script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<ins class=\"adsbygoogle\" style=\"display:block;\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"3134535048\" \ndata-ad-format=\"autorelaxed\"><\/ins>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}},"154226_9":{"elementid":["tekno-39a3ed1dcd03784586ec8f5a3e91bae4"],"ads":{"154226":{"id":154226,"title":"Google Adsense Sa\u011f Sidebar 300 x 250","expiry_date":0,"visitors":[],"content":"<div style=\"text-align: center; margin-top: 10px; margin-bottom: 10px; \" id=\"tekno-1694926453\"><style type=\"text\/css\">\n.gadsense_slot_4{ display: inline-block; width: 300px; height: 250px;}\n@media (min-width:468px) { .gadsense_slot_4 { width: 200px; height: 200px; } }\n@media (min-width:768px) { .gadsense_slot_4 { width: 300px; height: 250px; } }\n<\/style>\n<ins class=\"adsbygoogle gadsense_slot_4\" style=\"display:inline-block;\" data-ad-client=\"ca-pub-3224249425647164\" \ndata-ad-slot=\"4735992965\" \n><\/ins>\n<script async src=\"\/\/pagead2.googlesyndication.com\/pagead\/js\/adsbygoogle.js\"><\/script>\n<script> \n(adsbygoogle = window.adsbygoogle || []).push({}); \n<\/script>\n<\/div>","once_per_page":0,"debugmode":false,"tracking_enabled":true}}}};
var advads_passive_groups = {};
var advads_passive_placements = {};
var advads_ajax_queries = [];
var advads_has_ads = [];
jQuery( document ).ready(function() {if ( window.advanced_ads_pro ) {advanced_ads_pro.process_passive_cb();} else if ( window.console && window.console.log ) {console.log('Advanced Ads Pro: cache-busting can not be initialized');}});/*]]>*/</script>  <script>(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://static.teknoblog.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.teknoblog.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div
id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a
title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor" data-wpel-link="internal">Edit with Live CSS</a><div
class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header><div
class="tdw-content"><div
class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_59cce463a29e6"></textarea><div
id="td_live_css_uid_1_59cce463a29e6" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59cce463a29e6');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59cce463a29e6");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer>
<a
href="#" class="tdw-save-css" data-wpel-link="internal">Save</a><div
class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div
class="tdw-resize"></div>
</footer></div> <script>var advads_tracking_ads = [];</script> </body></html>