<!doctype html >
<!--[if IE 8]><html
class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]><html
class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--><html
lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]--><head><title>Xperia Z5 Nougat güncellemesi yeniden dağıtıma çıkıyor</title><meta
charset="UTF-8" /><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel="pingback" href="http://www.teknoblog.com/xmlrpc.php" /><meta
property="og:image" content="http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217.jpg" /><meta
name="author" content="Sabri Küstür"><link
rel="icon" type="image/png" href="http://static.teknoblog.com/wp-content/uploads/2015/09/teknoblog.png"><meta
name="description" content="Xperia Z5 Nougat güncellemesi, yarıda kalan işlemin ardından yeniden kullanıcılara sunuluyor. Başka hangi cihazlar güncelleme alacak?"/><meta
name="news_keywords" content="android telefon, güncelleme, sony, xperia z3, xperia z4 tablet, xperia z5, teknoloji, kişisel teknoloji" /><meta
name="original-source" content="http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/" /><meta
name="robots" content="noodp"/><link
rel="canonical" href="http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/" /><link
rel="publisher" href="http://plus.google.com/+Teknoblog"/><meta
property="og:locale" content="tr_TR" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Xperia Z5 Nougat güncellemesi yeniden dağıtıma çıkıyor" /><meta
property="og:description" content="Xperia Z5 Nougat güncellemesi, yarıda kalan işlemin ardından yeniden kullanıcılara sunuluyor. Başka hangi cihazlar güncelleme alacak?" /><meta
property="og:url" content="http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/" /><meta
property="og:site_name" content="Teknoblog" /><meta
property="article:publisher" content="http://www.facebook.com/teknoblog" /><meta
property="article:author" content="http://www.facebook.com/sabrikustur" /><meta
property="article:tag" content="android telefon" /><meta
property="article:tag" content="güncelleme" /><meta
property="article:tag" content="sony" /><meta
property="article:tag" content="xperia z3" /><meta
property="article:tag" content="xperia z4 tablet" /><meta
property="article:tag" content="xperia z5" /><meta
property="article:section" content="Akıllı Telefon" /><meta
property="article:published_time" content="2017-02-10T07:34:33+03:00" /><meta
property="article:modified_time" content="2017-02-10T07:38:08+03:00" /><meta
property="og:updated_time" content="2017-02-10T07:38:08+03:00" /><meta
property="fb:admins" content="700924255" /><meta
property="og:image" content="http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217.jpg" /><meta
property="og:image:width" content="1310" /><meta
property="og:image:height" content="873" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Xperia Z5 Nougat güncellemesi, yarıda kalan işlemin ardından yeniden kullanıcılara sunuluyor. Başka hangi cihazlar güncelleme alacak?" /><meta
name="twitter:title" content="Xperia Z5 Nougat güncellemesi yeniden dağıtıma çıkıyor" /><meta
name="twitter:site" content="@teknoblog" /><meta
name="twitter:image" content="http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217.jpg" /><meta
name="twitter:creator" content="@sabrikustur" /><link
rel='dns-prefetch' href='//www.teknoblog.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Teknoblog &raquo; beslemesi" href="http://www.teknoblog.com/feed/" /><link
rel="alternate" type="application/rss+xml" title="Teknoblog &raquo; yorum beslemesi" href="http://www.teknoblog.com/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Teknoblog &raquo; Sony Xperia Z5 için Nougat güncellemesini yeniden dağıtıma çıkarıyor yorum beslemesi" href="http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/feed/" /> <script type="text/javascript">/*<![CDATA[*/window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.teknoblog.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);/*]]>*/</script> <script>/*<![CDATA[*/!function(e){"use strict";var n=function(n,t,o){function i(e){return a.body?e():void setTimeout(function(){i(e)})}function r(){l.addEventListener&&l.removeEventListener("load",r),l.media=o||"all"}var d,a=e.document,l=a.createElement("link");if(t)d=t;else{var s=(a.body||a.getElementsByTagName("head")[0]).childNodes;d=s[s.length-1]}var f=a.styleSheets;l.rel="stylesheet",l.href=n,l.media="only x",i(function(){d.parentNode.insertBefore(l,t?d:d.nextSibling)});var u=function(e){for(var n=l.href,t=f.length;t--;)if(f[t].href===n)return e();setTimeout(function(){u(e)})};return l.addEventListener&&l.addEventListener("load",r),l.onloadcssdefined=u,u(r),l};"undefined"!=typeof exports?exports.loadCSS=n:e.loadCSS=n}("undefined"!=typeof global?global:this);/*]]>*/</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style> <script>loadCSS("http://static.teknoblog.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css",0,"all");</script> <script>loadCSS("http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css",0,"all");</script> <script>loadCSS("http://static.teknoblog.com/wp-content/plugins/source-affix/css/public.css",0,"all");</script> <script>/*<![CDATA[*/loadCSS("http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=latin-ext",0,"all");/*]]>*/</script> <script>/*<![CDATA[*/loadCSS("http://fonts.googleapis.com/css?family=Oxygen%3A400%2C700%7COpen+Sans%3A400%2C700%7COswald%3A400%2C700%7CSource+Sans+Pro%3A400%2C700&#038;subset=latin-ext",0,"all");/*]]>*/</script> <script>loadCSS("http://static.teknoblog.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css",0,"all");</script><link
rel='stylesheet' id='td-theme-css'  href='http://static.teknoblog.com/wp-content/themes/Newsmag/style.css' type='text/css' media='all' /><link
rel='https://api.w.org/' href='http://www.teknoblog.com/wp-json/' /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://static2.teknoblog.com/wp-includes/wlwmanifest.xml" /><meta
name="generator" content="WordPress 4.7.2" /><link
rel='shortlink' href='http://www.teknoblog.com/?p=141898' /><link
rel="alternate" type="application/json+oembed" href="http://www.teknoblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknoblog.com%2Fxperia-z5-nougat-guncelleme-141898%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.teknoblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknoblog.com%2Fxperia-z5-nougat-guncelleme-141898%2F&#038;format=xml" /><meta
name="apple-itunes-app" content="app-id=1071354608"><meta
name="google-play-app" content="app-id=com.goodbarber.teknoblog"><meta
name="author" content="Teknoblog"><meta
name="viewport" content="width=device-width, initial-scale=1.0"> <script>advanced_ads_sticky_ads = new Array();</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta
name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link
rel="stylesheet" type="text/css" href="http://static.teknoblog.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link
rel="amphtml" href="http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/amp/" />
 <script>/*<![CDATA[*/var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/www.teknoblog.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="L\u00fctfen bekleyin";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f04a0a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% adresindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="#%curr% adl\u0131 g\u00f6r\u00fcnt\u00fc y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";/*]]>*/</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3224249425647164",
    enable_page_level_ads: true
  });</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta
property="fb:pages" content="131863088696" /><meta
name="google-site-verification" content="m6SPPnMOrwU-AqTnPu3XZdQUZtZgzdJZf5ruqZ-mdhM" /> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/tr_TR/fbevents.js');

fbq('init', '1630736723869209');
fbq('track', "PageView");</script> <noscript><img
height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1630736723869209&ev=PageView&noscript=1"
/></noscript>
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3224249425647164",
    enable_page_level_ads: true
  });</script> </head><body
class="post-template-default single single-post postid-141898 single-format-standard xperia-z5-nougat-guncelleme single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage"> <script>window.fbAsyncInit = function() {
    FB.init({
      appId      : '469695699862054',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));</script> <div
id="fb-root"></div> <script>/*<![CDATA[*/(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));/*]]>*/</script> <div
class="td-scroll-up"><i
class="td-icon-menu-up"></i></div><div
class="td-menu-background"></div><div
id="td-mobile-nav"><div
class="td-mobile-container"><div
class="td-menu-socials-wrap"><div
class="td-menu-socials">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.linkedin.com/company/teknoblog" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://teknobloghq.tumblr.com" title="Tumblr">
<i
class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class="td-mobile-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div></div><div
class="td-mobile-content"><div
class="menu-navigasyon-2015-container"><ul
id="menu-navigasyon-2015" class="td-mobile-main-menu"><li
id="menu-item-137101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-137101"><a
href="http://www.teknoblog.com">ANA SAYFA</a></li><li
id="menu-item-139158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139158"><a
href="http://www.teknoblog.com/ces-2017/">CES 2017</a></li><li
id="menu-item-133829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133829"><a
href="http://www.teknoblog.com/140-haberler/">140</a></li><li
id="menu-item-110379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110379"><a
href="http://www.teknoblog.com/dergi/">DERGİ</a></li><li
id="menu-item-135222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135222"><a
href="http://www.youtube.com/teknoblog">VİDEO</a></li><li
id="menu-item-91547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91547"><a
title="Ürün İncelemeleri" href="http://www.teknoblog.com/incelemeler">İNCELEMELER</a></li><li
id="menu-item-99675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99675"><a
href="#">KANALLAR<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-121917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121917"><a
href="http://www.teknoblog.com/4-5g/">4.5G<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-121918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121918"><a
href="http://www.teknoblog.com/4-5g-uyumlu-telefonlar/">4.5G uyumlu telefonlar</a></li><li
id="menu-item-121919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121919"><a
href="http://www.teknoblog.com/4-5-g-hakkinda-sik-sorulan-sorular/">4.5G hakkında sık sorulan sorular</a></li><li
id="menu-item-121920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121920"><a
href="http://www.teknoblog.com/4-5g-tarifeleri/">4.5G tarifeleri</a></li><li
id="menu-item-121921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121921"><a
href="http://www.teknoblog.com/4-5g-uyumlu-sim-kart-cihaz-sorgulama/">4.5G&#8217;ye hazır mıyım?</a></li></ul></li><li
id="menu-item-99678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99678"><a
href="http://www.teknoblog.com/apple/">Apple</a></li><li
id="menu-item-99677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99677"><a
href="http://www.teknoblog.com/android/">Android</a></li><li
id="menu-item-99676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99676"><a
href="http://www.teknoblog.com/akilli-telefonlar/">Akıllı Telefonlar</a></li><li
id="menu-item-99683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99683"><a
href="http://www.teknoblog.com/tabletler/">Tabletler</a></li><li
id="menu-item-99684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99684"><a
href="http://www.teknoblog.com/uygulamalar/">Uygulamalar</a></li><li
id="menu-item-99680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99680"><a
href="http://www.teknoblog.com/muzik/">Müzik</a></li><li
id="menu-item-99682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99682"><a
href="http://www.teknoblog.com/sinema/">Sinema</a></li><li
id="menu-item-115189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115189"><a
href="http://www.teknoblog.com/ces-2016/">CES 2016</a></li><li
id="menu-item-99679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99679"><a
href="http://www.teknoblog.com/ces-2015/">CES 2015</a></li><li
id="menu-item-99681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99681"><a
href="http://www.teknoblog.com/mwc-2015/">MWC 2015</a></li><li
id="menu-item-118797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118797"><a
href="http://www.teknoblog.com/mwc-2016/">MWC 2016</a></li><li
id="menu-item-91548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91548"><a
title="Dosya Haberleri" href="http://www.teknoblog.com/kategori/dosya/">DOSYALAR</a></li></ul></li><li
id="menu-item-91552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91552"><a
href="#">KATEGORİLER<i
class="td-icon-menu-right td-element-after"></i></a><ul
class="sub-menu"><li
id="menu-item-91553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91553"><a
title="Mobil Haberleri" href="http://www.teknoblog.com/kategori/mobil/">Mobil</a></li><li
id="menu-item-91559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91559"><a
title="Donanım Haberleri" href="http://www.teknoblog.com/kategori/donanim/">Donanım</a></li><li
id="menu-item-91558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91558"><a
title="Yazılım Haberleri" href="http://www.teknoblog.com/kategori/yazilim/">Yazılım</a></li><li
id="menu-item-91556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91556"><a
title="Sosyal Medya Haberleri" href="http://www.teknoblog.com/kategori/sosyal-medya/">Sosyal Medya</a></li><li
id="menu-item-91554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91554"><a
title="Oyun Haberleri" href="http://www.teknoblog.com/kategori/oyun/">Oyun</a></li><li
id="menu-item-91555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555"><a
title="Sektörel Teknoloji Haberleri" href="http://www.teknoblog.com/kategori/sektorel/">Sektörel</a></li><li
id="menu-item-91557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91557"><a
title="Teknolojik Ürün Haberleri" href="http://www.teknoblog.com/kategori/urunler/">Ürünler</a></li></ul></li></ul></div></div></div></div><div
class="td-search-background"></div><div
class="td-search-wrap-mob"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://www.teknoblog.com/"><div
class="td-search-close">
<a
href="#"><i
class="td-icon-close-mobile"></i></a></div><div
role="search" class="td-search-input">
<span>Ara</span>
<input
id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div
id="td-aj-search-mob"></div></div></div><div
id="td-outer-wrap"><div
class="td-outer-container"><div
class="td-header-wrap td-header-style-9"><div
class="td-top-menu-full"><div
class="td-header-row td-header-top-menu td-make-full"><div
class="td-top-bar-container top-bar-style-1"><div
class="td-header-sp-top-menu"><div
class="menu-top-container"><ul
id="menu-teknoblog-2014-ust-menu" class="top-header-menu"><li
id="menu-item-139159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139159"><a
href="http://www.teknoblog.com/nasil-yapilir/">NASIL YAPILIR?</a></li><li
id="menu-item-118800" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118800"><a
href="http://www.teknoblog.com/mobil">MOBİL UYGULAMALAR</a></li><li
id="menu-item-71776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71776"><a
href="http://www.teknoblog.com/kunye/">BİZ KİMİZ?</a></li><li
id="menu-item-99674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99674"><a
href="http://www.teknoblog.com/reklam/">REKLAM</a></li><li
id="menu-item-71777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71777"><a
href="http://www.teknoblog.com/iletisim/">İLETİŞİM</a></li></ul></div></div><div
class="td-header-sp-top-widget">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.linkedin.com/company/teknoblog" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://teknobloghq.tumblr.com" title="Tumblr">
<i
class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><div
id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div
class="td-login-wrap">
<a
href="#" class="td-back-button"><i
class="td-icon-modal-back"></i></a><div
id="td-login-div" class="td-login-form-div td-display-block"><div
class="td-login-panel-title">Sign in</div><div
class="td-login-panel-descr">Hoşgeldin! Hadi oturum aç.</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div><div
class="td-login-inputs"><input
class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifren</label></div>
<input
type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"><div
class="td-login-info-text"><a
href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div
id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div
class="td-login-panel-title">Password recovery</div><div
class="td-login-panel-descr">Şifrenizi sıfırlayın</div><div
class="td_display_err"></div><div
class="td-login-inputs"><input
class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>mail adresiniz</label></div>
<input
type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div
class="td-login-info-text">Şifreniz mail adresinize gönderilecektir.</div></div></div></div></div></div><div
class="td-header-menu-wrap"><div
class="td-header-row td-header-border td-header-main-menu"><div
class="td-make-full"><div
id="td-header-menu" role="navigation"><div
id="td-top-mobile-toggle"><a
href="#"><i
class="td-icon-font td-icon-mobile"></i></a></div><div
class="td-main-menu-logo td-logo-in-menu">
<a
class="td-mobile-logo td-sticky-mobile" href="http://www.teknoblog.com/">
<img
class="td-retina-data" data-retina="http://static.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz-retina1.png" src="http://static.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-mobil-beyaz.png" alt="Teknoblog" title="Teknoblog"/>
</a>
<a
class="td-header-logo td-sticky-mobile" href="http://www.teknoblog.com/">
<img
class="td-retina-data" data-retina="http://static.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz-retina1.png" src="http://static2.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz.png" alt="Teknoblog" title="Teknoblog"/>
<span
class="td-visual-hidden">Teknoblog</span>
</a></div><div
class="menu-navigasyon-2015-container"><ul
id="menu-navigasyon-2016" class="sf-menu"><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-137101"><a
href="http://www.teknoblog.com">ANA SAYFA</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139158"><a
href="http://www.teknoblog.com/ces-2017/">CES 2017</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-133829"><a
href="http://www.teknoblog.com/140-haberler/">140</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110379"><a
href="http://www.teknoblog.com/dergi/">DERGİ</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135222"><a
href="http://www.youtube.com/teknoblog">VİDEO</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91547"><a
title="Ürün İncelemeleri" href="http://www.teknoblog.com/incelemeler">İNCELEMELER</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-99675"><a
href="#">KANALLAR</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-121917"><a
href="http://www.teknoblog.com/4-5g/">4.5G</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121918"><a
href="http://www.teknoblog.com/4-5g-uyumlu-telefonlar/">4.5G uyumlu telefonlar</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121919"><a
href="http://www.teknoblog.com/4-5-g-hakkinda-sik-sorulan-sorular/">4.5G hakkında sık sorulan sorular</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121920"><a
href="http://www.teknoblog.com/4-5g-tarifeleri/">4.5G tarifeleri</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121921"><a
href="http://www.teknoblog.com/4-5g-uyumlu-sim-kart-cihaz-sorgulama/">4.5G&#8217;ye hazır mıyım?</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99678"><a
href="http://www.teknoblog.com/apple/">Apple</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99677"><a
href="http://www.teknoblog.com/android/">Android</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99676"><a
href="http://www.teknoblog.com/akilli-telefonlar/">Akıllı Telefonlar</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99683"><a
href="http://www.teknoblog.com/tabletler/">Tabletler</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99684"><a
href="http://www.teknoblog.com/uygulamalar/">Uygulamalar</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99680"><a
href="http://www.teknoblog.com/muzik/">Müzik</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99682"><a
href="http://www.teknoblog.com/sinema/">Sinema</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-115189"><a
href="http://www.teknoblog.com/ces-2016/">CES 2016</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99679"><a
href="http://www.teknoblog.com/ces-2015/">CES 2015</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99681"><a
href="http://www.teknoblog.com/mwc-2015/">MWC 2015</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118797"><a
href="http://www.teknoblog.com/mwc-2016/">MWC 2016</a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91548"><a
title="Dosya Haberleri" href="http://www.teknoblog.com/kategori/dosya/">DOSYALAR</a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91552"><a
href="#">KATEGORİLER</a><ul
class="sub-menu"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91553"><a
title="Mobil Haberleri" href="http://www.teknoblog.com/kategori/mobil/">Mobil</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91559"><a
title="Donanım Haberleri" href="http://www.teknoblog.com/kategori/donanim/">Donanım</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91558"><a
title="Yazılım Haberleri" href="http://www.teknoblog.com/kategori/yazilim/">Yazılım</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91556"><a
title="Sosyal Medya Haberleri" href="http://www.teknoblog.com/kategori/sosyal-medya/">Sosyal Medya</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91554"><a
title="Oyun Haberleri" href="http://www.teknoblog.com/kategori/oyun/">Oyun</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91555"><a
title="Sektörel Teknoloji Haberleri" href="http://www.teknoblog.com/kategori/sektorel/">Sektörel</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-91557"><a
title="Teknolojik Ürün Haberleri" href="http://www.teknoblog.com/kategori/urunler/">Ürünler</a></li></ul></li></ul></div></div><div
class="td-search-wrapper"><div
id="td-top-search"><div
class="header-search-wrap"><div
class="dropdown header-search">
<a
id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a>
<a
id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i
class="td-icon-search"></i></a></div></div></div></div><div
class="header-search-wrap"><div
class="dropdown header-search"><div
class="td-drop-down-search" aria-labelledby="td-header-search-button"><form
method="get" class="td-search-form" action="http://www.teknoblog.com/"><div
role="search" class="td-head-form-search-wrap">
<input
class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input
class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" /></div></form><div
id="td-aj-search"></div></div></div></div></div></div></div><div
class="td-header-container"><div
class="td-header-row"><div
class="td-header-sp-rec"><div
class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-header "> <script type="text/javascript">/*<![CDATA[*/var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="5990505360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="5990505360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="5990505360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }/*]]>*/</script> </div></div></div></div></div></div><div
class="td-container td-post-template-2"><div
class="td-container-border">
<article
id="post-141898" class="post-141898 post type-post status-publish format-standard has-post-thumbnail hentry category-akilli-telefon-urunler category-mobil category-yazilim tag-android-telefon tag-guncelleme tag-sony tag-xperia-z3 tag-xperia-z4-tablet tag-xperia-z5" itemscope itemtype="http://schema.org/Article"><div
class="td-pb-row"><div
class="td-pb-span12"><div
class="td-post-header td-pb-padding-side"><div
class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span
class="td-bred-first"><a
href="http://www.teknoblog.com/">Teknoblog</a></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="Tüm Yazıların İçinde Ürünler" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.teknoblog.com/kategori/urunler/">
<span
itemprop="name">Ürünler</span>    </a><meta
itemprop="position" content = "1"></span> <i
class="td-icon-right td-bread-sep"></i> <span
itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a
title="Tüm Yazıların İçinde Akıllı Telefon" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/">
<span
itemprop="name">Akıllı Telefon</span>    </a><meta
itemprop="position" content = "2"></span></div>
<header><h1 class="entry-title">Sony Xperia Z5 için Nougat güncellemesini yeniden dağıtıma çıkarıyor</h1><p
class="td-post-sub-title">2015 model cihazlar için Nougat güncellemesi sunuluyor</p><div
class="meta-info"><div
class="td-post-author-name"><div
class="td-author-by"></div> <a
href="http://www.teknoblog.com/author/sabrikustur/">Sabri Küstür</a><div
class="td-author-line"> -</div></div>                                <span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-10T07:34:33+00:00" >10 Şubat 2017</time></span><div
class="td-post-comments"><a
href="http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/#respond"><i
class="td-icon-comments"></i>0</a></div></div>
</header></div></div></div><div
class="td-pb-row"><div
class="td-pb-span8 td-main-content" role="main"><div
class="td-ss-main-content"><div
class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span
class="td-post-share-title">PAYLAŞ</span><div
class="td-default-sharing td-with-like">
<a
class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.teknoblog.com%2Fxperia-z5-nougat-guncelleme-141898%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-facebook"></div><div
class="td-social-but-text">Facebook</div></a>
<a
class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Sony+Xperia+Z5+i%C3%A7in+Nougat+g%C3%BCncellemesini+yeniden+da%C4%9F%C4%B1t%C4%B1ma+%C3%A7%C4%B1kar%C4%B1yor&url=http%3A%2F%2Fwww.teknoblog.com%2Fxperia-z5-nougat-guncelleme-141898%2F&via=teknoblog"  ><div
class="td-sp td-sp-twitter"></div><div
class="td-social-but-text">Twitter</div></a>
<a
class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-googleplus"></div></a>
<a
class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/&amp;media=http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div
class="td-sp td-sp-pinterest"></div></a>
<a
class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Sony+Xperia+Z5+i%C3%A7in+Nougat+g%C3%BCncellemesini+yeniden+da%C4%9F%C4%B1t%C4%B1ma+%C3%A7%C4%B1kar%C4%B1yor%20-%20http%3A%2F%2Fwww.teknoblog.com%2Fxperia-z5-nougat-guncelleme-141898%2F" ><div
class="td-sp td-sp-whatsapp"></div></a><div
class="clearfix"></div></div><div
class="td-classic-sharing"><ul><li
class="td-classic-facebook"><iframe
frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li
class="td-classic-twitter"><a
href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/" data-text="Sony Xperia Z5 için Nougat güncellemesini yeniden dağıtıma çıkarıyor" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div><div
class="td-post-content td-pb-padding-side">
<figure
id="attachment_141899" style="width: 1310px" class="wp-caption aligncenter"><a
href="http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217.jpg"><img
class="size-full wp-image-141899" src="http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217.jpg" alt="xperia z5 nougat" width="1310" height="873" srcset="http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217.jpg 1310w, http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217-1024x682.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217-1260x840.jpg 1260w, http://static.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217-1280x853.jpg 1280w, http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217-681x454.jpg 681w, http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217-560x373.jpg 560w" sizes="(max-width: 1310px) 100vw, 1310px"></a><figcaption
class="wp-caption-text">Xperia Z5 Nougat güncellemesi, yarıda kalan işlemin ardından yeniden kullanıcılara sunuluyor. Xperia Z5, Z5 Premium ve Z5 Compact <a
href="http://www.teknoblog.com/android" target="_blank">Android</a> 7.0 Nougat güncellemesini alıyor.</figcaption></figure><p>Geçtiğimiz ay içinde Xperia Z5 için Android Nougat’ı çıkaran, ancak daha sonra elinde olmayan nedenlerden dolayı bunu yarıda bırakmak zorunda kalan Sony, Xperia Z5 Nougat güncellemesi için şimdi bir deneme daha yapıyor.</p><p>Gelen son haberlere göre, Sony Xperia Z3+, Xperia Z5 serisi ve Xperia Z4 tablet için Android 7.0 Nougat güncellemelerini dağıtıma çıkardı.</p><div
style="float: left; margin-right: 10px; " class="tekno-post-content" data-id="137857" id="tekno-1603322938"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins
class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="4881494168"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><p>Sony bu güncellemeyi Z5 için çıkardığında çeşitli sorunlar ortaya çıkmıştı. Özellikle üçüncü taraf uygulamalar kullanıldığında ses çalma problemlerinin yaşanması da bunun arasında bulunuyordu. Güncellenmiş bellenimle birlikte Nougat bu cihazlarla daha iyi işler hâle gelebilir.</p><div
class="sa-source-wrapper"><strong>KAYNAK</strong><p
class="news-source"><a
rel="nofollow" href="http://www.xperiablog.net/2017/02/09/android-nougat-rollout-re-starts-for-xperia-z5-z3-plus-and-z4-tablet-32-3-a-0-376/" target="_blank">XPERIA BLOG</a></p></div></div><footer><div
class="td-post-source-tags td-pb-padding-side"><ul
class="td-tags td-post-small-box clearfix"><li><span>KONULAR</span></li><li><a
href="http://www.teknoblog.com/tag/android-telefon/">android telefon</a></li><li><a
href="http://www.teknoblog.com/tag/guncelleme/">güncelleme</a></li><li><a
href="http://www.teknoblog.com/tag/sony/">sony</a></li><li><a
href="http://www.teknoblog.com/tag/xperia-z3/">xperia z3</a></li><li><a
href="http://www.teknoblog.com/tag/xperia-z4-tablet/">xperia z4 tablet</a></li><li><a
href="http://www.teknoblog.com/tag/xperia-z5/">xperia z5</a></li></ul></div><div
style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div><div
style="text-align: center; margin-top: 10px; margin-bottom: 5px; " data-id="139179" id="tekno-842136373"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins
class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-3224249425647164"
data-ad-slot="4966952162"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div
class="td-block-row td-post-next-prev"><div
class="td-block-span6 td-post-prev-post"><div
class="td-post-next-prev-content"><span>Önceki Haber</span><a
href="http://www.teknoblog.com/iphone-kablosuz-sarj-2017-model-141894/">Apple&#8217;ın 2017 model iPhone&#8217;ları kablosuz şarj ile gelebilir</a></div></div><div
class="td-next-prev-separator"></div><div
class="td-block-span6 td-post-next-post"><div
class="td-post-next-prev-content"><span>Sonraki Haber</span><a
href="http://www.teknoblog.com/beatsx-kablosuz-kulaklik-apple-music-141902/">BeatsX satın alanlara Apple Music aboneliği hediye ediliyor</a></div></div></div><style>.anasayfalink {
    background: #f0f0f0;
    text-align: center; 
}
@media (min-width: 960px) {
    .anasayfalink {
    display:none;  
}
    }
}</style><div
class="anasayfalink"><a
href="http://www.teknoblog.com">Ana Sayfa</a></div><div
style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div><div
style="margin:10px;">
<iframe
src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fteknoblog%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=166223686791332" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe><style>@media (min-width: 768px) and (max-width: 2400px) {
#twittertakip{float:right; margin-top:20px;
}
}
@media (min-width: 300px) and (max-width: 767px) {
#twittertakip{display:none;
}
}</style><div
id="twittertakip"><a
href="https://twitter.com/teknoblog" class="twitter-follow-button" data-show-count="false" data-lang="tr" data-size="large">Takip et: @teknoblog</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div><div
style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div><div
data-configid="12095896/44042600" style="width:650px; height:433px; max-width:90% !important; margin-left:auto; margin-right:auto; margin-top:5px; margin-bottom:5px;" class="issuuembed"></div> <script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script> <script>var block_td_uid_2_589d56ebbdde4 = new tdBlock();
block_td_uid_2_589d56ebbdde4.id = "td_uid_2_589d56ebbdde4";
block_td_uid_2_589d56ebbdde4.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_589d56ebbdde4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_589d56ebbdde4_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":141898,"live_filter_cur_post_author":"25"}';
block_td_uid_2_589d56ebbdde4.td_column_number = "3";
block_td_uid_2_589d56ebbdde4.block_type = "td_block_related_posts";
block_td_uid_2_589d56ebbdde4.post_count = "6";
block_td_uid_2_589d56ebbdde4.found_posts = "5110";
block_td_uid_2_589d56ebbdde4.header_color = "";
block_td_uid_2_589d56ebbdde4.ajax_pagination_infinite_stop = "";
block_td_uid_2_589d56ebbdde4.max_num_pages = "852";
tdBlocksArray.push(block_td_uid_2_589d56ebbdde4);</script><div
class="td_block_wrap td_block_related_posts td_uid_2_589d56ebbdde4_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_589d56ebbdde4" ><h4 class="td-related-title"><a
id="td_uid_3_589d56ebdda06" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_589d56ebbdde4" href="#">İLGİLİ HABERLER</a><a
id="td_uid_4_589d56ebddb0e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_589d56ebbdde4" href="#">YAZARIN DİĞER HABERLERİ</a></h4><div
id=td_uid_2_589d56ebbdde4 class="td_block_inner"><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.teknoblog.com/galaxy-s7-guncelleme-turkiye-141864/" rel="bookmark" title="Türkiye&#8217;deki Galaxy cihazları için Android Nougat güncelleme takvimi netleşti"><img
width="238" height="178" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/03/samsung-galaxy-s7-edge-inceleme-6-238x178.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/03/samsung-galaxy-s7-edge-inceleme-6-238x178.jpg 238w, http://static.teknoblog.com/wp-content/uploads/2016/03/samsung-galaxy-s7-edge-inceleme-6-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="galaxy s7 nougat" title="Türkiye&#8217;deki Galaxy cihazları için Android Nougat güncelleme takvimi netleşti"/></a></div>                <a
href="http://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/" class="td-post-category">Akıllı Telefon</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/galaxy-s7-guncelleme-turkiye-141864/" rel="bookmark" title="Türkiye&#8217;deki Galaxy cihazları için Android Nougat güncelleme takvimi netleşti">Türkiye&#8217;deki Galaxy cihazları için Android Nougat güncelleme takvimi netleşti</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.teknoblog.com/windows-10-creators-update-pip-141861/" rel="bookmark" title="Windows 10 Creators Update PIP özelliğini de kullanıcılara sunacak"><img
width="238" height="178" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2017/02/windows-10-creators-update-pip-090217-238x178.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2017/02/windows-10-creators-update-pip-090217-238x178.jpg 238w, http://static.teknoblog.com/wp-content/uploads/2017/02/windows-10-creators-update-pip-090217-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="windows 10 creators update" title="Windows 10 Creators Update PIP özelliğini de kullanıcılara sunacak"/></a></div>                <a
href="http://www.teknoblog.com/kategori/yazilim/" class="td-post-category">Yazılım</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/windows-10-creators-update-pip-141861/" rel="bookmark" title="Windows 10 Creators Update PIP özelliğini de kullanıcılara sunacak">Windows 10 Creators Update PIP özelliğini de kullanıcılara sunacak</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.teknoblog.com/android-wear-2-0-guncelleme-dagitim-141855/" rel="bookmark" title="Android Wear 2.0 güncellemesi mevcut cihazlar için 15 Şubatta dağıtılmaya başlanacak"><img
width="238" height="178" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2017/02/maxresdefault-3-238x178.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2017/02/maxresdefault-3-238x178.jpg 238w, http://static.teknoblog.com/wp-content/uploads/2017/02/maxresdefault-3-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="android wear 2.0" title="Android Wear 2.0 güncellemesi mevcut cihazlar için 15 Şubatta dağıtılmaya başlanacak"/><span
class="td-video-play-ico"><img
width="40" height="40" class="td-retina" src="http://static2.teknoblog.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a
href="http://www.teknoblog.com/kategori/urunler/giyilebilir-urunler/" class="td-post-category">Giyilebilir</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/android-wear-2-0-guncelleme-dagitim-141855/" rel="bookmark" title="Android Wear 2.0 güncellemesi mevcut cihazlar için 15 Şubatta dağıtılmaya başlanacak">Android Wear 2.0 güncellemesi mevcut cihazlar için 15 Şubatta dağıtılmaya başlanacak</a></h3></div></div></div></div><div
class="td-related-row"><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.teknoblog.com/sony-kamera-sensoru-1080p-agir-cekim-141832/" rel="bookmark" title="Sony kamera sensörü saniyede 1000 kare hızında 1080p ağır çekim yapabiliyor"><img
width="238" height="178" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2017/02/sony-kamera-sensoru-080217-2-238x178.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2017/02/sony-kamera-sensoru-080217-2-238x178.jpg 238w, http://static.teknoblog.com/wp-content/uploads/2017/02/sony-kamera-sensoru-080217-2-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="sony kamera" title="Sony kamera sensörü saniyede 1000 kare hızında 1080p ağır çekim yapabiliyor"/></a></div>                <a
href="http://www.teknoblog.com/kategori/dijital-foto/" class="td-post-category">Dijital Foto</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/sony-kamera-sensoru-1080p-agir-cekim-141832/" rel="bookmark" title="Sony kamera sensörü saniyede 1000 kare hızında 1080p ağır çekim yapabiliyor">Sony kamera sensörü saniyede 1000 kare hızında 1080p ağır çekim yapabiliyor</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.teknoblog.com/google-haritalar-android-bilgi-sekmesi-141790/" rel="bookmark" title="Google Haritalar Android uygulamasına yeni bilgi sekmesi"><img
width="238" height="178" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2017/02/google-haritalar-android-guncelleme-080217-238x178.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2017/02/google-haritalar-android-guncelleme-080217-238x178.jpg 238w, http://static.teknoblog.com/wp-content/uploads/2017/02/google-haritalar-android-guncelleme-080217-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="google haritalar android" title="Google Haritalar Android uygulamasına yeni bilgi sekmesi"/></a></div>                <a
href="http://www.teknoblog.com/kategori/mobil/" class="td-post-category">Mobil</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/google-haritalar-android-bilgi-sekmesi-141790/" rel="bookmark" title="Google Haritalar Android uygulamasına yeni bilgi sekmesi">Google Haritalar Android uygulamasına yeni bilgi sekmesi</a></h3></div></div></div><div
class="td-related-span4"><div
class="td_module_related_posts td-animation-stack td_mod_related_posts"><div
class="td-module-image"><div
class="td-module-thumb"><a
href="http://www.teknoblog.com/lg-g6-buyuk-ekran-ipucu-141787/" rel="bookmark" title="LG G6 tanıtım etkinliğinin davetiyesi &#8220;büyük ekran&#8221; hakkında yeni ipuçları veriyor"><img
width="238" height="178" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2017/02/lg-g6-070217-238x178.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2017/02/lg-g6-070217-238x178.jpg 238w, http://static2.teknoblog.com/wp-content/uploads/2017/02/lg-g6-070217-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="LG G6 tanıtım etkinliğinin davetiyesi &#8220;büyük ekran&#8221; hakkında yeni ipuçları veriyor"/></a></div>                <a
href="http://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/" class="td-post-category">Akıllı Telefon</a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/lg-g6-buyuk-ekran-ipucu-141787/" rel="bookmark" title="LG G6 tanıtım etkinliğinin davetiyesi &#8220;büyük ekran&#8221; hakkında yeni ipuçları veriyor">LG G6 tanıtım etkinliğinin davetiyesi &#8220;büyük ekran&#8221; hakkında yeni ipuçları veriyor</a></h3></div></div></div></div></div><div
class="td-next-prev-wrap"><a
href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_589d56ebbdde4" data-td_block_id="td_uid_2_589d56ebbdde4"><i
class="td-icon-font td-icon-menu-left"></i></a><a
href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_589d56ebbdde4" data-td_block_id="td_uid_2_589d56ebbdde4"><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div><link
href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css"><style type="text/css">#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */</style><div
id="mc_embed_signup"><form
action="//teknoblog.us2.list-manage.com/subscribe/post?u=bcbd2d59780733379c4f773d8&amp;id=bff1b72624" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate><div
id="mc_embed_signup_scroll">
<label
for="mce-EMAIL">Teknoloji haberleri her sabah e-posta kutunuzda</label>
<input
type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="E-posta adresinizi giriniz" required><div
style="position: absolute; left: -5000px;"><input
type="text" name="b_bcbd2d59780733379c4f773d8_bff1b72624" tabindex="-1" value="e-posta adresinizi giriniz"></div><div
class="clear"><input
type="submit" value="Abone Ol" name="subscribe" id="mc-embedded-subscribe" class="button"></div></div></form></div><div
style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div><div
class="td-author-name vcard author" style="display: none"><span
class="fn"><a
href="http://www.teknoblog.com/author/sabrikustur/">Sabri Küstür</a></span></div>	        <span
style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta
itemprop="name" content="Sabri Küstür"></span><meta
itemprop="datePublished" content="2017-02-10T07:34:33+00:00"><meta
itemprop="dateModified" content="2017-02-10T07:38:08+00:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/"/><span
style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span
style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://static2.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz.png"></span><meta
itemprop="name" content="Teknoblog"></span><meta
itemprop="headline " content="Sony Xperia Z5 için Nougat güncellemesini yeniden dağıtıma çıkarıyor"><span
style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta
itemprop="url" content="http://static2.teknoblog.com/wp-content/uploads/2017/02/xperia-z5-nougat-100217.jpg"><meta
itemprop="width" content="1310"><meta
itemprop="height" content="873"></span>        </footer><div
id="disqus_thread"></div> <script type="text/javascript">var disqus_url = 'http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/';
var disqus_identifier = '141898 http://www.teknoblog.com/?p=141898';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'teknoblog';
var disqus_title = "Sony Xperia Z5 için Nougat güncellemesini yeniden dağıtıma çıkarıyor";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();</script> </div></div><div
class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary"><div
class="td-ss-main-sidebar">
 <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div
class="td-g-rec td-g-rec-id-sidebar "> <script type="text/javascript">/*<![CDATA[*/var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="4735992965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }/*]]>*/</script> </div><div
class="td_block_wrap td_block_7 td_block_widget td_uid_6_589d56ebea63b_rand td-pb-border-top"  data-td-block-uid="td_uid_6_589d56ebea63b" ><style scoped>.td_uid_6_589d56ebea63b_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_589d56ebea63b_rand .td-load-more-wrap a:hover,
        	.td_uid_6_589d56ebea63b_rand .td_quote_on_blocks,
        	.td_uid_6_589d56ebea63b_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_589d56ebea63b_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_589d56ebea63b_rand .td-instagram-user a {
                color: #f04a0a;
            }

            .td_uid_6_589d56ebea63b_rand .td-next-prev-wrap a:hover i {
                background-color: #f04a0a;
                border-color: #f04a0a;
            }

            .td_uid_6_589d56ebea63b_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_589d56ebea63b_rand .td-trending-now-title,
            .td_uid_6_589d56ebea63b_rand .block-title span,
            .td_uid_6_589d56ebea63b_rand .td-weather-information:before,
            .td_uid_6_589d56ebea63b_rand .td-weather-week:before,
            .td_uid_6_589d56ebea63b_rand .td-exchange-header:before,
            .td_uid_6_589d56ebea63b_rand .block-title a {
                background-color: #f04a0a;
            }

            
            .td_uid_6_589d56ebea63b_rand .td-trending-now-title,
            .td_uid_6_589d56ebea63b_rand .block-title span,
            .td_uid_6_589d56ebea63b_rand .block-title a {
                color: #ffffff;
            }</style><script>var block_td_uid_6_589d56ebea63b = new tdBlock();
block_td_uid_6_589d56ebea63b.id = "td_uid_6_589d56ebea63b";
block_td_uid_6_589d56ebea63b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12537","category_ids":"","custom_title":"SON MAN\u015eETLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f04a0a","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_589d56ebea63b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_589d56ebea63b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_589d56ebea63b.td_column_number = "1";
block_td_uid_6_589d56ebea63b.block_type = "td_block_7";
block_td_uid_6_589d56ebea63b.post_count = "5";
block_td_uid_6_589d56ebea63b.found_posts = "7042";
block_td_uid_6_589d56ebea63b.header_color = "#f04a0a";
block_td_uid_6_589d56ebea63b.ajax_pagination_infinite_stop = "";
block_td_uid_6_589d56ebea63b.max_num_pages = "1409";
tdBlocksArray.push(block_td_uid_6_589d56ebea63b);</script><h4 class="block-title"><span>SON MANŞETLER</span></h4><div
id=td_uid_6_589d56ebea63b class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.teknoblog.com/iphone-kablosuz-sarj-2017-model-141894/" rel="bookmark" title="Apple&#8217;ın 2017 model iPhone&#8217;ları kablosuz şarj ile gelebilir"><img
width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/11/iphone-7-inceleme-00010-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/11/iphone-7-inceleme-00010-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/11/iphone-7-inceleme-00010-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="iphone kablosuz şarj" title="Apple&#8217;ın 2017 model iPhone&#8217;ları kablosuz şarj ile gelebilir"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/iphone-kablosuz-sarj-2017-model-141894/" rel="bookmark" title="Apple&#8217;ın 2017 model iPhone&#8217;ları kablosuz şarj ile gelebilir">Apple&#8217;ın 2017 model iPhone&#8217;ları kablosuz şarj ile gelebilir</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-09T23:34:58+00:00" >9 Şubat 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.teknoblog.com/galaxy-tabpro-s2-ozellikleri-sizdi-141882/" rel="bookmark" title="Samsung Galaxy TabPro S2&#8217;nin sahip olacağı teknik özellikler sızdı"><img
width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/02/samsung-galaxy-tabpro-s-on-inceleme-5-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/02/samsung-galaxy-tabpro-s-on-inceleme-5-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/02/samsung-galaxy-tabpro-s-on-inceleme-5-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="galaxy tabpro s2" title="Samsung Galaxy TabPro S2&#8217;nin sahip olacağı teknik özellikler sızdı"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/galaxy-tabpro-s2-ozellikleri-sizdi-141882/" rel="bookmark" title="Samsung Galaxy TabPro S2&#8217;nin sahip olacağı teknik özellikler sızdı">Samsung Galaxy TabPro S2&#8217;nin sahip olacağı teknik özellikler sızdı</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-09T16:26:21+00:00" >9 Şubat 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.teknoblog.com/galaxy-s7-guncelleme-turkiye-141864/" rel="bookmark" title="Türkiye&#8217;deki Galaxy cihazları için Android Nougat güncelleme takvimi netleşti"><img
width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/03/samsung-galaxy-s7-edge-inceleme-6-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/03/samsung-galaxy-s7-edge-inceleme-6-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/03/samsung-galaxy-s7-edge-inceleme-6-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="galaxy s7 nougat" title="Türkiye&#8217;deki Galaxy cihazları için Android Nougat güncelleme takvimi netleşti"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/galaxy-s7-guncelleme-turkiye-141864/" rel="bookmark" title="Türkiye&#8217;deki Galaxy cihazları için Android Nougat güncelleme takvimi netleşti">Türkiye&#8217;deki Galaxy cihazları için Android Nougat güncelleme takvimi netleşti</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-09T08:28:39+00:00" >9 Şubat 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.teknoblog.com/android-wear-2-0-guncelleme-dagitim-141855/" rel="bookmark" title="Android Wear 2.0 güncellemesi mevcut cihazlar için 15 Şubatta dağıtılmaya başlanacak"><img
width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2017/02/maxresdefault-3-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2017/02/maxresdefault-3-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2017/02/maxresdefault-3-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="android wear 2.0" title="Android Wear 2.0 güncellemesi mevcut cihazlar için 15 Şubatta dağıtılmaya başlanacak"/><span
class="td-video-play-ico td-video-small"><img
width="20" height="20" class="td-retina" src="http://static2.teknoblog.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/android-wear-2-0-guncelleme-dagitim-141855/" rel="bookmark" title="Android Wear 2.0 güncellemesi mevcut cihazlar için 15 Şubatta dağıtılmaya başlanacak">Android Wear 2.0 güncellemesi mevcut cihazlar için 15 Şubatta dağıtılmaya başlanacak</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-09T07:24:37+00:00" >9 Şubat 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_6 td_module_wrap td-animation-stack"><div
class="td-module-thumb"><a
href="http://www.teknoblog.com/lg-watch-sport-watch-style-ozellikleri-141852/" rel="bookmark" title="LG Watch Sport ve Watch Style modelleri Android Wear 2.0 ile çıkış yaptı"><img
width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2017/02/lg-watch-sport-watch-style-090217-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2017/02/lg-watch-sport-watch-style-090217-100x75.jpg 100w, http://static.teknoblog.com/wp-content/uploads/2017/02/lg-watch-sport-watch-style-090217-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="lg watch sport" title="LG Watch Sport ve Watch Style modelleri Android Wear 2.0 ile çıkış yaptı"/></a></div><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/lg-watch-sport-watch-style-ozellikleri-141852/" rel="bookmark" title="LG Watch Sport ve Watch Style modelleri Android Wear 2.0 ile çıkış yaptı">LG Watch Sport ve Watch Style modelleri Android Wear 2.0 ile...</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-09T07:12:13+00:00" >9 Şubat 2017</time></span></div></div></div></div></div></div><div
class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_589d56ec05a50_rand td-pb-border-top"  data-td-block-uid="td_uid_7_589d56ec05a50" ><div
class="td_mod_wrap td-pb-padding-side"><script type='text/javascript'>/*<![CDATA[*/var m3_u = (location.protocol=='https:'?'https://ads.plusclouds.com/www/delivery/ajs.php':'http://ads.plusclouds.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");/*]]>*/</script><noscript><a
href='http://ads.plusclouds.com/www/delivery/ck.php?n=a3ae8d49&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img
src='http://ads.plusclouds.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ae8d49' border='0' alt='' /></a></noscript></div></div><aside
class="widget widget_feedzy_wp_widget" id="feedzy_wp_widget-2"><div
class="block-title"><span>BİRNOKTABİR.COM</span></div><div
class="feedzy-rss"><ul><li
style="padding: 8px 0 13px" class="rss_item"><div
class="rss_image" style="width:75px; height:75px;">
<a
href="https://www.birnoktabir.com/cassie-robot-iki-ayakli-1137/" target="_blank" title="İki ayaklı Cassie kapıya teslim siparişleri daha hızlı yapmayı hedefliyor"   style="width:75px; height:75px;">
<span
class="fetched" style="background-image:  url(https://www.birnoktabir.com/wp-content/uploads/2017/02/cassie-oregon-robot-100217.jpg);" alt="İki ayaklı Cassie kapıya teslim siparişleri daha hızlı yapmayı hedefliyor"></span><span
class="default" style="background-image:url(http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" alt="İki ayaklı Cassie kapıya teslim siparişleri daha hızlı yapmayı hedefliyor"></span>
</a></div>
<span
class="title">
<a
href="https://www.birnoktabir.com/cassie-robot-iki-ayakli-1137/" target="_blank">
İki ayaklı Cassie kapıya teslim siparişleri daha hızlı yapmayı hedefliyor
</a>
</span><div
class="rss_content" style=""></div></li><li
style="padding: 8px 0 13px" class="rss_item"><div
class="rss_image" style="width:75px; height:75px;">
<a
href="https://www.birnoktabir.com/ibm-musteri-inovasyon-merkezi-1134/" target="_blank" title="IBM Müşteri İnovasyon Merkezi ile girişimcilere destek oluyor"   style="width:75px; height:75px;">
<span
class="fetched" style="background-image:  url(https://www.birnoktabir.com/wp-content/uploads/2017/02/ibm-logo-090217.jpg);" alt="IBM Müşteri İnovasyon Merkezi ile girişimcilere destek oluyor"></span><span
class="default" style="background-image:url(http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" alt="IBM Müşteri İnovasyon Merkezi ile girişimcilere destek oluyor"></span>
</a></div>
<span
class="title">
<a
href="https://www.birnoktabir.com/ibm-musteri-inovasyon-merkezi-1134/" target="_blank">
IBM Müşteri İnovasyon Merkezi ile girişimcilere destek oluyor
</a>
</span><div
class="rss_content" style=""></div></li><li
style="padding: 8px 0 13px" class="rss_item"><div
class="rss_image" style="width:75px; height:75px;">
<a
href="https://www.birnoktabir.com/turkcell-arikovani-kitlesel-fonlama-1129/" target="_blank" title="Turkcell Arıkovanı ile parlak fikirlere destek buluyor"   style="width:75px; height:75px;">
<span
class="fetched" style="background-image:  url(https://www.birnoktabir.com/wp-content/uploads/2017/02/turkcell-arikovani-kaan-terzioglu-090217.jpg);" alt="Turkcell Arıkovanı ile parlak fikirlere destek buluyor"></span><span
class="default" style="background-image:url(http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" alt="Turkcell Arıkovanı ile parlak fikirlere destek buluyor"></span>
</a></div>
<span
class="title">
<a
href="https://www.birnoktabir.com/turkcell-arikovani-kitlesel-fonlama-1129/" target="_blank">
Turkcell Arıkovanı ile parlak fikirlere destek buluyor
</a>
</span><div
class="rss_content" style=""></div></li><li
style="padding: 8px 0 13px" class="rss_item"><div
class="rss_image" style="width:75px; height:75px;">
<a
href="https://www.birnoktabir.com/periscope-ceo-kayvon-beykpour-twitter-1119/" target="_blank" title="Periscope CEO’su Kayvon Beykpour Twitter’ın tüm canlı yayın ürünlerini yönetecek"   style="width:75px; height:75px;">
<span
class="fetched" style="background-image:  url(https://www.birnoktabir.com/wp-content/uploads/2017/02/kayvon-beykpour-070217.jpg);" alt="Periscope CEO’su Kayvon Beykpour Twitter’ın tüm canlı yayın ürünlerini yönetecek"></span><span
class="default" style="background-image:url(http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" alt="Periscope CEO’su Kayvon Beykpour Twitter’ın tüm canlı yayın ürünlerini yönetecek"></span>
</a></div>
<span
class="title">
<a
href="https://www.birnoktabir.com/periscope-ceo-kayvon-beykpour-twitter-1119/" target="_blank">
Periscope CEO’su Kayvon Beykpour Twitter’ın tüm canlı yayın ürünlerini yönetecek
</a>
</span><div
class="rss_content" style=""></div></li><li
style="padding: 8px 0 13px" class="rss_item"><div
class="rss_image" style="width:75px; height:75px;">
<a
href="https://www.birnoktabir.com/planet-earth-ii-snapchat-discover-1114/" target="_blank" title="Planet Earth II belgeselinin mini versiyonları Snapchat’e geliyor"   style="width:75px; height:75px;">
<span
class="fetched" style="background-image:  url(https://www.birnoktabir.com/wp-content/uploads/2017/02/planet-earth-2-bbc-070217.jpg);" alt="Planet Earth II belgeselinin mini versiyonları Snapchat’e geliyor"></span><span
class="default" style="background-image:url(http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" alt="Planet Earth II belgeselinin mini versiyonları Snapchat’e geliyor"></span>
</a></div>
<span
class="title">
<a
href="https://www.birnoktabir.com/planet-earth-ii-snapchat-discover-1114/" target="_blank">
Planet Earth II belgeselinin mini versiyonları Snapchat’e geliyor
</a>
</span><div
class="rss_content" style=""></div></li></ul></div></aside><div
class="td_block_wrap td_block_9 td_block_widget td_uid_8_589d56ef45425_rand td-pb-border-top"  data-td-block-uid="td_uid_8_589d56ef45425" ><style scoped>.td_uid_8_589d56ef45425_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_589d56ef45425_rand .td-load-more-wrap a:hover,
        	.td_uid_8_589d56ef45425_rand .td_quote_on_blocks,
        	.td_uid_8_589d56ef45425_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_8_589d56ef45425_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_8_589d56ef45425_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_8_589d56ef45425_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_8_589d56ef45425_rand .td_module_wrap .td-post-category:hover,
			.td_uid_8_589d56ef45425_rand .td-trending-now-title,
            .td_uid_8_589d56ef45425_rand .block-title span,
            .td_uid_8_589d56ef45425_rand .td-weather-information:before,
            .td_uid_8_589d56ef45425_rand .td-weather-week:before,
            .td_uid_8_589d56ef45425_rand .td-exchange-header:before,
            .td_uid_8_589d56ef45425_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_8_589d56ef45425_rand .td-trending-now-title,
            .td_uid_8_589d56ef45425_rand .block-title span,
            .td_uid_8_589d56ef45425_rand .block-title a {
                color: #FFFFFF;
            }</style><script>var block_td_uid_8_589d56ef45425 = new tdBlock();
block_td_uid_8_589d56ef45425.id = "td_uid_8_589d56ef45425";
block_td_uid_8_589d56ef45425.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Teknoloji Haberleri","custom_url":"http:\/\/www.teknoblog.com","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_589d56ef45425_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_589d56ef45425_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_589d56ef45425.td_column_number = "1";
block_td_uid_8_589d56ef45425.block_type = "td_block_9";
block_td_uid_8_589d56ef45425.post_count = "7";
block_td_uid_8_589d56ef45425.found_posts = "35580";
block_td_uid_8_589d56ef45425.header_color = "#F04A0A";
block_td_uid_8_589d56ef45425.ajax_pagination_infinite_stop = "";
block_td_uid_8_589d56ef45425.max_num_pages = "5083";
tdBlocksArray.push(block_td_uid_8_589d56ef45425);</script><h4 class="block-title"><a
href="http://www.teknoblog.com">Teknoloji Haberleri</a></h4><div
id=td_uid_8_589d56ef45425 class="td_block_inner"><div
class="td-block-span12"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/icloud-tarayici-gecmisi-guvenlik-acigi-141905/" rel="bookmark" title="iCloud tarayıcı geçmişi kayıtlarını yıllar boyunca sessiz sedasız tutuyormuş">iCloud tarayıcı geçmişi kayıtlarını yıllar boyunca sessiz sedasız tutuyormuş</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-10T08:30:08+00:00" >10 Şubat 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/beatsx-kablosuz-kulaklik-apple-music-141902/" rel="bookmark" title="BeatsX satın alanlara Apple Music aboneliği hediye ediliyor">BeatsX satın alanlara Apple Music aboneliği hediye ediliyor</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-10T08:10:53+00:00" >10 Şubat 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/xperia-z5-nougat-guncelleme-141898/" rel="bookmark" title="Sony Xperia Z5 için Nougat güncellemesini yeniden dağıtıma çıkarıyor">Sony Xperia Z5 için Nougat güncellemesini yeniden dağıtıma çıkarıyor</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-10T07:34:33+00:00" >10 Şubat 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/iphone-kablosuz-sarj-2017-model-141894/" rel="bookmark" title="Apple&#8217;ın 2017 model iPhone&#8217;ları kablosuz şarj ile gelebilir">Apple&#8217;ın 2017 model iPhone&#8217;ları kablosuz şarj ile gelebilir</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-09T23:34:58+00:00" >9 Şubat 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/pinterest-lens-nesne-tanima-141890/" rel="bookmark" title="Pinterest Lens ile gerçek nesnelerin Shazam&#8217;ı olmaya soyunuyor">Pinterest Lens ile gerçek nesnelerin Shazam&#8217;ı olmaya soyunuyor</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-09T18:27:04+00:00" >9 Şubat 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/oled-iphone-1000-dolar-141887/" rel="bookmark" title="Apple&#8217;ın 10. yıla özel iPhone&#8217;u 1000 doların üzerinde bir fiyatla satılabilir">Apple&#8217;ın 10. yıla özel iPhone&#8217;u 1000 doların üzerinde bir fiyatla satılabilir</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-09T17:06:38+00:00" >9 Şubat 2017</time></span></div></div></div></div><div
class="td-block-span12"><div
class="td_module_8 td_module_wrap"><div
class="item-details"><h3 class="entry-title td-module-title"><a
href="http://www.teknoblog.com/twitter-finans-raporu-2016-4c-141881/" rel="bookmark" title="Twitter yatırımcıları mutlu etmeyi yine başaramadı">Twitter yatırımcıları mutlu etmeyi yine başaramadı</a></h3><div
class="meta-info">
<span
class="td-post-date"><time
class="entry-date updated td-module-date" datetime="2017-02-09T16:37:20+00:00" >9 Şubat 2017</time></span></div></div></div></div></div></div></div></div></div>
</article></div></div><div
class="td-footer-container td-container"><div
class="td-pb-row"><div
class="td-pb-span12"></div></div><div
class="td-pb-row"><div
class="td-pb-span8"><div
class="td-footer-info td-pb-padding-side"><div
class="footer-logo-wrap"><a
href="http://www.teknoblog.com/"><img
class="td-retina-data" src="http://static2.teknoblog.com/wp-content/uploads/2015/04/teknoblog-footer-logo.png" data-retina="http://static.teknoblog.com/wp-content/uploads/2015/04/teknoblog-footer-logo@2x.png" alt="Teknoloji Haberleri" title="Teknoloji Haberleri"/></a></div><div
class="footer-text-wrap">Teknoloji haberleri, teknolojik ürün incelemeleri ve yeni çıkan cihazlar bu sitede.</div><div
class="footer-social-wrap td-social-style2">
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
<i
class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
<i
class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="https://www.linkedin.com/company/teknoblog" title="Linkedin">
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
<i
class="td-icon-font td-icon-pinterest"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
<i
class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://teknobloghq.tumblr.com" title="Tumblr">
<i
class="td-icon-font td-icon-tumblr"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class="td-social-icon-wrap">
<a
target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div></div><aside
class="widget widget_text" id="text-95"><div
class="textwidget"><div
style="margin-top:-30px;"><span
style="float:left; margin-left:10px;"><a
href="https://itunes.apple.com/tr/app/teknoblog.com-teknoloji-haberleri/id1071354608?mt=8&at=10l4ya" style="display:inline-block;overflow:hidden;background:url(//linkmaker.itunes.apple.com/assets/shared/badges/tr-tr/appstore-lrg.svg) no-repeat;width:135px;height:40px;background-size:contain;"></a></span><span
style="float:left; margin-left:10px; margin-top:-10px;"><a
href='https://play.google.com/store/apps/details?id=com.goodbarber.teknoblog&hl=tr&utm_campaign=teknoblog-com&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img
width='150px' alt='Google Play'den indirin' src='http://static2.teknoblog.com/wp-content/uploads/2017/02/google-play-badge-turkce.png'/></a></span></div></div>
</aside></div><div
class="td-pb-span4">
<aside
class="widget widget_nav_menu" id="nav_menu-10"><div
class="block-title"><span>POPÜLER KONULAR</span></div><div
class="menu-populer-konular-container"><ul
id="menu-populer-konular" class="menu"><li
id="menu-item-141910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-141910"><a
href="http://www.teknoblog.com/tag/mwc-2017">MWC 2017</a></li><li
id="menu-item-141911" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141911"><a
href="http://www.teknoblog.com/tag/nintendo-switch">Nintendo Switch</a></li><li
id="menu-item-141912" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141912"><a
href="http://www.teknoblog.com/tag/ios-10">iOS 10</a></li><li
id="menu-item-141913" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141913"><a
href="http://www.teknoblog.com/tag/nougat">Android 7.0 Nougat</a></li><li
id="menu-item-141914" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-141914"><a
href="http://www.teknoblog.com/tag/lg-g6/">LG G6</a></li></ul></div></aside><aside
class="widget widget_nav_menu" id="nav_menu-7"><div
class="block-title"><span>TEKNOBLOG HAKKINDA</span></div><div
class="menu-alt-kisim-sol-link-seti-container"><ul
id="menu-alt-kisim-sol-link-seti" class="menu"><li
id="menu-item-35418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35418"><a
href="http://www.teknoblog.com/iletisim/">İletişim</a></li><li
id="menu-item-34171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34171"><a
href="http://www.teknoblog.com/kunye/">Künye</a></li><li
id="menu-item-34172" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34172"><a
href="http://www.teknoblog.com/reklam/">Teknoblog&#8217;da Reklam</a></li><li
id="menu-item-34173" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34173"><a
href="http://www.teknoblog.com/gizlilik-sozlesmesi/">Gizlilik Sözleşmesi</a></li><li
id="menu-item-34174" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34174"><a
href="http://www.teknoblog.com/telif-bildirimi/">Telif Bildirimi</a></li></ul></div></aside></div></div></div><div
class="td-sub-footer-container td-container td-container-border "><div
class="td-pb-row"><div
class="td-pb-span8 td-sub-footer-menu"><div
class="td-pb-padding-side"></div></div><div
class="td-pb-span4 td-sub-footer-copy"><div
class="td-pb-padding-side">
&copy; Teknoblog 2017</div></div></div></div></div></div> <script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script> <script type='text/javascript'>/*  */
var appBannersConfig = {"title":"Hemen \u0130ndirin","author":"Teknoblog","price":"\u00dcCRETS\u0130Z","appStoreLanguage":"TR","inAppStore":"App Store'da","inGooglePlay":"Google Play'de","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"","iconGloss":"","url":"http:\/\/www.teknoblog.com\/wp-content\/uploads\/2017\/02\/teknoblog-logo-300.jpg","button":"Y\u00dcKLE","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"15","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/*  */</script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-content/plugins/appbanners/js/config.min.js'></script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/960/171/public/assets/js/836.js'></script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/960/182/public/assets/js/425.js'></script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/960/125/public/assets/js/advanced.js'></script> <script type='text/javascript'>/*  */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/*  */</script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/960/418/287/162/114/255.js'></script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script> <script type='text/javascript'>/*  */
var advanced_ads_pro_ajax_object = {"ajax_url":"http:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/960/418/287/697/114/497.js'></script> <script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript">/*<![CDATA[*/// 
        var disqus_shortname = 'teknoblog';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        ///*]]>*/</script> <div
id="tekno-f48d9d11637f42195d8031f1a3626fcb"></div><div
id="tekno-3ead87117744bfd89e1a57b9dfce0d61"></div>
<style type="text/css" media="screen">/* custom css theme panel */
.td-social-linkedin{
background-color: #006699;
}
.td-sp-linkedin{
width: 32px;
height: 32px;
background-position: -24px -744px;
}


#fb-root {
  display: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
  width: 100% !important;
}

@media(max-width: 768px){
.single header .entry-title {
font-size: 28px!important;
line-height: 38px!important;
}
}

.td_smart_list_1 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_2 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_3 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_4 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_5 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_6 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_7 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_8 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}</style><div
class="tekno-admatic-imageplus" data-id="134828" id="tekno-471672329">
<ins
data-publisher="adm-pub-125807705619" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="187151417556" data-ad-sid="400"></ins> <script src="//cdn2.admatic.com.tr/showad/showad.js" async></script> </div><script>/*<![CDATA[*/var advads_placement_tests = [];
var advads_passive_ads = {};
var advads_passive_groups = {};
var advads_passive_placements = {"turk-telekom-mobil-dergi-ios":{"elementid":["tekno-f48d9d11637f42195d8031f1a3626fcb"],"ads":{"140189":{"id":140189,"title":"T\u00fcrk Telekom Mobil Dergi iOS","expiry_date":0,"visitors":[{"type":"user_agent","operator":"contain","value":"iPad"},{"connector":"or","type":"user_agent","operator":"contain","value":"iPhone"}],"content":"<div style=\"text-align: center; position: fixed; bottom: 0; left: 0; right: 0; background-color: #f04a0a; z-index: 1000; \" class=\"tekno-turk-telekom-mobil-dergi-ios\" data-id=\"140189\" id=\"tekno-607115634\"><span class=\"advads-close-button\" title=\"close\" style=\"width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0\">\u00d7<\/span><p style=\"text-align: center;\"><span style=\"color: #ffffff;\"><a style=\"color: #ffffff;\" href=\"https:\/\/itunes.apple.com\/tr\/app\/turk-telekom-mobil-dergi\/id586871069?mt=8&amp;at=10l4ya\" target=\"_blank\">Mobil cihaz\u0131n\u0131z i\u00e7in en yararl\u0131 ipu\u00e7lar\u0131, en ilgin\u00e7 mobil uygulama tavsiyeleri T\u00fcrk Telekom Mobil Dergi&#8217;de! \u00dcCRETS\u0130Z! Hemen indirin!<\/a><\/span><\/p>\n<script>jQuery(\"#tekno-607115634\").click( function() { advads.close(\"#tekno-607115634\"); });<\/script><\/div><script>advads.move(\"#tekno-607115634\", \"\", {  });jQuery( \"#tekno-607115634\" ).css({ textAlign: \"center\", display: \"block\", width: \"auto\" });<\/script>","once_per_page":0,"debugmode":false}},"type":"ad","id":140189,"placement_info":{"type":"sticky_footer","name":"T\u00fcrk Telekom Mobil Dergi iOS","item":"ad_140189","options":{"cache-busting":"auto","sticky_bg_color":"#f04a0a","sticky":{"trigger":"","delay":"0","effect":"show","duration":"0"},"close":{"enabled":"1","where":"inside","side":"right","timeout":"0"}},"id":"turk-telekom-mobil-dergi-ios"},"test_id":null},"turk-telekom-mobil-dergi-android":{"elementid":["tekno-3ead87117744bfd89e1a57b9dfce0d61"],"ads":{"140190":{"id":140190,"title":"T\u00fcrk Telekom Mobil Dergi Android","expiry_date":0,"visitors":[{"type":"user_agent","operator":"contain","value":"Android"}],"content":"<div style=\"text-align: center; position: fixed; bottom: 0; left: 0; right: 0; background-color: #f04a0a; z-index: 1000; \" class=\"tekno-turk-telekom-mobil-dergi-android\" data-id=\"140190\" id=\"tekno-1841795662\"><span class=\"advads-close-button\" title=\"close\" style=\"width: 15px; height: 15px; background: #fff; position: absolute; top: 0; line-height: 15px; text-align: center; cursor: pointer; right:0\">\u00d7<\/span><p style=\"text-align: center;\"><a style=\"color: #ffffff;\" href=\"https:\/\/play.google.com\/store\/apps\/details?id=com.avea.dergi&amp;hl=tr\" target=\"_blank\">Mobil cihaz\u0131n\u0131z i\u00e7in en yararl\u0131 ipu\u00e7lar\u0131, en ilgin\u00e7 mobil uygulama tavsiyeleri T\u00fcrk Telekom Mobil Dergi&#8217;de! \u00dcCRETS\u0130Z! Hemen indirin!<\/a><\/p>\n<script>jQuery(\"#tekno-1841795662\").click( function() { advads.close(\"#tekno-1841795662\"); });<\/script><\/div><script>advads.move(\"#tekno-1841795662\", \"\", {  });jQuery( \"#tekno-1841795662\" ).css({ textAlign: \"center\", display: \"block\", width: \"auto\" });<\/script>","once_per_page":0,"debugmode":false}},"type":"ad","id":140190,"placement_info":{"type":"sticky_footer","name":"T\u00fcrk Telekom Mobil Dergi Android","item":"ad_140190","options":{"cache-busting":"auto","sticky_bg_color":"#f04a0a","sticky":{"trigger":"","delay":"0","effect":"show","duration":"0"},"close":{"enabled":"1","where":"inside","side":"right","timeout":"0"}},"id":"turk-telekom-mobil-dergi-android"},"test_id":null}};
var advads_ajax_queries = [];
var advads_has_ads = [["137857","ad",null],["134908","ad",null],["139179","ad",null],["134828","ad",null]];
jQuery( document ).ready(function() {advanced_ads_pro.process_passive_cb();});/*]]>*/</script>  <script>/*<![CDATA[*/(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://static.teknoblog.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.teknoblog.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();/*]]>*/</script> <style>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</style> <script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10l4ya']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375848-3', 'auto');
  ga('send', 'pageview');</script>  <script type="text/javascript">/*<![CDATA[*/var sc_project=1831580; 
var sc_invisible=1; 
var sc_security="09390dbe"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");/*]]>*/</script> <noscript><div
class="statcounter"><a
title="hit counter"
href="http://statcounter.com/free-hit-counter/"
target="_blank"><img
class="statcounter"
src="http://c.statcounter.com/1831580/0/09390dbe/1/"
alt="hit counter"></a></div></noscript></body></html>