<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>MacBook Pro Touch Bar inceleme, fotoğraflar, yorumlar, video</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.teknoblog.com/xmlrpc.php" />
    <meta property="og:image" content="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-27.jpg" /><meta name="author" content="Sabri Küstür">
<link rel="icon" type="image/png" href="http://static.teknoblog.com/wp-content/uploads/2015/09/teknoblog.png">
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MacBook Pro Touch Bar inceleme yazısında Apple&#039;ın 2016 model, Touch Bar dokunmatik kontrollü dizüstü bilgisayarıyla ilgili detayları bulabilirsiniz."/>
<meta name="news_keywords" content="apple, galeri, inceleme, macbook pro, touch bar, videolu, teknoloji, kişisel teknoloji" />
<link rel="original-source" href="http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/" />
<link rel="publisher" href="http://plus.google.com/+Teknoblog"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MacBook Pro Touch Bar inceleme, fotoğraflar, yorumlar, video" />
<meta property="og:description" content="MacBook Pro Touch Bar inceleme yazısında Apple&#039;ın 2016 model, Touch Bar dokunmatik kontrollü dizüstü bilgisayarıyla ilgili detayları bulabilirsiniz." />
<meta property="og:url" content="http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/" />
<meta property="og:site_name" content="Teknoblog" />
<meta property="article:publisher" content="http://www.facebook.com/teknoblog" />
<meta property="article:author" content="http://www.facebook.com/sabrikustur" />
<meta property="article:tag" content="Apple" />
<meta property="article:tag" content="galeri" />
<meta property="article:tag" content="inceleme" />
<meta property="article:tag" content="macbook pro" />
<meta property="article:tag" content="touch bar" />
<meta property="article:tag" content="videolu" />
<meta property="article:section" content="Dizüstü Bilgisayar" />
<meta property="article:published_time" content="2016-12-20T18:08:46+03:00" />
<meta property="article:modified_time" content="2016-12-20T18:13:35+03:00" />
<meta property="og:updated_time" content="2016-12-20T18:13:35+03:00" />
<meta property="fb:admins" content="700924255" />
<meta property="og:image" content="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-27.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="MacBook Pro Touch Bar inceleme yazısında Apple&#039;ın 2016 model, Touch Bar dokunmatik kontrollü dizüstü bilgisayarıyla ilgili detayları bulabilirsiniz." />
<meta name="twitter:title" content="MacBook Pro Touch Bar inceleme, fotoğraflar, yorumlar, video" />
<meta name="twitter:site" content="@teknoblog" />
<meta name="twitter:image" content="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-27.jpg" />
<meta name="twitter:creator" content="@sabrikustur" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.teknoblog.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teknoblog &raquo; Beslemesi" href="http://www.teknoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teknoblog &raquo; Yorum Beslemesi" href="http://www.teknoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teknoblog &raquo; Apple MacBook Pro 2016 İncelemesi Yorum Beslemesi" href="http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.teknoblog.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://static.teknoblog.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='http://static.teknoblog.com/wp-content/plugins/source-affix/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%7COxygen%3A400%2C700%7COswald%3A400%2C700%7COpen+Sans%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://static.teknoblog.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://static.teknoblog.com/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/631/333/public/assets/js/949.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/631/680/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/631/440/721/343/611/250.js'></script>
<link rel='https://api.w.org/' href='http://www.teknoblog.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://static2.teknoblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.teknoblog.com/?p=138191' />
<link rel="alternate" type="application/json+oembed" href="http://www.teknoblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknoblog.com%2Fmacbook-pro-touch-bar-2016-inceleme-138191%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teknoblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknoblog.com%2Fmacbook-pro-touch-bar-2016-inceleme-138191%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=586871069">
<meta name="google-play-app" content="app-id=com.avea.dergi">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>advanced_ads_sticky_ads = new Array();</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://static.teknoblog.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://static.teknoblog.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.2";
var td_get_template_directory_uri="http:\/\/www.teknoblog.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="L\u00fctfen bekleyin";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f04a0a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% adresindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="#%curr% adl\u0131 g\u00f6r\u00fcnt\u00fc y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3224249425647164",
    enable_page_level_ads: true
  });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="fb:pages" content="131863088696" />
<meta name="google-site-verification" content="m6SPPnMOrwU-AqTnPu3XZdQUZtZgzdJZf5ruqZ-mdhM" /><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/tr_TR/fbevents.js');

fbq('init', '1630736723869209');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1630736723869209&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3224249425647164",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="single single-post postid-138191 single-format-video macbook-pro-touch-bar-2016-inceleme single_template_6 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '469695699862054',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/teknoblog" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://teknobloghq.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigasyon-2015-container"><ul id="menu-navigasyon-2015" class="td-mobile-main-menu"><li id="menu-item-137101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-137101"><a href="http://www.teknoblog.com">ANA SAYFA</a></li>
<li id="menu-item-133829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133829"><a href="http://www.teknoblog.com/140-haberler/">140</a></li>
<li id="menu-item-110379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110379"><a href="http://www.teknoblog.com/dergi/">DERGİ</a></li>
<li id="menu-item-135222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135222"><a href="http://www.youtube.com/teknoblog">VİDEO</a></li>
<li id="menu-item-91547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91547"><a title="Ürün İncelemeleri" href="http://www.teknoblog.com/incelemeler">İNCELEMELER</a></li>
<li id="menu-item-99675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99675"><a href="#">KANALLAR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121917"><a href="http://www.teknoblog.com/4-5g/">4.5G<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-121918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121918"><a href="http://www.teknoblog.com/4-5g-uyumlu-telefonlar/">4.5G uyumlu telefonlar</a></li>
		<li id="menu-item-121919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121919"><a href="http://www.teknoblog.com/4-5-g-hakkinda-sik-sorulan-sorular/">4.5G hakkında sık sorulan sorular</a></li>
		<li id="menu-item-121920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121920"><a href="http://www.teknoblog.com/4-5g-tarifeleri/">4.5G tarifeleri</a></li>
		<li id="menu-item-121921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121921"><a href="http://www.teknoblog.com/4-5g-uyumlu-sim-kart-cihaz-sorgulama/">4.5G&#8217;ye hazır mıyım?</a></li>
	</ul>
</li>
	<li id="menu-item-99678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99678"><a href="http://www.teknoblog.com/apple/">Apple</a></li>
	<li id="menu-item-99677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99677"><a href="http://www.teknoblog.com/android/">Android</a></li>
	<li id="menu-item-99676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99676"><a href="http://www.teknoblog.com/akilli-telefonlar/">Akıllı Telefonlar</a></li>
	<li id="menu-item-99683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99683"><a href="http://www.teknoblog.com/tabletler/">Tabletler</a></li>
	<li id="menu-item-99684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99684"><a href="http://www.teknoblog.com/uygulamalar/">Uygulamalar</a></li>
	<li id="menu-item-99680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99680"><a href="http://www.teknoblog.com/muzik/">Müzik</a></li>
	<li id="menu-item-99682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99682"><a href="http://www.teknoblog.com/sinema/">Sinema</a></li>
	<li id="menu-item-115189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115189"><a href="http://www.teknoblog.com/ces-2016/">CES 2016</a></li>
	<li id="menu-item-99679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99679"><a href="http://www.teknoblog.com/ces-2015/">CES 2015</a></li>
	<li id="menu-item-99681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99681"><a href="http://www.teknoblog.com/mwc-2015/">MWC 2015</a></li>
	<li id="menu-item-118797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118797"><a href="http://www.teknoblog.com/mwc-2016/">MWC 2016</a></li>
	<li id="menu-item-91548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91548"><a title="Dosya Haberleri" href="http://www.teknoblog.com/kategori/dosya/">DOSYALAR</a></li>
</ul>
</li>
<li id="menu-item-91552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91552"><a href="#">KATEGORİLER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-91553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91553"><a title="Mobil Haberleri" href="http://www.teknoblog.com/kategori/mobil/">Mobil</a></li>
	<li id="menu-item-91559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91559"><a title="Donanım Haberleri" href="http://www.teknoblog.com/kategori/donanim/">Donanım</a></li>
	<li id="menu-item-91558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91558"><a title="Yazılım Haberleri" href="http://www.teknoblog.com/kategori/yazilim/">Yazılım</a></li>
	<li id="menu-item-91556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91556"><a title="Sosyal Medya Haberleri" href="http://www.teknoblog.com/kategori/sosyal-medya/">Sosyal Medya</a></li>
	<li id="menu-item-91554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91554"><a title="Oyun Haberleri" href="http://www.teknoblog.com/kategori/oyun/">Oyun</a></li>
	<li id="menu-item-91555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555"><a title="Sektörel Teknoloji Haberleri" href="http://www.teknoblog.com/kategori/sektorel/">Sektörel</a></li>
	<li id="menu-item-91557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91557"><a title="Teknolojik Ürün Haberleri" href="http://www.teknoblog.com/kategori/urunler/">Ürünler</a></li>
</ul>
</li>
<li id="menu-item-123980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-123980"><a href="http://www.teknoblog.com/nasil-yapilir/">NASIL YAPILIR?</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.teknoblog.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-teknoblog-2014-ust-menu" class="top-header-menu"><li id="menu-item-118800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-118800"><a href="http://www.teknoblog.com/mobil">MOBİL UYGULAMALAR</a></li>
<li id="menu-item-71776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71776"><a href="http://www.teknoblog.com/kunye/">BİZ KİMİZ?</a></li>
<li id="menu-item-99674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99674"><a href="http://www.teknoblog.com/reklam/">REKLAM</a></li>
<li id="menu-item-71777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71777"><a href="http://www.teknoblog.com/iletisim/">İLETİŞİM</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/teknoblog" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://teknobloghq.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hoşgeldin! Hadi oturum aç.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifren</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Şifrenizi sıfırlayın</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>mail adresiniz</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Şifreniz mail adresinize gönderilecektir.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.teknoblog.com/">
			<img class="td-retina-data" data-retina="http://static.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz-retina1.png" src="http://static.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-mobil-beyaz.png" alt="Teknoblog" title="Teknoblog"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.teknoblog.com/">
			<img class="td-retina-data" data-retina="http://static.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz-retina1.png" src="http://static2.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz.png" alt="Teknoblog" title="Teknoblog"/>
			<span class="td-visual-hidden">Teknoblog</span>
		</a>
	    </div>
    <div class="menu-navigasyon-2015-container"><ul id="menu-navigasyon-2016" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-137101"><a href="http://www.teknoblog.com">ANA SAYFA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-133829"><a href="http://www.teknoblog.com/140-haberler/">140</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110379"><a href="http://www.teknoblog.com/dergi/">DERGİ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135222"><a href="http://www.youtube.com/teknoblog">VİDEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91547"><a title="Ürün İncelemeleri" href="http://www.teknoblog.com/incelemeler">İNCELEMELER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-99675"><a href="#">KANALLAR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-121917"><a href="http://www.teknoblog.com/4-5g/">4.5G</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121918"><a href="http://www.teknoblog.com/4-5g-uyumlu-telefonlar/">4.5G uyumlu telefonlar</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121919"><a href="http://www.teknoblog.com/4-5-g-hakkinda-sik-sorulan-sorular/">4.5G hakkında sık sorulan sorular</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121920"><a href="http://www.teknoblog.com/4-5g-tarifeleri/">4.5G tarifeleri</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121921"><a href="http://www.teknoblog.com/4-5g-uyumlu-sim-kart-cihaz-sorgulama/">4.5G&#8217;ye hazır mıyım?</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99678"><a href="http://www.teknoblog.com/apple/">Apple</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99677"><a href="http://www.teknoblog.com/android/">Android</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99676"><a href="http://www.teknoblog.com/akilli-telefonlar/">Akıllı Telefonlar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99683"><a href="http://www.teknoblog.com/tabletler/">Tabletler</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99684"><a href="http://www.teknoblog.com/uygulamalar/">Uygulamalar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99680"><a href="http://www.teknoblog.com/muzik/">Müzik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99682"><a href="http://www.teknoblog.com/sinema/">Sinema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-115189"><a href="http://www.teknoblog.com/ces-2016/">CES 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99679"><a href="http://www.teknoblog.com/ces-2015/">CES 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99681"><a href="http://www.teknoblog.com/mwc-2015/">MWC 2015</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118797"><a href="http://www.teknoblog.com/mwc-2016/">MWC 2016</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91548"><a title="Dosya Haberleri" href="http://www.teknoblog.com/kategori/dosya/">DOSYALAR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91552"><a href="#">KATEGORİLER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91553"><a title="Mobil Haberleri" href="http://www.teknoblog.com/kategori/mobil/">Mobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91559"><a title="Donanım Haberleri" href="http://www.teknoblog.com/kategori/donanim/">Donanım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91558"><a title="Yazılım Haberleri" href="http://www.teknoblog.com/kategori/yazilim/">Yazılım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91556"><a title="Sosyal Medya Haberleri" href="http://www.teknoblog.com/kategori/sosyal-medya/">Sosyal Medya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91554"><a title="Oyun Haberleri" href="http://www.teknoblog.com/kategori/oyun/">Oyun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91555"><a title="Sektörel Teknoloji Haberleri" href="http://www.teknoblog.com/kategori/sektorel/">Sektörel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-91557"><a title="Teknolojik Ürün Haberleri" href="http://www.teknoblog.com/kategori/urunler/">Ürünler</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-123980"><a href="http://www.teknoblog.com/nasil-yapilir/">NASIL YAPILIR?</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.teknoblog.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="5990505360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="5990505360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="5990505360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

</div>            </div>
        </div>
    </div>
</div><article id="post-138191" class="td-post-template-6 post-138191 post type-post status-publish format-video has-post-thumbnail hentry category-dizustu-bilgisayar-urunler category-incelemeler category-mansetler tag-apple tag-galeri tag-inceleme tag-macbook-pro tag-touch-bar tag-videolu post_format-post-format-video" itemscope itemtype="http://schema.org/Review">


    <div class="template6-header">
        <div class="td-post-header td-container td-parallax-header" id="td_parallax_header_6">

            <header class="td-pb-padding-side">
                                <h1 class="entry-title">Apple MacBook Pro 2016 İncelemesi</h1>

                                    <p class="td-post-sub-title">Yepyeni bir tasarım, dikkate değer iyileştirmeler ve Touch Bar gibi çekici bir yenilik. Tüm bunlar geçiş için yeterli mi?</p>
                

                <div class="meta-info">

                    <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="http://www.teknoblog.com/author/sabrikustur/">Sabri Küstür</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-20T18:08:46+00:00" >20 Aralık 2016</time></span>                                        <div class="td-post-comments"><a href="http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/#respond"><i class="td-icon-comments"></i>0</a></div>                </div>
                <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
            </header>
        </div>
    </div>


    <div class="template6-content">
        <div class=" td-container">
            <div class="td-container-border">
                <div class="td-pb-row">
                                                <div class="td-pb-span12 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.teknoblog.com%2Fmacbook-pro-touch-bar-2016-inceleme-138191%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Apple+MacBook+Pro+2016+%C4%B0ncelemesi&url=http%3A%2F%2Fwww.teknoblog.com%2Fmacbook-pro-touch-bar-2016-inceleme-138191%2F&via=teknoblog"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/&amp;media=http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-27.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Apple+MacBook+Pro+2016+%C4%B0ncelemesi%20-%20http%3A%2F%2Fwww.teknoblog.com%2Fmacbook-pro-touch-bar-2016-inceleme-138191%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/" data-text="Apple MacBook Pro 2016 İncelemesi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    <div class="td-post-content td-pb-padding-side">
        <div style="float: right; " class="tekno-teknoblog-incelemeler-ilk-paragraf" data-id="104470" id="tekno-1195439607"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px;" data-ad-client="ca-pub-3224249425647164" data-ad-slot="3894474964"></ins> 
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script></div><p><a href="http://www.teknoblog.com/apple" target="_blank">Apple</a>‘ın iPod ve iPhone gibi devrim niteliğindeki ürünlerle elde ettiği başarı ve topladığı müşteri kitlesi, şirketin Mac bilgisayar serisine de dolaylı olarak katkıda bulundu. Apple’ın iMac masaüstü ve MacBook dizüstü bilgisayarları hatırı sayılır satış rakamlarına ulaştı. Özellikle üretkenlik ve yaratıcılık işleriyle uğraşanlar için ilk tercih bir Mac bilgisayar oluyor. Her ne kadar değişim hızı iPhone’daki kadar hızlı olmasa da, Apple’ın Mac serisinde de önemli değişiklikler görüyoruz. O değişimlerden biri bu yıl MacBook Pro dizüstü bilgisayar serisine geldi. En son 2012 yılında önemli değişiklikler geçiren bu dizüstü bilgisayar serisi en sonunda gerçek anlamda yenilendi. Daha ince tasarım, yeni bir renk seçeneği, daha parlak ekran ve Touch Bar olarak adlandırılan yenilikçi bir etkileşim yolu sunan Apple’ın en yeni dizüstü bilgisayarının 15 inçlik versiyonunu bir süredir deneyimliyoruz. Şimdi elde ettiğimiz izlenimleri MacBook Pro Touch Bar inceleme yazısında aktarma zamanı geldi.</p>
<h2><strong>MacBook Pro Touch Bar inceleme: Video İnceleme</strong></h2>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/I-2uJx1v1dM?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<h2><strong>MacBook Pro Touch Bar inceleme: Tasarım</strong></h2>
<p><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3.jpg"><img class=" td-post-image-right aligncenter wp-image-138241" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16.jpg"><img class=" td-post-image-right aligncenter wp-image-138254" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76.jpg"><img class=" td-post-image-right aligncenter wp-image-138314" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a>Apple MacBook Pro’da yine temel malzeme olarak alüminyumu seçiyor ve yine tamamen alüminyumdan oluşan bir yapıyla bu ürünleri sunuyor. Şirket bu yeni ürünü tasarlarken taşınabilirliği ve performansı ön planda tuttuğunu söylüyor ki, bu iki unsurda da mümkün olan en iyi verimin alındığını daha en baştan söyleyebiliriz. 15 inç MacBook Pro, 1,55 santimetre kalınlığa sahip kenar profiliyle önceki nesil 15 inç MacBook Pro modellerinden yüzde 14 daha ince. Ağırlık tarafına baktığımızda ise 1,83 kilogram ile seleflerine göre önemli oranda hafiflediğini görüyoruz.</p>
<p>Yeni MacBook Pro’nun daha ince ve hafif olması, bu bilgisayarın taşınabilirliğine önemli katkıda bulunuyor. Genellikle 15 inç ekranlı dizüstü bilgisayarlar ev veya ofis gibi daha dar menzile sahip alanlarda rahat taşımak, bununla birlikte büyük ekranın sunduğu kolaylıklardan yararlanmak gibi bir nedenle tercih edilir. Halbuki 15 inç MacBook Pro’yu deneyimlediğimiz üç haftalık süre boyunca sırt çantamızdan çıkarmadık, temel bilgisayar hâline getirdik. Ne boyutuyla ne de ağırlığıyla MacBook Pro’nun bir sorun çıkarmadığını, her yerde kolaylıkla kullanım fırsatı sunduğunu belirtmeliyiz.</p>
<p>MacBook Pro modellerinin alıştığımız gümüş rengine şimdi bir de uzay grisi gibi yeni bir renk seçeneği ekleniyor. Her ne kadar Apple söz konusu renk seçeneğini iPhone’larda bırakmış olsa da, Pro serisi dizüstü bilgisayarlarında ilk kez kullanıldığını görüyoruz. Doğrusu bu renk bilgisayarın gövdesine fazlasıyla yakışıyor. Ayrıca daha önce de bir Apple dizüstü bilgisayarı kullanmış olanlar için farklılığı daha fazla şekilde yaşamalarını sağlayacaktır. Eğer Apple’ın yeni dizüstü bilgisayarını satın almayı düşünüyorsanız, öncelikli tercihiniz uzay grisi olsun.</p><div style="text-align: center; " class="tekno-vidout-inread" data-id="134908" id="tekno-551814533"><script src="http://c.inrool.com/js/c.js"></script><div id="inrool_inread"></div></div>
<p>MacBook Pro 2016’nın alüminyum yüzeyi neredeyse pürüzsüz ve şıklığı fazlasıyla yansıtıyor. Parmak izini ve kiri fazla tutmaması da dikkate değer detaylardan bir tanesi. MacBook Pro modellerinin alamet-i farikası olan keskin çizgileri bu dizüstü bilgisayarda görmeye devam ediyoruz. Bu arada yeni modellerle birlikte daha önce 12 inç MacBook’larda gördüğümüz bir ayrıntı da geliyor. Eski MacBook Pro modellerinde yer alan ve çoğu kullanıcının fazlasıyla beğendiği, arka aydınlatmalı Apple logosuna elveda diyoruz. Apple, belki de ekranın yer aldığı kapağı daha da inceltmek amacıyla belki de sadece tasarım odaklı olarak aldığı bir karar doğrultusunda şeffaf ve plastik Apple logosu yerine metalden yapılmış ve ışık geçirmeyen bir Apple logosuna yer veriyor. Böylelikle daha önce iOS cihazlarında gördüğümüz bir tasarım detayı Apple’ın Pro serisi dizüstü bilgisayarlarına da taşınmış oluyor.</p>

                <style type="text/css">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</style><div id="td_uid_4_585bced76a40e" class="td-slide-on-3-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title">MACBOOK PRO 2016</div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 56</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class="td-icon-left doubleSliderPrevButton"></i>
                                    <i class="td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class="td-doubleSlider-1 ">
                            <div class="td-slider">
                                
                    <div class="td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-80.jpg" title="macbook-pro-2016-inceleme-80" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-80-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-80-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-80.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-79.jpg" title="macbook-pro-2016-inceleme-79" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-79-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-79-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-79.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-78.jpg" title="macbook-pro-2016-inceleme-78" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-78-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-78-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-78.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-77.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-77-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-77-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-77.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-76.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-75.jpg" title="macbook-pro-2016-inceleme-75" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-75-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-75-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-75.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-83.jpg" title="macbook-pro-2016-inceleme-83" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-83-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-83-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-83.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-82.jpg" title="macbook-pro-2016-inceleme-82" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-82-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-82-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-82.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item14">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item15">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item16">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item17">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item18">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-66.jpg" title="macbook-pro-2016-inceleme-66" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-66-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-66-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-66.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item19">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-65.jpg" title="macbook-pro-2016-inceleme-65" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-65-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-65-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-65.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item20">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item21">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-63.jpg" title="macbook-pro-2016-inceleme-63" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-63-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-63-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-63.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item22">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item23">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-39.jpg" title="macbook-pro-2016-inceleme-39" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-39-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-39-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-39.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item24">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item25">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-34.jpg" title="macbook-pro-2016-inceleme-34" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-34-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-34-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-34.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item26">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item27">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item28">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-31.jpg" title="macbook-pro-2016-inceleme-31" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-31-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-31-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-31.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item29">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-30.jpg" title="macbook-pro-2016-inceleme-30" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-30-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-30-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-30.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item30">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item31">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-28.jpg" title="macbook-pro-2016-inceleme-28" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-28-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-28-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-28.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item32">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-27.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-27-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-27-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-27.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item33">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-26.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-26-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-26-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-26.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item34">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-25.jpg" title="macbook-pro-2016-inceleme-25" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-25-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-25-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-25.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item35">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item36">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-23.jpg" title="macbook-pro-2016-inceleme-23" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-23-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-23-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-23.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item37">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-22.jpg" title="macbook-pro-2016-inceleme-22" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-22-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-22-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-22.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item38">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-21.jpg" title="macbook-pro-2016-inceleme-21" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-21-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-21-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-21.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item39">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-20.jpg" title="macbook-pro-2016-inceleme-20" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-20-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-20-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-20.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item40">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-19.jpg" title="macbook-pro-2016-inceleme-19" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-19-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-19-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-19.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item41">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-18.jpg" title="macbook-pro-2016-inceleme-18" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-18-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-18-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-18.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item42">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item43">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-16.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item44">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-15.jpg" title="macbook-pro-2016-inceleme-15" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-15-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-15-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-15.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item45">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-13.jpg" title="macbook-pro-2016-inceleme-13" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-13-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-13-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-13.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item46">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-11.jpg" title="macbook-pro-2016-inceleme-11" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-11-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-11-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-11.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item47">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-10.jpg" title="macbook-pro-2016-inceleme-10" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-10-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-10-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-10.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item48">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-9.jpg" title="macbook-pro-2016-inceleme-9" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-9-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-9-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-9.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item49">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-8.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-8-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-8-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-8.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item50">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item51">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-6.jpg" title="macbook-pro-2016-inceleme-6" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-6-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-6-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-6.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item52">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item53">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-4.jpg" title="macbook-pro-2016-inceleme-4" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-4-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-4-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-4.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item54">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-3.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item55">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-2.jpg" title="macbook-pro-2016-inceleme-2" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-2-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-2-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-2.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item56">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-1.jpg" title="macbook-pro-2016-inceleme-1" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-1-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-1-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-1.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                            </div>
                        </div>

                        <div class="td-doubleSlider-2">
                            <div class="td-slider">
                                
                    <div class="td-button td-item1">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item2">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item3">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item4">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item5">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item6">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item7">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item8">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item9">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item10">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item11">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item12">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item13">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item14">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item15">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item16">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item17">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item18">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item19">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item20">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item21">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item22">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item23">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item24">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item25">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item26">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item27">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item28">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item29">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item30">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item31">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item32">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item33">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item34">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item35">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item36">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item37">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item38">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item39">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item40">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item41">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item42">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item43">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item44">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item45">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item46">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item47">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item48">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item49">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item50">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item51">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item52">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item53">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item54">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item55">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item56">
                        <div class="td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<h2><strong>MacBook Pro Touch Bar inceleme: Ekran</strong></h2>
<p><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24.jpg"><img class=" td-post-image-right aligncenter wp-image-138262" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29.jpg"><img class=" td-post-image-right aligncenter wp-image-138267" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-29-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a>Her ne kadar kısaca “15 inç MacBook Pro” şeklinde nitelendirsek de, Apple’ın bu dizüstü bilgisayarında köşeden köşeye 15.4 inç uzunlukta bir ekran bulunuyor. LED arka aydınlatmalı IPS ekran yine 2880 x 1800 piksel çözünürlüğe sahip. Yani karşımızda yine Apple’ın “Retina” olarak nitelendirdiği bir ekran bulunuyor. Çözünürlüğün ve ekran büyüklüğünün aynı tutulması MacBook Pro kullanıcılarının yine keskin yazı ve grafiklerin tadına varacağı anlamına geliyor. İster bu yüksek çözünürlükten doğal hâliyle yararlanabilir, isterseniz de ölçeklendirme yaparak yazı, grafik ve resimlerin daha büyük, ancak daha net ve keskin görünmesini sağlayabilirsiniz.</p>
<p>Çözünürlük ve ekran büyüklüğü aynı kalsa da, geri kalan detaylarda önemli değişiklikler mevcut. Öncelikle ekranı saran çerçevenin önceki modellere göre daha ince olduğunu söylememiz gerekiyor. Bu durum esas olarak tasarıma katkıda bulunuyor, ancak görsel deneyim açısından da az da olsa olumlu katkısı olduğu söylenebilir. Ne de olsa, ekranın etrafında kalın bir çerçeve görmek hoş bir durum olmuyor.</p>
<p>Ekranda yapılan en önemli değişikliklerden ilki parlaklıkla ilgili. Apple, şimdi daha parlak LED birimleri kullanıyor. Buna yüksek oranda optimize edilmiş ışık kılavuz paneli ve daha büyük piksel açıklığı eşlik ediyor. Sonuç olarak bu yeni ekran 500 nit gibi yüksek bir parlaklık değerine ulaşıyor. Bu<a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32.jpg"><img class=" td-post-image-right aligncenter wp-image-138270" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-32-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68.jpg"><img class=" td-post-image-right aligncenter wp-image-138306" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-68-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a>, daha önceki MacBook Pro ekranlarına göre parlaklığın yüzde 67 oranında artırıldığı anlamına geliyor. Yüksek parlaklık sayesinde MacBook Pro her ortamda en iyi parlaklığı sunuyor, bu da kullanıcı deneyiminin artması anlamına geliyor. Özellikle iç mekanlarda çalışırken çoğu durumda ekran parlaklığını en yüksek seviyeye çıkarmak istemeyeceksiniz. Aslında yüzde 50 seviyesine bir parlaklık bile çoğu iş için yeterli olacaktır.</p>
<p>Parlaklığın yanında değişen bir başka unsur daha yüksek kontrast oranı. Yeni MacBook Pro’larda ekranın siyah renk derinliği çok daha fazla. Bilgisayar açıkken ekranın parlaklığını tamamen kıstığınızda ekranı etrafındaki çerçeveden ayırmanız neredeyse imkansız olacaktır. Apple’ın belirttiğine göre kontrast tarafında da seleflere göre yüzde 67’lik bir artış söz konusu. Bu durum fotoğraflarda, videolarda ve oyunlarda görüntülerin ve grafiklerin çok daha derinlikli, detaylı ve gerçekçi görünmesini sağlayacaktır. Masaüstünde bulunan Sierra’nın klasik duvar kağıdı fotoğrafına baktığınızda bile, dağ manzarasındaki gölgeli alanlarda bulunan detayları fark edebilirsiniz.</p>
<p>Yeni nesil ekranın bir başka önemli yeniliği de daha geniş renk desteği sunması. MacBook Pro’nun ekranı dijital sinema teknolojisinden ilhâm alan P3 renk gamını destekliyor. Bu, daha öncesine göre yüzde 25 daha geniş bir renk aralığının desteklendiği anlamına geliyor. Daha geniş renk aralığı gerçek hayattakine karşılık gelen daha fazla renk tonunun gösterilmesi demek. Çektiğiniz fotoğraflara veya videolara MacBook Pro’nun ekranında baktığınızda, bunların çok daha gerçekçi ve canlı göründüğünü fark edeceksiniz. Daha geniş renk aralığının desteklenmesi, MacBook Pro ile grafik tasarımı yapacak veya fotoğraf düzenleyecekler için fazlasıyla yararlı olacaktır.</p>
<p>Bu yeniliklerin dışında MacBook Pro’nun 15.4 inç ekranı yüksek görüş açılarına sahip. Ekrana bakış açısı arttıkça parlaklıkta düşüşün başlamasıyla birlikte, görünebilirlik veya renk doğruluğu konusunda kayda değer bir azalma gözlenmiyor. Bu da MacBook Pro’nun karşısında film izleyen, fotoğraflara veya bir şirket dosyasına bakan tüm kullanıcıların aynı seviyede görsel deneyimi almasını sağlayacaktır.</p>
<h2><strong>MacBook Pro Touch Bar inceleme: Klavye ve İzleme Dörtgeni</strong></h2>
<p><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36.jpg"><img class=" td-post-image-right aligncenter wp-image-138274" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-36-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37.jpg"><img class=" td-post-image-right aligncenter wp-image-138275" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5.jpg"><img class=" td-post-image-right aligncenter wp-image-138243" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-5-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81.jpg"><img class=" td-post-image-right aligncenter wp-image-138319" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-81-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7.jpg"><img class=" td-post-image-right aligncenter wp-image-138245" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-7-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a>Apple ilk kez MacBook modelinde kelebek mekanizması olarak adlandırdığı yeni tuş yapısına sahip bir klavye sunmuştu. MacBook Pro 2016 modellerinde o klavyenin, “ikinci nesil” olarak nitelendirilen kelebek mekanizmasını içeren türü bulunuyor. Apple’ın belirttiğine göre, yeni mekanizma geleneksel klavyelerde çoğunlukla gördüğümüz makas tarzı mekanizmaya göre dört kat daha kararlı. Daha önce 2016 model MacBook’un klavyesini kullanmıştık. Kısa sürede alışmak ve rahat etmekle birlikte, tuşların derinliğinin düşük olması ve parmakların tuşlara basıldığında sona ulaşıldığını işaret edecek şekilde biraz basınçla karşılaşması dikkatimizi çeken bir ayrıntı olmuştu. MacBook Pro’larda sunulan ikinci nesil kelebek mekanizmalı klavyede ise sözünü ettiğimiz bu basınç hissedilmiyor. Tuşların derinliği daha fazla. Ayrıca ne çok sert ne de çok yumuşak. Bu da yazı yazarken gerçek anlamda rahat etmenizi sağlıyor.</p>
<p>MacBook Pro’nun tam boyutlu klavyesine kısa sürede alışılıyor. Daha sonra eski klavyelere dönüp yazı yazmak bir hayli zorlayıcı oluyor. Normalde kullandığımız 13 inç, Mid 2014 model MacBook Pro’nun, normalde çok iyi olarak nitelendirdiğimiz klavyesi bile, bu bilgisayarın klavyesinden sonra çok yavan ve sıkıcı geliyor. Bu arada tuşların büyüyen alanının da yazı yazmayı kolaylaştıran ve rahatlatan olumlu bir unsur olduğunu belirtmemiz gerekiyor. Türkçe karakterlerin yerleştirildiği Q klavyede de her tuş için yeterli alanın ayrıldığını ve klavyeye bakmadan yazı yazmayı rahatlıkla gerçekleştirdiğimizi belirtmeden geçmeyelim.</p>
<p>Yine her bir klavye tuşunun LED arka aydınlatması mevcut. Düşük güç tüketimi sayesinde klavye aydınlatmasının pil performansına olumsuz etkisi bulunmuyor. Arka aydınlatmanın şiddeti ortamın ışık koşullarına göre otomatik olarak ayarlanabiliyor. Uçak yolculuklarında veya düşük ışıklı diğer ortamlarda klavye aydınlatması epey işe yarıyor.</p>
<p>Yeni nesil MacBook Pro’lardaki bir başka önemli değişiklik de izleme dörtgeniyle ilgili. Hem de çok “büyük” bir değişiklik… Apple’ın dizüstü bilgisayarlarının en beğendiğimiz unsurlarının başında izleme dörtgeni gelir. Cam yüzeyle kaplı bu alan sunduğu yüksek tepkisellik ve hız ile fare kullanımını gerçekten gereksiz kılıyor. Şimdi yeni nesil modellerle birlikte izleme dörtgenleri epey büyüyor. Apple’ın belirttiğine göre, selefleriyle karşılaştırıldığında 13 inç modelde yaklaşık 1.5 kat, 15 inç modelde ise 2 kat daha büyük izleme dörtgenleri bulunuyor. İzleme dörtgeninin büyümesi sayesinde özellikle çok parmakla gerçekleştirilen çeşitli hareketleri daha rahat şekilde kullanmak mümkün oluyor.</p>
<p>İzleme dörtgeninin büyümüş olması birtakımı hususları da beraberinde getiriyor. Öncelikle özellikle 15 inç modelde, çok büyüyen ve “devasa” olarak nitelendirebileceğimiz hâle gelen izleme dörtgeninin alt kısmında bulunan sol ve sağ tıklama tuşlarını ikincil tıklamalar için kullanmak pek pratik olmuyor. Halbuki şimdiye kadar kullandığımız tüm Apple dizüstü bilgisayarlarında ve hatta diğer tüm dizüstü bilgisayarlarında ikincil tıklama için sağ alt bölümdeki tuşa basmaya alışmıştık. 15 inç MacBook Pro’nun izleme dörtgenini kullanmak için bu alışkanlıktan vazgeçmek zorunda kaldık ve ikincil tıklamalar için iki parmakla tıklatma yöntemini tercih ettik. Doğrusunu söylemek gerekirse, bu yeni yönteme de kısa zamanda alıştık ve çok büyük bir sorun yaşamadık.</p>
<p>İkinci husus, artan boyut nedeniyle yazı yazarken avuç içlerinin izleme dörtgenine temas etmesi. Çoğunlukla 15 inçlik modelde, genellikle de ortada bulunan tuşları kullanırken avuç içleri ister istemez izleme dörtgenine temas ediyor. Apple, eklediği avuç içi reddetme mekanizması sayesinde yanlışlıkla yapılacak izleme dörtgeni tıklatmalarının önüne geçtiğini söylüyor. Sözü edilen mekanizma çoğu durumda iyi şekilde çalışıyor. Nadir sıklıkta, yazı yazarken veya izleme dörtgenine bir yerine iki veya daha fazla parmağın temas etmesi neticesinde istenmeyen komutların girildiğine tanık olduk.</p>
<p>İzleme dörtgeninin basınç hassasiyeti de mevcut. Diğer bir deyişle Force Touch olarak adlandırılan ve ilk kez geçen yılın başlarındaki MacBook ve yenilenen MacBook Pro modellerinde gelen özellik de bulunuyor. Doğrusunu söylemek gerekirse Force Touch MacBook Pro’nun kullanımında fazla fark yaratmıyor. Kullandığımız çoğu zaman izleme dörtgenindeki bu özelliğin varlığını hissetmedik. Yine de, bir kelimeyi seçip klavyeye uzun süre tıklattığınızda sözlük anlamının gösterilmesi güzel ve çeşitli durumlarda işleri epey kolaylaştıran bir özellik. Özellikle bizim gibi, işi yazı yazmak olan ve Türk Dil Kurumu’nun web sitesini sıklıkla ziyaret edenler için.</p>
<h2><strong>MacBook Pro Touch Bar inceleme: Touch Bar ve Touch ID</strong></h2>
<p><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45.jpg"><img class=" td-post-image-right aligncenter wp-image-138283" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43.jpg"><img class=" td-post-image-right aligncenter wp-image-138281" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41.jpg"><img class=" td-post-image-right aligncenter wp-image-138279" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41-631x420.jpg 631w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41-640x426.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44.jpg"><img class=" td-post-image-right aligncenter wp-image-138282" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50.jpg"><img class=" td-post-image-right aligncenter wp-image-138288" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47.jpg"><img class=" td-post-image-right aligncenter wp-image-138285" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a>Geldik Apple’ın 2016 model MacBook Pro’larının en dikkat çeken, ses getiren özelliğine… Hem PC hem de Mac klavyelerinde klavyelerin en üst satırı çeşitli fonksiyon tuşlarına ayrılır. Ancak genellikle bu tuşlara çoğu kullanıcının eli hiçbir zaman gitmez. Bunu fark eden Apple, klavyenin üst satırındaki tuşları kaldırıp, bunun yerine yeni bir etkileşim aracı ekliyor. Touch Bar olarak adlandırılan yeni bir kontrol ve etkileşim çubuğu, çoklu dokunmatik yeteneklere sahip olan, 2170 x 60 piksel Retina çözünürlüklü, camla kaplı panelden oluşuyor. Milyonlarca renk destekleyen Touch Bar, klavyenin hemen üst kısmında yer alıyor ve rahatlıkla erişilebiliyor.</p>
<p>Touch Bar’ın tanıtım görsellerinde veya videolarda çok parlak ve canlı görünen bir çubuk dikkatimizi çekiyor. Gerçekte Touch Bar tanıtımlarda görüldüğü gibi değil. Apple bu panelin parlaklığını ve keskinliğini o kadar iyi ayarlamış ki, karşımızda klavyenin doğal bir uzantısı gibi görünen bir bölüm bulunuyor. Touch Bar’ın yüksek görüş açısı var, farklı açılardan bakılsa bile kontrollerin veya kestirmelerin seçilmesi mümkün oluyor. Parlak ışık altında da görüş yüksek seviyede. Cam yüzeyin çok düşük bir sürtünmesi var ve bu durum özellikle kaydırmaların daha rahat şekilde gerçekleştirilmesini sağlıyor. Touch Bar’ı kullanırken parmağınız, deyim yerindeyse “yağ gibi kayıyor”. Ayrıca panelin tepkiselliği de yüksek seviyede. Touch Bar üstünde gösterilen herhangi bir düğmeye belli belirsiz dokunsanız bile komut yerine getiriliyor.</p>
<p>Öncelikle Touch Bar’ın en solunda, “Esc” tuşunun her zaman gösterildiğini belirtelim. Böylelikle Touch Bar’ın gelişiyle birlikte Escape tuşunun kaldırılacağından endişe duyanlar için pratik bir çözüm sunuluyor. Sağ kenarda ise “Control Strip ile Uygulama Denetimleri” olarak adlandırılan, en çok ihtiyaç duyulacağı düşünülen, önceden atanmış bazı kontroller yerleştirilmiş. Bunlar ekran parlaklığı, ses seviyesi, ses kapatma ve Siri şeklinde sıralanıyor. Ayrıca sol ok ikonuna tıklatarak görünümü genişletmek, fonksiyon satırında gördüğümüz parlaklık, Mission Control, LaunchPad, klavye aydınlatması, çalma kontrolleri gibi tüm fonksiyonlara erişebilirsiniz. Sistem Tercihleri &gt; Klavye yolunu takip ederek, Klavye sekmesi altından Touch Bar’da varsayılanda gösterilecek kontrolleri ayarlayabilir, hangi kontrollerin sürekli gösterileceğini belirleyebilirsiniz.</p>
<p>Touch Bar’ı özelleştirmekten bahsetmişken buradan devam edelim. Genellikle Finder, Safari, Mail gibi Apple uygulamalarında, menüde yer alan Görüntü bölümüne baktığınızda “Touch Bar’ı özelleştir” şeklinde bir seçenek göreceksiniz. Buna tıkladığınızda açılan ekranda çeşitli kontroller görecek, Touch Bar’daki öğelerin de tıpkı iPhone’da, uygulama kaldırma ekranındayken ikonların hafifçe sallandığı gibi sağa sola hafifçe sallandığını göreceksiniz. Fare imlecini kullanarak istediğiniz kontrolü Touch Bar’a sürükleyip bırakabilir, Touch Bar’daki sıralamayı değiştirebilirsiniz. Eğer isterseniz, saptanmış kümelerden herhangi bir tanesini tek bir hareketle sürükleyip Touch Bar’a bırakabilirsiniz. Görüldüğü gibi, Touch Bar’ın pratikliği özelleştirilmesinde de devam ediyor.</p>
<p>Eğer herhangi bir uygulama Touch Bar’ı desteklemiyorsa, Esc ile Control Strip arası boş bırakılıyor. Safari, Mail, FaceTime, Photos, Takvim, Notlar gibi yerleşik uygulamalar bu Touch Bar’ı destekliyor. Aynı zamanda Apple’ın Pages, Numbers, Keynote, Final Cut Pro X gibi macOS uygulamalarının da Touch Bar kontrolleri mevcut. Örneğin Safari uygulamasında geri ve ileri düğmeleri, ara düğmesi, yeni sekme butonu ve açık olan sekmelerin yer aldığı, üstünde kaydırarak veya dokunarak kolaylıkla geçiş imkanı sunulan bir bölüm bulunuyor. Yeni bir URL girmek için adres çubuğuna tıkladığınızda ise yer imleriniz, ikonlarıyla birlikte Touch Bar’da gösteriliyor. Mail uygulamasında ise yeni mesaj gönder, his simgeleri, otomatik düzeltme, yazı stil kontrolleri gibi, yeni bir ileti yazarken kullanacağınız kontroller; aynı zamanda tümünü cevapla, arşivle, taşı, bayrak işareti ekle gibi sık kullanılan kontroller gösteriliyor. Özellikle Mesajlar veya Mail uygulamalarında, his simgelerinin Touch Bar üstünde sıralanması oldukça eğlenceli bir görüntü oluşturuyor. His simgeleri veya daha popüler tabirle emojiler ile haberleşmenin giderek popülerleştiği bir ortamda böyle özelleştirilmiş bir emoji klavyesine sahip olmak güzel oluyor.</p>
<p>Touch Bar’ın belki bizim için en pratik kullanımı Fotoğraflar uygulamasında oldu. Fotoğraflar uygulaması incelemeler için çektiğimiz fotoğrafları hızlı düzenleme imkanı sunması nedeniyle sıklıkla kullandığımız bir araç. Touch Bar sayesinde fareyi hareket ettirmeye gerek duymadan, sadece Touch Bar üstündeki düzenle düğmesine tıklatmak ve daha sonra ayarları hızlı şekilde yaparak fotoğrafları hızlıca düzenlemek mümkün oluyor. Ayrıca çeşitli uygulamalarda, karşımıza çıkan son onay pencerelerinde veya dosya seçim ekranlarında gördüğümüz “Aç”, “Kaydet”, “Tamam” gibi düğmelerin yansımalarını Touch Bar’da görmek de oldukça pratik oluyor. İsterseniz Enter tuşuna da basabilirsiniz, ancak Touch Bar’da beliren kontrollere tıklatmak da kolay ve bir o kadar da havalı.</p>
<p>Apple Touch Bar’ı üçüncü taraf geliştiricilere de açıyor. Zaten MacBook Pro tanıtım etkinliğinde Touch Bar destekli çeşitli üçüncü taraf yazılımların gösterimi yapılmıştı. Adobe Photoshop ve Microsoft Office de bunlar arasında yer alıyordu. MacBook Pro’yu deneyimlediğimiz zaman zarfında <a href="http://www.teknoblog.com/photoshop-touch-bar-guncelleme-137904/">Photoshop için Touch Bar desteğini getiren güncelleme</a> çıktı. Bunun dışında fotoğraf düzenlemede sıklıkla kullandığımız Pixelmator’da da Touch Bar desteği bulunuyor. Zaman geçtikçe çok daha fazla uygulamanın Touch Bar’ı desteklediğini göreceğiz. O zaman bu kontrol ve etkileşim çubuğunun işlevselliği daha da artacaktır.</p>
<p>Touch Bar’ın kullanımını artıracak en önemli etken alışmak olacak. Öncelikle kafanızda klavyenin üst bölümünde kullanımı kolaylaştıran bir bölümün olduğu fikrinin yerleşmesi gerekiyor. En sık kullandığınız uygulamalar için Touch Bar kontrollerini öğrenip iyice özümsedikten sonra, bu bölüm sizin için çok kullanışlı olacak ve çoğu durumda parmaklarınız, refleks sonucunda o bölüme kayacaktır. Touch Bar’dan gerçek anlamda yararlanmak için bunun bir heves olduğu fikrinin ötesine geçmeniz ve bu aracı gerçek anlamda kullanmayı istemeniz gerekiyor.</p>

                <style type="text/css">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</style><div id="td_uid_5_585bced7a8bd8" class="td-slide-on-3-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 23</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class="td-icon-left doubleSliderPrevButton"></i>
                                    <i class="td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class="td-doubleSlider-1 ">
                            <div class="td-slider">
                                
                    <div class="td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-59.jpg" title="macbook-pro-2016-inceleme-59" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-59-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-59-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-59.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-37.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-40.jpg" title="macbook-pro-2016-inceleme-40" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-40-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-40-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-40.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-41.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item6">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-43.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item7">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-44.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item8">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-45.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item9">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-47.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item10">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-48.jpg" title="macbook-pro-2016-inceleme-48" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-48-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-48-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-48.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item11">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-49.jpg" title="macbook-pro-2016-inceleme-49" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-49-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-49-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-49.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item12">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-50.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item13">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-51.jpg" title="macbook-pro-2016-inceleme-51" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-51-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-51-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-51.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item14">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-52.jpg" title="macbook-pro-2016-inceleme-52" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-52-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-52-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-52.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item15">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-53.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-53-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-53-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-53.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item16">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-54.jpg" title="macbook-pro-2016-inceleme-54" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-54-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-54-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-54.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item17">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55.jpg" title="MacBook Pro Touch Bar inceleme" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt="MacBook Pro Touch Bar inceleme"></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item18">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-56.jpg" title="macbook-pro-2016-inceleme-56" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-56-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-56-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-56.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item19">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-57.jpg" title="macbook-pro-2016-inceleme-57" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-57-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-57-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-57.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item20">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-58.jpg" title="macbook-pro-2016-inceleme-58" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-58-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-58-1021x580.jpg 1021w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-58.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item21">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-60.jpg" title="macbook-pro-2016-inceleme-60" data-caption="" data-description="">
                                <img src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-60-1021x580.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-60-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-60.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item22">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-61.jpg" title="macbook-pro-2016-inceleme-61" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-61-1021x575.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-61-1021x575.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-61.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                    <div class="td-slide-item td-item23">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery"><a class="slide-gallery-image-link" href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-62.jpg" title="macbook-pro-2016-inceleme-62" data-caption="" data-description="">
                                <img src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-62-1021x580.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-62-1021x580.jpg 1021w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-62.jpg 2042w" sizes="(-webkit-min-device-pixel-ratio: 2) 2042px, (min-resolution: 192dpi) 2042px, (max-width: 768px) 2042px, 1021px" alt=""></a>
                            
                        </figure></div>
                            </div>
                        </div>

                        <div class="td-doubleSlider-2">
                            <div class="td-slider">
                                
                    <div class="td-button td-item1">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item2">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item3">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item4">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item5">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item6">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item7">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item8">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item9">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item10">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item11">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item12">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item13">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item14">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item15">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item16">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item17">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item18">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item19">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item20">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item21">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item22">
                        <div class="td-border"></div>
                    </div>
                    <div class="td-button td-item23">
                        <div class="td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-38.jpg"><img class=" td-post-image-right aligncenter wp-image-138276" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-38.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-38.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-38-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-38-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-38-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-38-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-38-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a>Touch Bar’ın en sağında ise siyah renkli ve üstü Touch Bar gibi yumuşak yüzeye sahip olan, lazerle kesilmiş safir kristal kaplı bir tuş bulunuyor. Bu tuş MacBook Pro’nun güç butonu. Aslında MacBook Pro, kapağını açtığınız anda hemen açılmasıyla birlikte güç butonu kullanımına pek gerek bıraktırmıyor. Zaten Apple da böyle düşünmüş olacak ki, söz konusu tuşa parmak izi okuyucusu gibi çok daha önemli bir görev eklemiş. iPhone’da gördüğümüz ikinci nesil Touch ID sensörünü barındıran bu tuş sayesinde iPhone ve iPad’de pratikliği fazlasıyla yaşanan bir araç Mac’e gelmiş oluyor. Touch ID için Apple’ın T1 olarak adlandırdığı ayrı bir yonga kullanılıyor. Bu yongada bulunan Secure Enclave, Türkçeleştirecek olursak “güvenli bölge” adlı işlemci sayesinde parmak izi tanınıyor.</p>
<p>MacBook Pro’nun kurulumunu yaparken parmak izinizi tanıtabilirsiniz. Bunun dışında Sistem Tercihleri bölümünde yer alan Touch ID seçeneği içinden de yeni parmak izi eklemesini yapabilirsiniz. Bundan sonra bilgisayarı uyku modundan çıkarırken veya herhangi bir güvenlik ayarını değiştirirken, parola girmek veya eğer varsa Apple Watch’unuzu kullanmak yerine, sadece parmağınızı okutmanız yeterli oluyor. Touch ID hızlı şekilde parmak izini okuyor ve gerekli onayı veriyor. Touch ID ile Apple Pay satın almaları yapmak da mümkün, ancak Apple’ın ödeme sistemi Türkiye’de aktif olmadığı için bu alanda kullanım, en azından şu an için pek imkân dahilinde bulunmuyor.</p>
<p>Touch ID için sadece sağ el işaret parmağını tanıtmak bile yeterli oluyor. Eğer isterseniz sol elinizin işaret parmağını da tanıtabilirsiniz. Touch ID’ye üç farklı kullanıcı hesabı için ayrı parmak izleri tanımlamak mümkün. Toplamda ise beş farklı parmak izini sisteme eklemek mümkün oluyor.</p>
<h2><strong>MacBook Pro Touch Bar inceleme: Donanım, Performans ve Pil</strong></h2>
<p><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35.jpg"><img class=" td-post-image-right aligncenter wp-image-138273" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-35-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33.jpg"><img class=" td-post-image-right aligncenter wp-image-138271" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-33-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a>MacBook Pro’nun 13 inç ve 15 inç modelleri farklı konfigürasyon seçenekleriyle sunuluyor. Her bir modelde Intel’in altıncı nesil Core işlemcileri kullanılıyor. Aslında Intel, yedinci nesil Kaby Lake işlemcileri duyurdu, ancak bunlar henüz dizüstü bilgisayarlar için istenen seviyede olmadığı için sadece Apple değil, başka üreticiler de Skylake mimarisini tercih ediyor. Grafik işlemci birimi tarafında da Intel’in entegre grafik işlemci çözümünün yanı sıra Radeon Pro ayrık grafik kartı seçenekleri de mevcut.</p>
<p>Konfigürasyonun nitelikleri yükseldikçe, fiyat da yukarıya gidiyor. Test için bize gelen 15 inç MacBook Pro ise 2,7 GHz Intel Core i7 işlemci, 512 GB SSD flaş depolama birimi, 16 GB LPDDR3 RAM, 2 GB GDDR5 bellekli Radeon Pro 455 ekran kartı, Intel HD Graphics 530 dahili grafik işlemci birimi gibi başlıca özellikler yer alıyor. Bu özelliklere sahip modelin tavsiye edilen Türkiye satış fiyatının 11099 TL olduğunu da belirtmeden geçmeyelim.</p>
<p>Bu kadar yüksek profilli donanım bileşenlerine sahip bir dizüstü bilgisayardan doğal olarak yüksek bir performans beklenir. Gerçekten de durum bu şekilde. 15 inç MacBook Pro’yu test ettiğimiz süre boyunca temel çalışma ortamı olarak kullandık. Doküman hazırlama, yazı ve haber hazırlama, fotoğraf düzenleme, video montajı gibi ana işlerimiz için Apple’ın 2016 model dizüstü bilgisayarı işimizi fazlasıyla gördü. Gün boyunca Safari, Chrome, Mail, Fotoğraflar, Photoshop, Pixelmator, Premiere Pro, Pages gibi birçok uygulama aynı anda açık dururken bile, MacBook Pro’nun performansında hissedilir bir düşme gözlemlenmiyor. Uygulamaların açılışları, uygulamalar arasında geçiş epey hızlı.</p>
<p>Tasarım bölümünde Apple’ın MacBook Pro’yu geliştirirken performansı da ön planda bulundurduğunu belirtmiştik. Lojik devre ve fan tasarımını yeniden düzenleyen Apple, ısınmayan bir dizüstü bilgisayar hedeflediğini belirtiyor. Gerçekten de şirketin performans amacıyla tasarımda yaptığı düzenlemeler sonuç veriyor. MacBook Pro’yu aşırı yük altında kullandığımızda bile fan sesini nadiren duyduğumuzu belirtmemiz gerekiyor. Isınma konusunda da Apple’ın dizüstü bilgisayarı makul sınırlar içinde kalmayı başarıyor. Aşırı ısınma gibi bir durum söz konusu değil.</p>
<div id="gallery-6" class="gallery galleryid-138191 gallery-columns-3 gallery-size-medium"><figure class="gallery-item"><div class="gallery-icon landscape">
				<a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-1.jpg"><img width="300" height="260" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-1-300x260.jpg" class="attachment-medium size-medium" alt="macbook-pro-2016-inceleme-geekbench-4-201216-1" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-1-300x260.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-1-768x665.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-1.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-1-485x420.jpg 485w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-1-970x840.jpg 970w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-1-640x554.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-1-681x590.jpg 681w" sizes="(max-width: 300px) 100vw, 300px"></a>
			</div></figure><figure class="gallery-item"><div class="gallery-icon portrait">
				<a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-2.jpg"><img width="284" height="300" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-2-284x300.jpg" class="attachment-medium size-medium" alt="macbook-pro-2016-inceleme-geekbench-4-201216-2" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-2-284x300.jpg 284w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-2-768x812.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-2-968x1024.jpg 968w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-2-397x420.jpg 397w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-2-794x840.jpg 794w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-2-640x677.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-2-681x720.jpg 681w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-2.jpg 1024w" sizes="(max-width: 284px) 100vw, 284px"></a>
			</div></figure><figure class="gallery-item"><div class="gallery-icon portrait">
				<a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-3.jpg"><img width="285" height="300" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-3-285x300.jpg" class="attachment-medium size-medium" alt="macbook-pro-2016-inceleme-geekbench-4-201216-3" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-3-285x300.jpg 285w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-3-768x808.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-3-974x1024.jpg 974w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-3-399x420.jpg 399w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-3-799x840.jpg 799w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-3-640x673.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-3-681x716.jpg 681w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-geekbench-4-201216-3.jpg 1024w" sizes="(max-width: 285px) 100vw, 285px"></a>
			</div></figure></div>

<p>Benchmark testlerinde de bu dizüstü bilgisayar doğal olarak beklendiği gibi yüksek puanlar elde ediyor. GeekBench 4 gibi, Mac performans testlerinde sıklıkla başvurulan bir benchmark uygulamasında bu dizüstü bilgisayar en başlarda yer almasını sağlayacak sonuçları elde ediyor. SSD performansını test etmek için kullandığımız benchmark testinde de 2000 MB/s seviyelerine varan okuma ve yazma hızlarına ulaşmak mümkün oluyor. Yani, Apple hızlı bir SSD konfigürasyonu kullanıyor, bu da hem dosya transferinin hızlı şekilde gerçekleşmesini sağlıyor, hem de performansı epey yükseltiyor.</p>
<p><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64.jpg"><img class=" td-post-image-right aligncenter wp-image-138302" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-64-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42.jpg"><img class=" td-post-image-right aligncenter wp-image-138280" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42-631x420.jpg 631w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42-640x426.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-42-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a>15 inç MacBook Pro’da 76 Watt-saatlik lityum polimer pil yer alıyor. Her ne kadar daralan yüzey alanı ve incelen profile bağlı olarak seleflerine göre daha düşük kapasiteli bir pil kullanılıyor olsa da, Apple bu dizüstü bilgisayarın 10 saate kadar pil ömrü sunduğunu belirtiyor. Tabii ki, günlük hayatta bu değere ulaşmak her zaman mümkün olmayabiliyor. Bizim deneyimlerimiz, MacBook Pro’nun yoğun kullanımda ve ekran parlaklığının yüzde 75-80 seviyesinde olduğu bir durumda tek bir şarjla 6-7 saat arası çalıştığı şeklinde. Daha düşük ekran parlaklığı ve daha düşük yoğunluklu uygulamaların kullanımıyla bu süreyi daha da yukarı çıkarmak mümkün olacaktır.</p>
<p>Ses konusunda da Apple’ın dizüstü bilgisayarları önemli güç kazanmış durumda. Hem 13 inç, hem de 15 inç modellerde, klavyenin her iki yanına hoparlörler yerleştirilmiş. 15 inç modelde doğal olarak daha güçlü hoparlörler mevcut. Apple’ın düzgün konumlandırması ve ince ayarlamaları sayesinde bu hoparlörler çok iyi bir ses çıkışı sunuyor, çoğu durumda başka bir hoparlör kullanma ihtiyacını ortadan kaldırıyor. Çok yüksek seviyede ses şiddetine sahip olan bu hoparlörler, aynı zamanda stereo ses hissini de fazlasıyla yaşatıyor. Bas konusunda epey tatmin ediciyken, ses şiddeti en yüksek seviyeye çıktığında patlama veya parazit de söz konusu değil. Doğrusu, MacBook Pro’nun hoparlörleri evde parti vermek için fazlasıyla yeterli. Film izlerken de ev sineması keyfini tadını vermeyi başarıyor.</p>
<p>Ekranın hemen üstünde 720p FaceTime HD kamera olduğunu belirtmeden geçmeyelim. Her ne kadar çoğu cihazda 1080p destekli kameraları görmeye başlasak da, Apple daha düşük çözünürlüğe bağlı kalmaya devam ediyor. Önemli değil, ne de olsa 720p şu anda FaceTime’ın standardı konumunda ve optimum görüntü kalitesi için de yeterli oluyor.</p>
<h2><strong>MacBook Pro Touch Bar inceleme: Yazılım</strong></h2>
<p><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67.jpg"><img class=" td-post-image-right aligncenter wp-image-138305" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-67-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a>Apple’ın 2016 model dizüstü bilgisayarlarında doğal olarak macOS’in en güncel sürümü Sierra yüklü olarak geliyor. Sierra, Apple’ın masaüstü işletim sistemi için geliştirdiği en son yenilikleri beraberinde getiriyor. Bunların başında Siri geliyor. Apple’ın sanal asistanını MacBook Pro’da kullanabilir, dokümanlarınızı aramak, uygulama açmak veya web’de arama yapmak için Siri’den yardım alabilirsiniz. MacBook Pro’nun güçlü hoparlörlerinde Siri’nin sesinin epey yüksek ve net çıktığını da belirtmeden geçmeyelim.</p>
<p>Bunun dışında Apple’ın birçok uygulamasını yüklü olarak görüyoruz. Mail, Notlar, Anımsatıcılar, Takvim, Harita, Safari, Fotoğraflar, iTunes gibi birçok temel işi gerçekleştirmeye olanak sağlayacak uygulamalar dışında Pages, Keynote, Numbers gibi üretkenlik uygulamaları; iMovie ve GarageBand gibi yaratıcılık uygulamaları da yüklü olarak sunuluyor. Daha fazla uygulamayı web’deki güvenilir kaynakların yanı sıra Mac App Store’da da bulabilirsiniz.</p>
<h2><strong>MacBook Pro Touch Bar inceleme: Thunderbolt 3 ve USB-C</strong></h2>
<p><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17.jpg"><img class=" td-post-image-right aligncenter wp-image-138255" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-17-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70.jpg"><img class=" td-post-image-right aligncenter wp-image-138308" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72.jpg"><img class=" td-post-image-right aligncenter wp-image-138310" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-72-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74.jpg"><img class=" td-post-image-right aligncenter wp-image-138312" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-74-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71.jpg"><img class=" td-post-image-right aligncenter wp-image-138309" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71.jpg 1024w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71-300x200.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71-768x512.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71-630x420.jpg 630w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71-640x427.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-71-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a>MacBook Pro 2016 modellerindeki en radikal değişikliklerden bir tanesi de port seçenekleri tarafında gerçekleşiyor. Daha önce 12 inç MacBook’ta sadece 3.5 mm. kulaklık jakı ve bir tane USB-C portuna yer vererek port seçeneklerinde radikal değişimi epey yüksek seviyelere çıkaran Apple, 2016 model MacBook Pro modellerinde de bu çizgiden şaşmıyor. Daha önceki MacBook Pro modellerinde gördüğümüz MagSafe 2 güç bağlantısı, USB 3.0 portları, HDMI çıkışı, Thunderbolt 2 portları, SD kart yuvası gibi giriş ve çıkışların hepsi kaldırılıyor. Tüm bunların yerine dört adet Thunderbolt 3 portuna yer veriliyor. Bunlara ek olarak Apple, 3.5 mm. kulaklık jakını da korumaya devam ediyor. Aslında Apple’ın iPhone 7 ile birlikte kulaklık jakını kaldırması şirketin diğer ürünlerinde de bu yolu izlemeyi düşünebileceği şeklinde yorumlara neden olmuştu. Ancak Apple, MacBook Pro’ların üretkenlik odaklı cihazlar olduğunu göz önünde bulundurarak kulaklık girişine yer vermenin sağlıklı olacağını düşünüyor. Zaten yer sıkıntısı veya suya dayanıklılık gibi endişeler de söz konusu olmadığı için kulaklık jakının getirdiği rahatlık ve pratiklikten de vazgeçmeye gerek yok.</p>
<p>MacBook Pro’daki dört adet Thunderbolt 3 portu sayesinde saniyede 40 gigabite varan veri transfer hızlarına ulaşmak mümkün oluyor. Tabii ki, bu teknolojinin sunduğu yüksek seviyedeki hızlara ulaşmak için ona uygun aygıtları kullanmak gerekiyor. Eğer USB-C formundaki bu portlara desteklediği diğer teknolojilerle uyumlu cihazlar bağlayacak olursanız, veri transfer hızı daha düşük olacaktır. Örneğin USB 3.1 Gen 2 ile 10 Gbps’ye varan hızlara ulaşmak mümkün oluyor.</p>
<p>Dört portun temel niteliği Thunderbolt 3 desteği olsa da, onların USB-C formunda olması kullanıcıların günlük hayatını daha fazla etkileyen faktör olacaktır. Çoğu kullanıcının sahip olduğu cihazlar genellikle USB olarak andığımız USB-A tipi konnektörlerle bilgisayarlara veya şarj adaptörü benzeri cihazlara bağlanıyor. Halbuki MacBook Pro’da bu türde bir port yok. Bu durum mevcut cihazları bağlamak için bir adaptör kullanımını gerekli kılıyor. Benzer şekilde, HDMI ve DisplayPort gibi, daha önce var olan bağlantılar da olmadığı için, bu bağlantılar üzerinden işleyen, görüntü aktarımı sağlayan cihazlarla bağlantı için de adaptöre ihtiyaç var. Ya da MacBook Pro’yu bir ethernet kablosuyla ağa bağlamak isterseniz, öncelikle Thunderbolt 2 – Ethernet adaptörünü, daha sonra da Thunderbolt 2 – Thunderbolt 3 adaptörünü kullanmalısınız. Kısacası, şu anda MacBook Pro’yu mevcut cihazlarınızla kesintisiz şekilde kullanmak istiyorsanız, adaptörlü yaşama alışmanız gerekiyor.</p>
<p>USB-C henüz yeni gelişen bir teknoloji olduğu için, destekleyen aksesuarların fiyatları da piyasa ortalamasının üstünde. Ancak MacBook Pro için yüksek miktarda para ödeyecek tüketiciler için portlara yatırım yapmak çok da sorun olmayacaktır. Bu arada Apple’ın yıl sonuna kadar USB-C veya Thunderbolt 3 dönüştürücü adaptörleri için <a href="http://www.teknoblog.com/apple-usb-c-adaptor-indirim-135488/">bir indirim kampanyası düzenlediğini</a> hatırlatalım. Kampanya kapsamında USB – USB-C dönüştürücü adaptörün fiyatı 29 TL’ye iniyor. Fırsat varken bu adaptörden en az iki tane edinmenizi tavsiye ederiz.</p>
<p>MagSafe 2 konnektörü de kalkınca MacBook Pro’yu şarj etmek için de iş Thunderbolt 3 portlarına düşüyor. Cihazın kutusundan 2 metre uzunluğunda, her iki ucu da USB-C konnektörlü bir kablo çıkıyor. Bu kablo sadece şarj için değil, USB-C portlu cihazları MacBook Pro’ya doğrudan bağlamak için epey kullanışlı olabilir. Güç adaptörü de USB-C çıkışına sahip. Güç adaptörüne bağladığınız kablonun diğer ucunu, MacBook Pro’daki portlardan dilediğinize takabilirsiniz. Yani, priz hangi taraftaysa, o taraftaki portu kullanma esnekliğine sahipsiniz. MagSafe 2 konnektörünün manyetik kuvvetle bilgisayara tutunması, ayağın kabloya yanlışlıkla takılması gibi durumlarda bilgisayarla fiziksel bağlantının hemen kesilmesini sağlıyordu. Thunderbolt 3 portuyla bağlantıda ne yazık ki böyle bir durum söz konusu değil. Bu durum kafalarda soru işareti yaratsa da, ayağın kabloya takılması ve benzeri durumların da nadiren görüleceğini kabul etmek gerekiyor. Yani, güç kaynağı bağlantısının da yeni portlar üzerinden sağlanması genel olarak olumlu bir durum.</p>
<p>SD kart yuvasının kaldırılması en çok fotoğraf veya video çekimiyle amatör ya da profesyonel şekilde uğraşanların hoşuna gitmeyecektir. SD kart yuvasının bulunması gerçekten büyük kolaylık. Her ne kadar Wi-Fi üzerinden aktarım sağlayan dijital fotoğraf makineleri ve video kameraların sayısı artsa da, SD kart ile doğrudan aktarım hâlâ daha pratik ve hızlı. Bu nedenle MacBook Pro sahiplerinin bir SD kart okuyucusuna ihtiyaçları olacaktır. MacBook Pro ile birlikte, bir kenara attığımız USB uçlu SD kart okuyucusu yeniden değer kazandı. Bu kart okuyucusunu adaptör ile bilgisayara bağlayarak fotoğraf ve video iletimlerini gerçekleştirdik.</p>
<h2><strong>MacBook Pro Touch Bar inceleme: Sonuç</strong></h2>
<p><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69.jpg"><img class=" td-post-image-right aligncenter wp-image-138307" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-69-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73.jpg"><img class=" td-post-image-right aligncenter wp-image-138311" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-73-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a><a href="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55.jpg"><img class=" td-post-image-right aligncenter wp-image-138293" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55.jpg" alt="MacBook Pro Touch Bar inceleme" width="500" height="333" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55.jpg 1024w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55-300x200.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55-768x512.jpg 768w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55-630x420.jpg 630w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55-640x427.jpg 640w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-55-681x454.jpg 681w" sizes="(max-width: 500px) 100vw, 500px"></a> Apple’ın dizüstü bilgisayarları zaten genel olarak şık ve etkileyici tasarıma sahip. 2016 model MacBook Pro’larla birlikte şirket tasarımda çıtayı biraz daha yükseğe çıkarıyor. Yeni MacBook Pro’lar küçülen boyutları ve azalan ağırlıklarıyla şimdi dışarıda daha rahat taşınabilir hâle geliyor. Özellikle 15 inç MacBook Pro için bu değişimin etkileri daha rahat hissediliyor. Dışarıda taşımak için pek pratik olmayan 15 inç ekranlı dizüstü bilgisayar bile her yere rahatlıkla taşınıp kullanılabiliyor.</p>
<p>Ekran, işlemci, klavye, izleme dörtgeni gibi pek çok temel unsurda yapılan yeniliklerde MacBook Pro’nun kendisinden beklenen performansı ve rahatlığı sergilemesini sağlıyor. MacBook Pro genel olarak üretkenliği, yaratıcılığı ve verimliliği ön planda tutan kişiler tarafından tercih edilir. Yukarıda saydığımız tüm bu temel başlıklarda Apple’ın yeni dizüstü bilgisayarlarının olumlu izlenimler aşıladığını görüyoruz. Touch Bar ise öncelikle yeni MacBook Pro’ların hem diğer MacBook’lardan, hem de diğer dizüstü bilgisayarlardan farklılaşmasını sağlıyor, ürünü daha eğlenceli hâle getiriyor. MacBook Pro 2016’da başladığımız bu yazıyı 2014 model, 13 inç MacBook Pro’da tamamlıyoruz ve klavyenin fonksiyon tuşları satırı çok sıkıcı görünüyor. Farklılaştırma ve eğlenceli hâle getirmekten de ötesi, Touch Bar’ı kullanmaya bir kez alıştıktan sonra, belirli işleri biraz daha hızlı şekilde yaptığınızı fark edeceksiniz. Zamanla daha fazla üçüncü taraf uygulama da Touch Bar’ı destekler hâle gelecektir.  Bu da parmaklarınızın bu bölümü daha sık ziyaret etmesini sağlayacaktır.</p>
<p>Tabii ki, MacBook Pro’ların en önemli dezavantajı yüksek fiyatları. Touch Bar’lı 13 inç MacBook Pro’ların fiyatları 7000 TL seviyesinden başlıyor. Yukarıda da belirttiğimiz gibi, bizim test ettiğimiz 15 inç MacBook Pro’nun fiyatı 11000 TL civarında. Ancak Apple’ın bilgisayarlarının şöyle bir avantajı var: Bir kez satın aldığınızda, en az dört yıl rahat şekilde, performansta dikkate değer düşüş olmadan kullanmanız mümkün oluyor. Apple güncellemeler konusunda da büyük destek sunuyor. Örneğin 2009 sonunda çıkmış bir MacBook bilgisayara macOS Sierra yüklenebiliyor. Yani, MacBook Pro’yu satın aldığınızda, geleceğe dönük bir yatırım yapmış olacak, büyük ihtimalle en az 4-5 yıl yeni bir dizüstü bilgisayar satın almayı pek düşünmeyeceksiniz.</p>
<p>Eğer şimdi yeni MacBook Pro’lardan bir tanesini seçerseniz, sizi en çok zorlayacak unsur çevresel cihazlarla bağlantı olacaktır. Bilgisayar çantanızda adaptörleri taşımaya alışmanız gerekiyor. Merak etmeyin, bir süre sonra bu alışkanlığı da kazanıyorsunuz. “Alışkanlık” demişken, aslında yeni MacBook Pro’larda işin özü bu: Touch Bar’a alışmak, klavyeye alışmak, izleme dörtgenine alışmak, adaptörlerle yaşamaya alışmak…</p>
    </div>


    <footer>
                <table class="td-review"><tr class="td-review-header"><td colspan="2"><span class="block-title">DEĞERLENDİRME GENEL</span></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Tasarım</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Klavye</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">İzleme Dörtgeni</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Ekran</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Performans</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Pil Ömrü</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-empty"></i></td></tr><tr class="td-review-row-stars"><td class="td-review-desc">Yazılım</td><td class="td-review-stars"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i></td></tr><tr class="td-review-footer rate_stars"><td class="td-review-summary"><span class="block-title">ÖZET</span><div class="td-review-summary-content">Karşımızda gerçek anlamda radikal değişikliklere sahip bir dizüstü bilgisayar var. Değişiklikler pek çok anlamda olumlu. Thunderbolt 3 portlarına yer verilmesi de önemli bir değişiklik, ancak beraberinde adaptörlerle yaşamaya alışmak gibi bir hususu da getiriyor. Yeni MacBook Pro'ların fiyatı ortalamanın epey üstünde. Ancak birkaç yıllık bir yatırım yapacağınızı aklınızdan çıkarmayın.</div></td><td class="td-review-score"><div class="td-review-overall"><div class="td-review-final-score">4.6</div><div class="td-review-final-star"><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star"></i><i class="td-icon-star-half"></i></div><span>GENEL PUAN</span></div></td></tr></table>
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>KONULAR</span></li><li><a href="http://www.teknoblog.com/tag/apple/">Apple</a></li><li><a href="http://www.teknoblog.com/tag/galeri/">galeri</a></li><li><a href="http://www.teknoblog.com/tag/inceleme/">inceleme</a></li><li><a href="http://www.teknoblog.com/tag/macbook-pro/">macbook pro</a></li><li><a href="http://www.teknoblog.com/tag/touch-bar/">touch bar</a></li><li><a href="http://www.teknoblog.com/tag/videolu/">videolu</a></li></ul>        </div>
<style>
.anasayfalink {
    background: #f0f0f0;
    text-align: center; 
}
@media (min-width: 960px) {
    .anasayfalink {
    display:none;  
}
    }
}
</style>
<div class="anasayfalink"><a href="http://www.teknoblog.com">Ana Sayfa</a></div>
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div style="margin-left:auto; margin-right:auto; width:336px; margin-top: 15px; margin-bottom:15px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Teknoblog İç Sayfa Alt 336 x 280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3224249425647164"
     data-ad-slot="5122832165"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div style="margin:10px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fteknoblog%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=166223686791332" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<style>
@media (min-width: 768px) and (max-width: 2400px) {
#twittertakip{float:right; margin-top:-25px;
}
}
@media (min-width: 300px) and (max-width: 767px) {
#twittertakip{display:none;
}
}
</style><div id="twittertakip"><a href="https://twitter.com/teknoblog" class="twitter-follow-button" data-show-count="false" data-lang="tr" data-size="large">Takip et: @teknoblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div data-configid="12095896/41066116" style="width:650px; height:433px; max-width:90% !important; margin-left:auto; margin-right:auto; margin-top:5px; margin-bottom:5px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//teknoblog.us2.list-manage.com/subscribe/post?u=bcbd2d59780733379c4f773d8&amp;id=bff1b72624" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Teknoloji haberleri her sabah e-posta kutunuzda</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="E-posta adresinizi giriniz" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_bcbd2d59780733379c4f773d8_bff1b72624" tabindex="-1" value="e-posta adresinizi giriniz"></div>
    <div class="clear"><input type="submit" value="Abone Ol" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div style="margin-left:auto; margin-right:auto; margin-top:5px; margin-bottom:5px; width:650px;"></div>
                <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki Haber</span><a href="http://www.teknoblog.com/facebook-yilbasi-kartlari-2017-138375/">Facebook özel yılbaşı kartlarını kullanıma sundu</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki Haber</span><a href="http://www.birnoktabir.com/puhu-tv-online-tv-platformu-639/">Doğuş Yayın Grubu&#8217;nun online TV platformu puhutv resmen yayında</a></div></div></div>        <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.teknoblog.com/author/sabrikustur/">Sabri Küstür</a></span></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sabri Küstür"></span><meta itemprop="datePublished" content="2016-12-20T18:08:46+00:00"><meta itemprop="dateModified" content="2016-12-20T18:13:35+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://static2.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz.png"></span><meta itemprop="name" content="Teknoblog"></span><meta itemprop="headline " content="Apple MacBook Pro 2016 İncelemesi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-27.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span><span style="display: none;" itemprop="itemReviewed" itemscope itemtype="https://schema.org/Thing"><meta itemprop="name " content = "Apple MacBook Pro 2016 İncelemesi"></span><meta itemprop="reviewBody" content = "Karşımızda gerçek anlamda radikal değişikliklere sahip bir dizüstü bilgisayar var. Değişiklikler pek çok anlamda olumlu. Thunderbolt 3 portlarına yer verilmesi de önemli bir değişiklik, ancak beraberinde adaptörlerle yaşamaya alışmak gibi bir hususu da getiriyor. Yeni MacBook Pro&#039;ların fiyatı ortalamanın epey üstünde. Ancak birkaç yıllık bir yatırım yapacağınızı aklınızdan çıkarmayın."><span style="display: none;" class="td-page-meta" itemprop="reviewRating" itemscope itemtype="http://schema.org/Rating"><meta itemprop="worstRating" content = "1"><meta itemprop="bestRating" content = "5"><meta itemprop="ratingValue" content = "4.6"> </span>    </footer>

    <script>var block_td_uid_6_585bced7f16c8 = new tdBlock();
block_td_uid_6_585bced7f16c8.id = "td_uid_6_585bced7f16c8";
block_td_uid_6_585bced7f16c8.atts = '{"limit":10,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":5,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td-related-full-width td_uid_6_585bced7f16c8_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_tags","live_filter_cur_post_id":138191,"live_filter_cur_post_author":"25"}';
block_td_uid_6_585bced7f16c8.td_column_number = "5";
block_td_uid_6_585bced7f16c8.block_type = "td_block_related_posts";
block_td_uid_6_585bced7f16c8.post_count = "10";
block_td_uid_6_585bced7f16c8.found_posts = "6601";
block_td_uid_6_585bced7f16c8.header_color = "";
block_td_uid_6_585bced7f16c8.ajax_pagination_infinite_stop = "";
block_td_uid_6_585bced7f16c8.max_num_pages = "661";
tdBlocksArray.push(block_td_uid_6_585bced7f16c8);
</script><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_6_585bced7f16c8_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_585bced7f16c8" ><h4 class="td-related-title"><a id="td_uid_7_585bced829c73" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_585bced7f16c8" href="#">İLGİLİ HABERLER</a><a id="td_uid_8_585bced829d7f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_585bced7f16c8" href="#">YAZARIN DİĞER HABERLERİ</a></h4><div id=td_uid_6_585bced7f16c8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/magsafe-magneo-aksesuar-138622/" rel="bookmark" title="MagSafe muadili MagNeo veri, şarj ve video iletimini tek bir kablodan sağlıyor"><img width="238" height="178" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/magneo-branch-221216-238x178.png" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/magneo-branch-221216-238x178.png 238w, http://static2.teknoblog.com/wp-content/uploads/2016/12/magneo-branch-221216-476x356.png 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="magsafe" title="MagSafe muadili MagNeo veri, şarj ve video iletimini tek bir kablodan sağlıyor"/></a></div>                <a href="http://www.teknoblog.com/kategori/urunler/aksesuar-urunler/" class="td-post-category">Aksesuar</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/magsafe-magneo-aksesuar-138622/" rel="bookmark" title="MagSafe muadili MagNeo veri, şarj ve video iletimini tek bir kablodan sağlıyor">MagSafe muadili MagNeo veri, şarj ve video iletimini tek bir kablodan sağlıyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/apple-nokia-patent-dava-138592/" rel="bookmark" title="Apple ve Nokia patent anlaşmazlığı nedeniyle kılıçları çekti"><img width="238" height="178" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2015/03/nokia-logo-mwc-2015-238x178.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2015/03/nokia-logo-mwc-2015-238x178.jpg 238w, http://static2.teknoblog.com/wp-content/uploads/2015/03/nokia-logo-mwc-2015-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="" title="Apple ve Nokia patent anlaşmazlığı nedeniyle kılıçları çekti"/></a></div>                <a href="http://www.teknoblog.com/kategori/mobil/" class="td-post-category">Mobil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/apple-nokia-patent-dava-138592/" rel="bookmark" title="Apple ve Nokia patent anlaşmazlığı nedeniyle kılıçları çekti">Apple ve Nokia patent anlaşmazlığı nedeniyle kılıçları çekti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/apple-macbook-pro-daha-yuksek-pil-138564/" rel="bookmark" title="Apple MacBook Pro&#8217;ya daha yüksek kapasiteli bir pil yerleştirmek istemiş"><img width="238" height="178" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24-238x178.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24-238x178.jpg 238w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-24-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="MacBook Pro Touch Bar inceleme" title="Apple MacBook Pro&#8217;ya daha yüksek kapasiteli bir pil yerleştirmek istemiş"/></a></div>                <a href="http://www.teknoblog.com/kategori/donanim/" class="td-post-category">Donanım</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/apple-macbook-pro-daha-yuksek-pil-138564/" rel="bookmark" title="Apple MacBook Pro&#8217;ya daha yüksek kapasiteli bir pil yerleştirmek istemiş">Apple MacBook Pro&#8217;ya daha yüksek kapasiteli bir pil yerleştirmek istemiş</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/apple-usb-c-aksesuar-indirim-uzatti-138543/" rel="bookmark" title="Apple USB-C aksesuar indirimini 31 Mart tarihine kadar uzattı"><img width="238" height="178" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-238x178.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-238x178.jpg 238w, http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="MacBook Pro Touch Bar inceleme" title="Apple USB-C aksesuar indirimini 31 Mart tarihine kadar uzattı"/></a></div>                <a href="http://www.teknoblog.com/kategori/donanim/" class="td-post-category">Donanım</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/apple-usb-c-aksesuar-indirim-uzatti-138543/" rel="bookmark" title="Apple USB-C aksesuar indirimini 31 Mart tarihine kadar uzattı">Apple USB-C aksesuar indirimini 31 Mart tarihine kadar uzattı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/airpods-apple-ifixit-sokum-138538/" rel="bookmark" title="Apple&#8217;ın AirPods kulaklıklarını söktükten sonra birleştirmek çok zor"><img width="238" height="178" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/12/airpods-ifixit-211216-238x178.jpeg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/airpods-ifixit-211216-238x178.jpeg 238w, http://static2.teknoblog.com/wp-content/uploads/2016/12/airpods-ifixit-211216-476x356.jpeg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="airpods apple" title="Apple&#8217;ın AirPods kulaklıklarını söktükten sonra birleştirmek çok zor"/></a></div>                <a href="http://www.teknoblog.com/kategori/donanim/" class="td-post-category">Donanım</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/airpods-apple-ifixit-sokum-138538/" rel="bookmark" title="Apple&#8217;ın AirPods kulaklıklarını söktükten sonra birleştirmek çok zor">Apple&#8217;ın AirPods kulaklıklarını söktükten sonra birleştirmek çok zor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/lg-probeam-webos-projektor-138531/" rel="bookmark" title="LG ProBeam projektöründe webOS ve parlak lazer ışık kaynağını buluşturuyor"><img width="238" height="178" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/lg-probeam-hf80j-211216-3-238x178.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/lg-probeam-hf80j-211216-3-238x178.jpg 238w, http://static2.teknoblog.com/wp-content/uploads/2016/12/lg-probeam-hf80j-211216-3-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="lg probeam" title="LG ProBeam projektöründe webOS ve parlak lazer ışık kaynağını buluşturuyor"/></a></div>                <a href="http://www.teknoblog.com/kategori/urunler/projektor-urunler/" class="td-post-category">Projektör</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/lg-probeam-webos-projektor-138531/" rel="bookmark" title="LG ProBeam projektöründe webOS ve parlak lazer ışık kaynağını buluşturuyor">LG ProBeam projektöründe webOS ve parlak lazer ışık kaynağını buluşturuyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/zenfone-3-inceleme-137485/" rel="bookmark" title="Asus ZenFone 3 İncelemesi"><img width="238" height="178" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/asus-zenfone-3-inceleme-36-238x178.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/asus-zenfone-3-inceleme-36-238x178.jpg 238w, http://static2.teknoblog.com/wp-content/uploads/2016/12/asus-zenfone-3-inceleme-36-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="zenfone 3 inceleme" title="Asus ZenFone 3 İncelemesi"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://static2.teknoblog.com/wp-content/themes/Newsmag/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.teknoblog.com/kategori/urunler/akilli-telefon-urunler/" class="td-post-category">Akıllı Telefon</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/zenfone-3-inceleme-137485/" rel="bookmark" title="Asus ZenFone 3 İncelemesi">Asus ZenFone 3 İncelemesi</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/duet-display-touch-bar-138394/" rel="bookmark" title="Duet Display Touch Bar&#8217;ın tadına iPad&#8217;de bakma fırsatı veriyor"><img width="238" height="178" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/duet-display-touch-bar-211216-238x178.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/duet-display-touch-bar-211216-238x178.jpg 238w, http://static2.teknoblog.com/wp-content/uploads/2016/12/duet-display-touch-bar-211216-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="duet display touch bar" title="Duet Display Touch Bar&#8217;ın tadına iPad&#8217;de bakma fırsatı veriyor"/></a></div>                <a href="http://www.teknoblog.com/kategori/yazilim/" class="td-post-category">Yazılım</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/duet-display-touch-bar-138394/" rel="bookmark" title="Duet Display Touch Bar&#8217;ın tadına iPad&#8217;de bakma fırsatı veriyor">Duet Display Touch Bar&#8217;ın tadına iPad&#8217;de bakma fırsatı veriyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/facebook-whatsapp-avrupa-birligi-138358/" rel="bookmark" title="Facebook WhatsApp&#8217;ı satın alırken Avrupa Birliği&#8217;ni yanıltmakla suçlanıyor"><img width="238" height="178" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/01/whatsapp-facebook-230116-238x178.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/01/whatsapp-facebook-230116-238x178.jpg 238w, http://static.teknoblog.com/wp-content/uploads/2016/01/whatsapp-facebook-230116-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="" title="Facebook WhatsApp&#8217;ı satın alırken Avrupa Birliği&#8217;ni yanıltmakla suçlanıyor"/></a></div>                <a href="http://www.teknoblog.com/kategori/mobil/" class="td-post-category">Mobil</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/facebook-whatsapp-avrupa-birligi-138358/" rel="bookmark" title="Facebook WhatsApp&#8217;ı satın alırken Avrupa Birliği&#8217;ni yanıltmakla suçlanıyor">Facebook WhatsApp&#8217;ı satın alırken Avrupa Birliği&#8217;ni yanıltmakla suçlanıyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/apple-masaustu-bilgisayar-uretim-138332/" rel="bookmark" title="Apple &#8220;muhteşem masaüstü bilgisayarlar&#8221; üretme konusunda iddiasını koruyor"><img width="238" height="178" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2014/10/retina-5k-imac-hizli-bakis-00016-238x178.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2014/10/retina-5k-imac-hizli-bakis-00016-238x178.jpg 238w, http://static.teknoblog.com/wp-content/uploads/2014/10/retina-5k-imac-hizli-bakis-00016-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, (max-width: 768px) 476px, 238px" alt="" title="Apple &#8220;muhteşem masaüstü bilgisayarlar&#8221; üretme konusunda iddiasını koruyor"/></a></div>                <a href="http://www.teknoblog.com/kategori/urunler/masaustu-bilgisayar-urunler/" class="td-post-category">Masaüstü Bilgisayar</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/apple-masaustu-bilgisayar-uretim-138332/" rel="bookmark" title="Apple &#8220;muhteşem masaüstü bilgisayarlar&#8221; üretme konusunda iddiasını koruyor">Apple &#8220;muhteşem masaüstü bilgisayarlar&#8221; üretme konusunda iddiasını koruyor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_585bced7f16c8" data-td_block_id="td_uid_6_585bced7f16c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_585bced7f16c8" data-td_block_id="td_uid_6_585bced7f16c8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.teknoblog.com/macbook-pro-touch-bar-2016-inceleme-138191/';
var disqus_identifier = '138191 http://www.teknoblog.com/?p=138191';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'teknoblog';
var disqus_title = "Apple MacBook Pro 2016 İncelemesi";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                                            </div> <!-- /.td-pb-row -->
            </div>
        </div> <!-- /.td-container -->
    </div>
</article> <!-- /.post -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.teknoblog.com/"><img class="td-retina-data" src="http://static2.teknoblog.com/wp-content/uploads/2015/04/teknoblog-footer-logo.png" data-retina="http://static.teknoblog.com/wp-content/uploads/2015/04/teknoblog-footer-logo@2x.png" alt="Teknoloji Haberleri" title="Teknoloji Haberleri"/></a></div><div class="footer-text-wrap">Teknoloji haberleri, teknolojik ürün incelemeleri ve yeni çıkan cihazlar bu sitede.</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/teknoblog" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://teknobloghq.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget widget_nav_menu" id="nav_menu-7"><div class="block-title"><span>TEKNOBLOG HAKKINDA</span></div><div class="menu-alt-kisim-sol-link-seti-container"><ul id="menu-alt-kisim-sol-link-seti" class="menu"><li id="menu-item-35418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35418"><a href="http://www.teknoblog.com/iletisim/">İletişim</a></li>
<li id="menu-item-34171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34171"><a href="http://www.teknoblog.com/kunye/">Künye</a></li>
<li id="menu-item-34172" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34172"><a href="http://www.teknoblog.com/reklam/">Teknoblog&#8217;da Reklam</a></li>
<li id="menu-item-34173" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34173"><a href="http://www.teknoblog.com/gizlilik-sozlesmesi/">Gizlilik Sözleşmesi</a></li>
<li id="menu-item-34174" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34174"><a href="http://www.teknoblog.com/telif-bildirimi/">Telif Bildirimi</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_585bced8499d5_rand td-pb-border-top"  data-td-block-uid="td_uid_10_585bced8499d5" >
<style scoped>
.td_uid_10_585bced8499d5_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_585bced8499d5_rand .td-load-more-wrap a:hover,
        	.td_uid_10_585bced8499d5_rand .td_quote_on_blocks,
        	.td_uid_10_585bced8499d5_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_10_585bced8499d5_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_10_585bced8499d5_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_10_585bced8499d5_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_10_585bced8499d5_rand .td_module_wrap .td-post-category:hover,
			.td_uid_10_585bced8499d5_rand .td-trending-now-title,
            .td_uid_10_585bced8499d5_rand .block-title span,
            .td_uid_10_585bced8499d5_rand .td-weather-information:before,
            .td_uid_10_585bced8499d5_rand .td-weather-week:before,
            .td_uid_10_585bced8499d5_rand .td-exchange-header:before,
            .td_uid_10_585bced8499d5_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_10_585bced8499d5_rand .td-trending-now-title,
            .td_uid_10_585bced8499d5_rand .block-title span,
            .td_uid_10_585bced8499d5_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_10_585bced8499d5 = new tdBlock();
block_td_uid_10_585bced8499d5.id = "td_uid_10_585bced8499d5";
block_td_uid_10_585bced8499d5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SON HABERLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_585bced8499d5_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_585bced8499d5.td_column_number = "1";
block_td_uid_10_585bced8499d5.block_type = "td_block_7";
block_td_uid_10_585bced8499d5.post_count = "5";
block_td_uid_10_585bced8499d5.found_posts = "34929";
block_td_uid_10_585bced8499d5.header_color = "#F04A0A";
block_td_uid_10_585bced8499d5.ajax_pagination_infinite_stop = "";
block_td_uid_10_585bced8499d5.max_num_pages = "6986";
tdBlocksArray.push(block_td_uid_10_585bced8499d5);
</script><h4 class="block-title"><span>SON HABERLER</span></h4><div id=td_uid_10_585bced8499d5 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/uber-madrid-tesla-model-s-138637/" rel="bookmark" title="Uber Madrid&#8217;de Tesla Model S ile yolcu taşıyor"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/12/uber-madrid-tesla-221216-100x75.png" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/uber-madrid-tesla-221216-100x75.png 100w, http://static.teknoblog.com/wp-content/uploads/2016/12/uber-madrid-tesla-221216-200x150.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Uber Madrid&#8217;de Tesla Model S ile yolcu taşıyor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/uber-madrid-tesla-model-s-138637/" rel="bookmark" title="Uber Madrid&#8217;de Tesla Model S ile yolcu taşıyor">Uber Madrid&#8217;de Tesla Model S ile yolcu taşıyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T15:32:38+00:00" >22 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.iphoneturkey.com/2016/12/yilbasi-iphone-fotograf-uygulamalar-ipuclari.html" rel="bookmark" title="Yılbaşı fotoğrafları için özel iPhone uygulamaları ve ipuçları"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/iphone-fotograf-yilbasi-221216-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/iphone-fotograf-yilbasi-221216-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/12/iphone-fotograf-yilbasi-221216-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="yılbaşı iphone" title="Yılbaşı fotoğrafları için özel iPhone uygulamaları ve ipuçları"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iphoneturkey.com/2016/12/yilbasi-iphone-fotograf-uygulamalar-ipuclari.html" rel="bookmark" title="Yılbaşı fotoğrafları için özel iPhone uygulamaları ve ipuçları">Yılbaşı fotoğrafları için özel iPhone uygulamaları ve ipuçları</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T15:32:27+00:00" >22 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/snap-inc-cin-138632/" rel="bookmark" title="Snap Inc. Çin&#8217;deki varlığını daha belirgin hâle getiriyor"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/10/snapchat-logo-101016-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/10/snapchat-logo-101016-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/10/snapchat-logo-101016-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Snap Inc. Çin&#8217;deki varlığını daha belirgin hâle getiriyor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/snap-inc-cin-138632/" rel="bookmark" title="Snap Inc. Çin&#8217;deki varlığını daha belirgin hâle getiriyor">Snap Inc. Çin&#8217;deki varlığını daha belirgin hâle getiriyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T14:55:10+00:00" >22 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/huawei-p10-kavisli-ekran-138628/" rel="bookmark" title="Huawei P10 kavisli ekran ve kablosuz şarj özelliğiyle gelebilir"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/Huawei-P10-221216-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/Huawei-P10-221216-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/12/Huawei-P10-221216-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Huawei P10 kavisli ekran ve kablosuz şarj özelliğiyle gelebilir"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/huawei-p10-kavisli-ekran-138628/" rel="bookmark" title="Huawei P10 kavisli ekran ve kablosuz şarj özelliğiyle gelebilir">Huawei P10 kavisli ekran ve kablosuz şarj özelliğiyle gelebilir</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T14:27:57+00:00" >22 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/magsafe-magneo-aksesuar-138622/" rel="bookmark" title="MagSafe muadili MagNeo veri, şarj ve video iletimini tek bir kablodan sağlıyor"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/12/magneo-branch-221216-100x75.png" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/magneo-branch-221216-100x75.png 100w, http://static.teknoblog.com/wp-content/uploads/2016/12/magneo-branch-221216-200x150.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="magsafe" title="MagSafe muadili MagNeo veri, şarj ve video iletimini tek bir kablodan sağlıyor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/magsafe-magneo-aksesuar-138622/" rel="bookmark" title="MagSafe muadili MagNeo veri, şarj ve video iletimini tek bir kablodan sağlıyor">MagSafe muadili MagNeo veri, şarj ve video iletimini tek bir kablodan...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T13:09:18+00:00" >22 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_11_585bced85a6a4_rand td-pb-border-top"  data-td-block-uid="td_uid_11_585bced85a6a4" >
<style scoped>
.td_uid_11_585bced85a6a4_rand .td_module_wrap:hover .entry-title a,
            .td_uid_11_585bced85a6a4_rand .td-load-more-wrap a:hover,
        	.td_uid_11_585bced85a6a4_rand .td_quote_on_blocks,
        	.td_uid_11_585bced85a6a4_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_11_585bced85a6a4_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_11_585bced85a6a4_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_11_585bced85a6a4_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_11_585bced85a6a4_rand .td_module_wrap .td-post-category:hover,
			.td_uid_11_585bced85a6a4_rand .td-trending-now-title,
            .td_uid_11_585bced85a6a4_rand .block-title span,
            .td_uid_11_585bced85a6a4_rand .td-weather-information:before,
            .td_uid_11_585bced85a6a4_rand .td-weather-week:before,
            .td_uid_11_585bced85a6a4_rand .td-exchange-header:before,
            .td_uid_11_585bced85a6a4_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_11_585bced85a6a4_rand .td-trending-now-title,
            .td_uid_11_585bced85a6a4_rand .block-title span,
            .td_uid_11_585bced85a6a4_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_11_585bced85a6a4 = new tdBlock();
block_td_uid_11_585bced85a6a4.id = "td_uid_11_585bced85a6a4";
block_td_uid_11_585bced85a6a4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49290","category_ids":"","custom_title":"BU HABERLERE D\u0130KKAT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_585bced85a6a4_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_585bced85a6a4.td_column_number = "1";
block_td_uid_11_585bced85a6a4.block_type = "td_block_7";
block_td_uid_11_585bced85a6a4.post_count = "5";
block_td_uid_11_585bced85a6a4.found_posts = "1124";
block_td_uid_11_585bced85a6a4.header_color = "#F04A0A";
block_td_uid_11_585bced85a6a4.ajax_pagination_infinite_stop = "";
block_td_uid_11_585bced85a6a4.max_num_pages = "225";
tdBlocksArray.push(block_td_uid_11_585bced85a6a4);
</script><h4 class="block-title"><span>BU HABERLERE DİKKAT</span></h4><div id=td_uid_11_585bced85a6a4 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.iphoneturkey.com/2016/12/yilbasi-iphone-fotograf-uygulamalar-ipuclari.html" rel="bookmark" title="Yılbaşı fotoğrafları için özel iPhone uygulamaları ve ipuçları"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/iphone-fotograf-yilbasi-221216-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/iphone-fotograf-yilbasi-221216-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/12/iphone-fotograf-yilbasi-221216-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="yılbaşı iphone" title="Yılbaşı fotoğrafları için özel iPhone uygulamaları ve ipuçları"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.iphoneturkey.com/2016/12/yilbasi-iphone-fotograf-uygulamalar-ipuclari.html" rel="bookmark" title="Yılbaşı fotoğrafları için özel iPhone uygulamaları ve ipuçları">Yılbaşı fotoğrafları için özel iPhone uygulamaları ve ipuçları</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T15:32:27+00:00" >22 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/apple-nokia-patent-dava-138592/" rel="bookmark" title="Apple ve Nokia patent anlaşmazlığı nedeniyle kılıçları çekti"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2015/03/nokia-logo-mwc-2015-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2015/03/nokia-logo-mwc-2015-100x75.jpg 100w, http://static.teknoblog.com/wp-content/uploads/2015/03/nokia-logo-mwc-2015-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Apple ve Nokia patent anlaşmazlığı nedeniyle kılıçları çekti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/apple-nokia-patent-dava-138592/" rel="bookmark" title="Apple ve Nokia patent anlaşmazlığı nedeniyle kılıçları çekti">Apple ve Nokia patent anlaşmazlığı nedeniyle kılıçları çekti</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-22T08:34:56+00:00" >22 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/super-mario-run-40-milyon-indirme-138563/" rel="bookmark" title="Super Mario Run dört günde 40 milyon indirme rakamına ulaştı (güncellendi)"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/12/super-mario-run-211216-100x75.jpeg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/super-mario-run-211216-100x75.jpeg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/12/super-mario-run-211216-200x150.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Super Mario Run dört günde 40 milyon indirme rakamına ulaştı (güncellendi)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/super-mario-run-40-milyon-indirme-138563/" rel="bookmark" title="Super Mario Run dört günde 40 milyon indirme rakamına ulaştı (güncellendi)">Super Mario Run dört günde 40 milyon indirme rakamına ulaştı (güncellendi)</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T16:20:12+00:00" >21 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/apple-usb-c-aksesuar-indirim-uzatti-138543/" rel="bookmark" title="Apple USB-C aksesuar indirimini 31 Mart tarihine kadar uzattı"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/12/macbook-pro-2016-inceleme-70-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="MacBook Pro Touch Bar inceleme" title="Apple USB-C aksesuar indirimini 31 Mart tarihine kadar uzattı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/apple-usb-c-aksesuar-indirim-uzatti-138543/" rel="bookmark" title="Apple USB-C aksesuar indirimini 31 Mart tarihine kadar uzattı">Apple USB-C aksesuar indirimini 31 Mart tarihine kadar uzattı</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T12:40:49+00:00" >21 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/dunyayi-kurtaran-adam-restorasyon-138540/" rel="bookmark" title="Dünyayı Kurtaran Adam Amerikan film tarihçisi tarafından restore ediliyor"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/12/maxresdefault-13-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/12/maxresdefault-13-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/12/maxresdefault-13-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, (max-width: 768px) 200px, 100px" alt="" title="Dünyayı Kurtaran Adam Amerikan film tarihçisi tarafından restore ediliyor"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://static2.teknoblog.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/dunyayi-kurtaran-adam-restorasyon-138540/" rel="bookmark" title="Dünyayı Kurtaran Adam Amerikan film tarihçisi tarafından restore ediliyor">Dünyayı Kurtaran Adam Amerikan film tarihçisi tarafından restore ediliyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-21T12:32:52+00:00" >21 Aralık 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Teknoblog 2016                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'teknoblog';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 585bced86d555
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-linkedin{
background-color: #006699;
}
.td-sp-linkedin{
width: 32px;
height: 32px;
background-position: -24px -744px;
}


#fb-root {
  display: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
  width: 100% !important;
}

@media(max-width: 768px){
.single header .entry-title {
font-size: 28px!important;
line-height: 38px!important;
}
}


</style>

<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Hemen \u0130ndirin","author":"","price":"\u00dcCRETS\u0130Z","appStoreLanguage":"TR","inAppStore":"App Store'da","inGooglePlay":"Google Play'de","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/xGDDE2G4zuQSWXxMj1uGToOc6m9A-FD1iomDvtXHnjvaHtzNq8dfIeD8PrkJL-Bwmfc=w300-rw","iconGloss":"","url":"","button":"Y\u00dcKLE","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"15","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/631/525/public/assets/js/719.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/wp-embed.min.js'></script>
<div class="tekno-admatic-imageplus" data-id="134828" id="tekno-430570735"><!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-125807705619" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="187151417556" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END --></div><div class="tekno-pixenka-reklam" data-id="134910" id="tekno-1356280285"><script type="text/javascript">
var pixenka_pid = '901ddc51-2aaf-49cb-8f60-25c08b032ed6';
var pixenka_tags = ?teknoloji';
var pixenka_editorial = false;

var s = document.createElement('SCRIPT');
s.type = 'text/javascript'; s.async = true; s.src = '//js.pixenka.com/pixenka.js';
document.getElementsByTagName('HEAD')[0].appendChild(s);
</script></div>
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>var pltNewTabURLs = ["http:\/\/www.birnoktabir.com\/puhu-tv-online-tv-platformu-639\/","http:\/\/www.iphoneturkey.com\/2016\/12\/yilbasi-iphone-fotograf-uygulamalar-ipuclari.html"];(function(){(function(e){var t;t=e.jQueryWP||e.jQuery;return t(function(e){return typeof e.fn.on=="function"?e("body").on("click","a",function(t){var n;n=e(this);if(e.inArray(n.attr("href"),pltNewTabURLs)>-1)return n.attr("target","_blank")}):typeof console!="undefined"&&console!==null?console.log("Page Links To: Some other code has overridden the WordPress copy of jQuery. This is bad. Because of this, Page Links To cannot open links in a new window."):void 0})})(window)}).call(this);</script><script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10l4ya']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375848-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1831580; 
var sc_invisible=1; 
var sc_security="09390dbe"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="hit counter"
href="http://statcounter.com/free-hit-counter/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1831580/0/09390dbe/1/"
alt="hit counter"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc
Content Delivery Network via static.teknoblog.com
Database Caching 45/288 queries in 0.532 seconds using apc

 Served from: teknoblog.com @ 2016-12-22 16:02:16 by W3 Total Cache -->