<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="tr-TR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>Casio Android Wear 2.0 işletim sistemli yeni akıllı saatini tanıttı</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.teknoblog.com/xmlrpc.php" />
    <meta property="og:image" content="http://static.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117.jpg" /><meta name="author" content="Sinan Küstür">
<link rel="icon" type="image/png" href="http://static.teknoblog.com/wp-content/uploads/2015/09/teknoblog.png">
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Casio Android Wear işletim sistemli Smart Outdoor Watch WSD-F10 ile akıllı saat pazarına adım atmıştı. Şirket yolculuğa WSD-F20 ile devam ediyor."/>
<meta name="news_keywords" content="casio, wsd-f20, akıllı saat, android wear 2.0, ces 2017, casio ces 2017, casio wsd-f20, teknoloji, kişisel teknoloji" />
<link rel="original-source" href="http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/" />
<link rel="publisher" href="http://plus.google.com/+Teknoblog"/>
<meta property="og:locale" content="tr_TR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Casio Android Wear 2.0 işletim sistemli yeni akıllı saatini tanıttı" />
<meta property="og:description" content="Casio Android Wear işletim sistemli Smart Outdoor Watch WSD-F10 ile akıllı saat pazarına adım atmıştı. Şirket yolculuğa WSD-F20 ile devam ediyor." />
<meta property="og:url" content="http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/" />
<meta property="og:site_name" content="Teknoblog" />
<meta property="article:publisher" content="http://www.facebook.com/teknoblog" />
<meta property="article:author" content="https://www.facebook.com/sinankustur" />
<meta property="article:tag" content="akıllı saat" />
<meta property="article:tag" content="android wear 2.0" />
<meta property="article:tag" content="casio" />
<meta property="article:tag" content="casio ces 2017" />
<meta property="article:tag" content="casio wsd-f20" />
<meta property="article:tag" content="ces 2017" />
<meta property="article:section" content="Giyilebilir" />
<meta property="article:published_time" content="2017-01-05T08:36:49+03:00" />
<meta property="fb:admins" content="700924255" />
<meta property="og:image" content="http://static.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Casio Android Wear işletim sistemli Smart Outdoor Watch WSD-F10 ile akıllı saat pazarına adım atmıştı. Şirket yolculuğa WSD-F20 ile devam ediyor." />
<meta name="twitter:title" content="Casio Android Wear 2.0 işletim sistemli yeni akıllı saatini tanıttı" />
<meta name="twitter:site" content="@teknoblog" />
<meta name="twitter:image" content="http://static.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117.jpg" />
<meta name="twitter:creator" content="@teknoblog" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.teknoblog.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Teknoblog &raquo; Beslemesi" href="http://www.teknoblog.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teknoblog &raquo; Yorum Beslemesi" href="http://www.teknoblog.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Teknoblog &raquo; Casio Android Wear 2.0 işletim sistemli yeni akıllı saatini tanıttı Yorum Beslemesi" href="http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.teknoblog.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='app-banners-styles-css'  href='http://static.teknoblog.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='feedzy-rss-feeds-css'  href='http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css' type='text/css' media='all' />
<link rel='stylesheet' id='source-affix-plugin-styles-css'  href='http://static.teknoblog.com/wp-content/plugins/source-affix/css/public.css' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto_cond-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A400%2C300%2C700%2C700italic%2C400italic%2C300italic&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Oswald%3A400%2C700%7COxygen%3A400%2C700%7COpen+Sans%3A400%2C700%7CSource+Sans+Pro%3A400%2C700&#038;subset=latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://static.teknoblog.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://static.teknoblog.com/wp-content/themes/Newsmag/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/631/333/public/assets/js/949.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/631/680/public/assets/js/advanced.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var advanced_ads_pro_visitor_conditions = {"referrer_cookie_name":"advanced_ads_pro_visitor_referrer","referrer_exdays":"365","page_impr_cookie_name":"advanced_ads_page_impressions","page_impr_exdays":"3650"};
/* ]]> */
</script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/631/440/721/343/611/250.js'></script>
<link rel='https://api.w.org/' href='http://www.teknoblog.com/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://static2.teknoblog.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://www.teknoblog.com/?p=139630' />
<link rel="alternate" type="application/json+oembed" href="http://www.teknoblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknoblog.com%2Fcasio-android-wear-2-0-wsd-f20-139630%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.teknoblog.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.teknoblog.com%2Fcasio-android-wear-2-0-wsd-f20-139630%2F&#038;format=xml" />
<meta name="apple-itunes-app" content="app-id=586871069">
<meta name="google-play-app" content="app-id=com.avea.dergi">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<script>advanced_ads_sticky_ads = new Array();</script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://static.teknoblog.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="amphtml" href="http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/amp/" />
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":251},{"limitBottom":1023,"sidebarWidth":339}];
var td_ajax_url="http:\/\/www.teknoblog.com\/wp-admin\/admin-ajax.php?td_theme_name=Newsmag&v=3.3";
var td_get_template_directory_uri="http:\/\/www.teknoblog.com\/wp-content\/themes\/Newsmag";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show";
var tds_header_style="9";
var td_please_wait="L\u00fctfen bekleyin";
var td_email_user_pass_incorrect="Kullan\u0131c\u0131 veya \u015fifre yanl\u0131\u015f!";
var td_email_user_incorrect="E-posta veya kullan\u0131c\u0131 ad\u0131 yanl\u0131\u015f!";
var td_email_incorrect="E-posta yanl\u0131\u015f!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#f04a0a";
var tds_smart_sidebar="enabled";
var tdThemeName="Newsmag";
var td_magnific_popup_translation_tPrev="\u00d6nceki (Sol ok tu\u015fu)";
var td_magnific_popup_translation_tNext="Sonraki (Sa\u011f ok tu\u015fu)";
var td_magnific_popup_translation_tCounter="%curr% ve %total%";
var td_magnific_popup_translation_ajax_tError="%url% adresindeki i\u00e7erik y\u00fcklenemedi.";
var td_magnific_popup_translation_image_tError="#%curr% adl\u0131 g\u00f6r\u00fcnt\u00fc y\u00fcklenemedi.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3224249425647164",
    enable_page_level_ads: true
  });
</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><meta property="fb:pages" content="131863088696" />
<meta name="google-site-verification" content="m6SPPnMOrwU-AqTnPu3XZdQUZtZgzdJZf5ruqZ-mdhM" /><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/tr_TR/fbevents.js');

fbq('init', '1630736723869209');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1630736723869209&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3224249425647164",
    enable_page_level_ads: true
  });
</script>
</head>

<body class="single single-post postid-139630 single-format-standard casio-android-wear-2-0-wsd-f20 single_template_2 wpb-js-composer js-comp-ver-5.0.1 vc_responsive td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '469695699862054',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/tr_TR/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/teknoblog" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://teknobloghq.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-navigasyon-2015-container"><ul id="menu-navigasyon-2015" class="td-mobile-main-menu"><li id="menu-item-137101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-137101"><a href="http://www.teknoblog.com">ANA SAYFA</a></li>
<li id="menu-item-139158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139158"><a href="http://www.teknoblog.com/ces-2017/">CES 2017</a></li>
<li id="menu-item-133829" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-133829"><a href="http://www.teknoblog.com/140-haberler/">140</a></li>
<li id="menu-item-110379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110379"><a href="http://www.teknoblog.com/dergi/">DERGİ</a></li>
<li id="menu-item-135222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-135222"><a href="http://www.youtube.com/teknoblog">VİDEO</a></li>
<li id="menu-item-91547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91547"><a title="Ürün İncelemeleri" href="http://www.teknoblog.com/incelemeler">İNCELEMELER</a></li>
<li id="menu-item-99675" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-99675"><a href="#">KANALLAR<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-121917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-121917"><a href="http://www.teknoblog.com/4-5g/">4.5G<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-121918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121918"><a href="http://www.teknoblog.com/4-5g-uyumlu-telefonlar/">4.5G uyumlu telefonlar</a></li>
		<li id="menu-item-121919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121919"><a href="http://www.teknoblog.com/4-5-g-hakkinda-sik-sorulan-sorular/">4.5G hakkında sık sorulan sorular</a></li>
		<li id="menu-item-121920" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121920"><a href="http://www.teknoblog.com/4-5g-tarifeleri/">4.5G tarifeleri</a></li>
		<li id="menu-item-121921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-121921"><a href="http://www.teknoblog.com/4-5g-uyumlu-sim-kart-cihaz-sorgulama/">4.5G&#8217;ye hazır mıyım?</a></li>
	</ul>
</li>
	<li id="menu-item-99678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99678"><a href="http://www.teknoblog.com/apple/">Apple</a></li>
	<li id="menu-item-99677" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99677"><a href="http://www.teknoblog.com/android/">Android</a></li>
	<li id="menu-item-99676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99676"><a href="http://www.teknoblog.com/akilli-telefonlar/">Akıllı Telefonlar</a></li>
	<li id="menu-item-99683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99683"><a href="http://www.teknoblog.com/tabletler/">Tabletler</a></li>
	<li id="menu-item-99684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99684"><a href="http://www.teknoblog.com/uygulamalar/">Uygulamalar</a></li>
	<li id="menu-item-99680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99680"><a href="http://www.teknoblog.com/muzik/">Müzik</a></li>
	<li id="menu-item-99682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99682"><a href="http://www.teknoblog.com/sinema/">Sinema</a></li>
	<li id="menu-item-115189" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115189"><a href="http://www.teknoblog.com/ces-2016/">CES 2016</a></li>
	<li id="menu-item-99679" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99679"><a href="http://www.teknoblog.com/ces-2015/">CES 2015</a></li>
	<li id="menu-item-99681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-99681"><a href="http://www.teknoblog.com/mwc-2015/">MWC 2015</a></li>
	<li id="menu-item-118797" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118797"><a href="http://www.teknoblog.com/mwc-2016/">MWC 2016</a></li>
	<li id="menu-item-91548" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-91548"><a title="Dosya Haberleri" href="http://www.teknoblog.com/kategori/dosya/">DOSYALAR</a></li>
</ul>
</li>
<li id="menu-item-91552" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-91552"><a href="#">KATEGORİLER<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-91553" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-91553"><a title="Mobil Haberleri" href="http://www.teknoblog.com/kategori/mobil/">Mobil</a></li>
	<li id="menu-item-91559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91559"><a title="Donanım Haberleri" href="http://www.teknoblog.com/kategori/donanim/">Donanım</a></li>
	<li id="menu-item-91558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91558"><a title="Yazılım Haberleri" href="http://www.teknoblog.com/kategori/yazilim/">Yazılım</a></li>
	<li id="menu-item-91556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91556"><a title="Sosyal Medya Haberleri" href="http://www.teknoblog.com/kategori/sosyal-medya/">Sosyal Medya</a></li>
	<li id="menu-item-91554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91554"><a title="Oyun Haberleri" href="http://www.teknoblog.com/kategori/oyun/">Oyun</a></li>
	<li id="menu-item-91555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-91555"><a title="Sektörel Teknoloji Haberleri" href="http://www.teknoblog.com/kategori/sektorel/">Sektörel</a></li>
	<li id="menu-item-91557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-91557"><a title="Teknolojik Ürün Haberleri" href="http://www.teknoblog.com/kategori/urunler/">Ürünler</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.teknoblog.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Ara</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 9
-->
<div class="td-header-wrap td-header-style-9">
    <div class="td-top-menu-full">
        <div class="td-header-row td-header-top-menu td-make-full">
            
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

    <div class="menu-top-container"><ul id="menu-teknoblog-2014-ust-menu" class="top-header-menu"><li id="menu-item-139159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-139159"><a href="http://www.teknoblog.com/nasil-yapilir/">NASIL YAPILIR?</a></li>
<li id="menu-item-118800" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118800"><a href="http://www.teknoblog.com/mobil">MOBİL UYGULAMALAR</a></li>
<li id="menu-item-71776" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71776"><a href="http://www.teknoblog.com/kunye/">BİZ KİMİZ?</a></li>
<li id="menu-item-99674" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99674"><a href="http://www.teknoblog.com/reklam/">REKLAM</a></li>
<li id="menu-item-71777" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-71777"><a href="http://www.teknoblog.com/iletisim/">İLETİŞİM</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/teknoblog" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://teknobloghq.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Hoşgeldin! Hadi oturum aç.</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>kullanıcı adınız</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>şifren</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Şifrenizi sıfırlayın</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>mail adresiniz</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Şifreniz mail adresinize gönderilecektir.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div class="td-make-full">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
        		<a class="td-mobile-logo td-sticky-mobile" href="http://www.teknoblog.com/">
			<img class="td-retina-data" data-retina="http://static.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz-retina1.png" src="http://static.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-mobil-beyaz.png" alt="Teknoblog" title="Teknoblog"/>
		</a>
			<a class="td-header-logo td-sticky-mobile" href="http://www.teknoblog.com/">
			<img class="td-retina-data" data-retina="http://static.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz-retina1.png" src="http://static2.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz.png" alt="Teknoblog" title="Teknoblog"/>
			<span class="td-visual-hidden">Teknoblog</span>
		</a>
	    </div>
    <div class="menu-navigasyon-2015-container"><ul id="menu-navigasyon-2016" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-137101"><a href="http://www.teknoblog.com">ANA SAYFA</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-139158"><a href="http://www.teknoblog.com/ces-2017/">CES 2017</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-133829"><a href="http://www.teknoblog.com/140-haberler/">140</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-110379"><a href="http://www.teknoblog.com/dergi/">DERGİ</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-135222"><a href="http://www.youtube.com/teknoblog">VİDEO</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91547"><a title="Ürün İncelemeleri" href="http://www.teknoblog.com/incelemeler">İNCELEMELER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-99675"><a href="#">KANALLAR</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-121917"><a href="http://www.teknoblog.com/4-5g/">4.5G</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121918"><a href="http://www.teknoblog.com/4-5g-uyumlu-telefonlar/">4.5G uyumlu telefonlar</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121919"><a href="http://www.teknoblog.com/4-5-g-hakkinda-sik-sorulan-sorular/">4.5G hakkında sık sorulan sorular</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121920"><a href="http://www.teknoblog.com/4-5g-tarifeleri/">4.5G tarifeleri</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-121921"><a href="http://www.teknoblog.com/4-5g-uyumlu-sim-kart-cihaz-sorgulama/">4.5G&#8217;ye hazır mıyım?</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99678"><a href="http://www.teknoblog.com/apple/">Apple</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99677"><a href="http://www.teknoblog.com/android/">Android</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99676"><a href="http://www.teknoblog.com/akilli-telefonlar/">Akıllı Telefonlar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99683"><a href="http://www.teknoblog.com/tabletler/">Tabletler</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99684"><a href="http://www.teknoblog.com/uygulamalar/">Uygulamalar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99680"><a href="http://www.teknoblog.com/muzik/">Müzik</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99682"><a href="http://www.teknoblog.com/sinema/">Sinema</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-115189"><a href="http://www.teknoblog.com/ces-2016/">CES 2016</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99679"><a href="http://www.teknoblog.com/ces-2015/">CES 2015</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-99681"><a href="http://www.teknoblog.com/mwc-2015/">MWC 2015</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-118797"><a href="http://www.teknoblog.com/mwc-2016/">MWC 2016</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-91548"><a title="Dosya Haberleri" href="http://www.teknoblog.com/kategori/dosya/">DOSYALAR</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-91552"><a href="#">KATEGORİLER</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-91553"><a title="Mobil Haberleri" href="http://www.teknoblog.com/kategori/mobil/">Mobil</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91559"><a title="Donanım Haberleri" href="http://www.teknoblog.com/kategori/donanim/">Donanım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91558"><a title="Yazılım Haberleri" href="http://www.teknoblog.com/kategori/yazilim/">Yazılım</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91556"><a title="Sosyal Medya Haberleri" href="http://www.teknoblog.com/kategori/sosyal-medya/">Sosyal Medya</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91554"><a title="Oyun Haberleri" href="http://www.teknoblog.com/kategori/oyun/">Oyun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-91555"><a title="Sektörel Teknoloji Haberleri" href="http://www.teknoblog.com/kategori/sektorel/">Sektörel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-normal-menu menu-item-91557"><a title="Teknolojik Ürün Haberleri" href="http://www.teknoblog.com/kategori/urunler/">Ürünler</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.teknoblog.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Ara" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-container">
        <div class="td-header-row">
            <div class="td-header-sp-rec">
                
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="5990505360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="5990505360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="5990505360"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>            </div>
        </div>
    </div>
</div><div class="td-container td-post-template-2">
    <div class="td-container-border">
        <article id="post-139630" class="post-139630 post type-post status-publish format-standard has-post-thumbnail hentry category-giyilebilir-urunler category-mobil tag-akilli-saat tag-android-wear-2-0 tag-casio tag-casio-ces-2017 tag-casio-wsd-f20 tag-ces-2017" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        <div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://www.teknoblog.com/">Teknoblog</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tüm Yazıların İçinde Ürünler" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.teknoblog.com/kategori/urunler/">
                                  <span itemprop="name">Ürünler</span>    </a>    <meta itemprop="position" content = "1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
                               <a title="Tüm Yazıların İçinde Giyilebilir" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://www.teknoblog.com/kategori/urunler/giyilebilir-urunler/">
                                  <span itemprop="name">Giyilebilir</span>    </a>    <meta itemprop="position" content = "2"></span></div>
                        
                        <header>
                            <h1 class="entry-title">Casio Android Wear 2.0 işletim sistemli yeni akıllı saatini tanıttı</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by"> </div> <a href="http://www.teknoblog.com/author/sinkus/">Sinan Küstür</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T08:36:49+00:00" >5 Ocak 2017</time></span>                                                                <div class="td-post-comments"><a href="http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
        <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">PAYLAŞ</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.teknoblog.com%2Fcasio-android-wear-2-0-wsd-f20-139630%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Casio+Android+Wear+2.0+i%C5%9Fletim+sistemli+yeni+ak%C4%B1ll%C4%B1+saatini+tan%C4%B1tt%C4%B1&url=http%3A%2F%2Fwww.teknoblog.com%2Fcasio-android-wear-2-0-wsd-f20-139630%2F&via=teknoblog"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/&amp;media=http://static.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Casio+Android+Wear+2.0+i%C5%9Fletim+sistemli+yeni+ak%C4%B1ll%C4%B1+saatini+tan%C4%B1tt%C4%B1%20-%20http%3A%2F%2Fwww.teknoblog.com%2Fcasio-android-wear-2-0-wsd-f20-139630%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/" data-text="Casio Android Wear 2.0 işletim sistemli yeni akıllı saatini tanıttı" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content td-pb-padding-side">
            
            <div style="text-align: center; margin-top: -5px; margin-bottom: 10px; " class="tekno-before-content" data-id="139821" id="tekno-726510564"><a href="http://www.teknoblog.com/ces-2017"><img width="650" height="100" src='http://static.teknoblog.com/wp-content/uploads/2017/01/ces-2017-banner.jpg' alt='ces 2017 haberleri' title='ces-2017-banner'  srcset="http://static.teknoblog.com/wp-content/uploads/2017/01/ces-2017-banner.jpg 650w, http://static2.teknoblog.com/wp-content/uploads/2017/01/ces-2017-banner-300x46.jpg 300w, http://static.teknoblog.com/wp-content/uploads/2017/01/ces-2017-banner-640x98.jpg 640w" sizes='(max-width: 650px) 100vw, 650px'/></a></div><p><img class="aligncenter wp-image-139631 size-full" src="http://static.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117.jpg" alt="casio android wear" width="770" height="433" srcset="http://static.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117.jpg 770w, http://static2.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117-300x169.jpg 300w, http://static2.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117-768x432.jpg 768w, http://static.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117-747x420.jpg 747w, http://static2.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117-640x360.jpg 640w, http://static.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117-681x383.jpg 681w" sizes="(max-width: 770px) 100vw, 770px">Casio <a href="http://www.teknoblog.com/android" target="_blank">Android</a> Wear işletim sistemli Smart Outdoor Watch WSD-F10 ile akıllı saat pazarına adım atmıştı. İlk denemesinde etkileyici bir iş sergileyen şirket, ortaya karakterli ve hedef kitlesi belli bir ürün çıkarmayı başarmıştı. Casio, CES 2017’de görücüye çıkarttığı yeni akıllı saatinde de aynı yoldan yürümeye devam ediyor.</p>
<p>Smart Outdoor Watch WSD-F20, GPS desteği sunarak selefinin önemli açıklarından birini kapatmasıyla dikkat çekiyor. Ancak Casio’nun yeni akıllı saatine eklediği yetenekler bununla da sınırlı kalmıyor. Mapbox’tan harita indirebilen Smart Outdoor Watch WSD-F20, bu haritaları GPS ile birlikte çevrim dışı olarak kullanabiliyor. GPS verilerinden aynı zamanda saatin Aktivite uygulamasında da faydalanılıyor. Yürürken, bisiklete binerken veya kayak yaparken geçilen parkurlar bu sayede kayıt altına alınıyor. Bu özellikler sayesinde Casio Smart Outdoor Watch WSD-F20, akıllı telefondan bağımsız kullanılsa bile işlevsel bir cihaz niteliği taşıyor.</p><div style="float: left; margin-right: 10px; " class="tekno-post-content" data-id="137857" id="tekno-1795466916"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><!-- Teknoblog.com Yaz&#305; &#304;&ccedil;i 336 x 280 --><ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="4881494168"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Smart Outdoor Watch WSD-F20, tasarımı itibarıyla selefinden daha dayanıklı bir cihaz izlenimi veriyor. Akıllı saatin turuncu renkli versiyonunda da daha koyu bir tonun tercih edilmiş olması dikkat çekiyor. Akıllı saatin ekranını tek renkli moda geçirmek ise pil ömrünü bir ay uzatmayı sağlıyor.</p>
<h2><strong>Casio Android Wear 2.0 güncellemesini WSD-F10’a da getirecek</strong></h2>
<p>Casio’nun yeni akıllı saati kutusundan Android Wear 2.0 yüklü olarak çıkacak. Şirket, WSD-F10’u da Android Wear 2.0 ile güncellemeyi ihmal etmeyecek. Akıllı saatin doğa koşullarında kullanıma uygun özelliklerinin çoğunu Casio’nun yazılımı sağlasa da, yeni saat arayüzü gibi özelliklerin de kullanıcılara cazip gelebileceğini unutmamak gerekiyor.</p><div style="text-align: center; " class="tekno-vidout-inread" data-id="134908" id="tekno-58582780"><script src="http://c.inrool.com/js/c.js"></script><div id="inrool_inread"></div></div>
<p>Casio Smart Outdoor Watch WSD-F20, 21 Nisanda yurt dışından satışa sunulacak. Akıllı saatin fiyat etiketinde 500 dolar yazacak.</p>
<div class="sa-source-wrapper"><strong>KAYNAK</strong><p class="news-source"><a href="http://www.theverge.com/ces/2017/1/4/14155862/casio-new-android-watch-announced-ces-2017-wsd-f20" target="_blank">THE VERGE</a></p></div>
        </div>


        <footer>
                        
            <div class="td-post-source-tags td-pb-padding-side">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>KONULAR</span></li><li><a href="http://www.teknoblog.com/tag/akilli-saat/">akıllı saat</a></li><li><a href="http://www.teknoblog.com/tag/android-wear-2-0/">android wear 2.0</a></li><li><a href="http://www.teknoblog.com/tag/casio/">casio</a></li><li><a href="http://www.teknoblog.com/tag/casio-ces-2017/">casio ces 2017</a></li><li><a href="http://www.teknoblog.com/tag/casio-wsd-f20/">casio wsd-f20</a></li><li><a href="http://www.teknoblog.com/tag/ces-2017/">ces 2017</a></li></ul>            </div>
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div style="text-align: center; margin-top: 10px; margin-bottom: 5px; " data-id="139179" id="tekno-469430693"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Teknoblog Yazı Altı Reklam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-3224249425647164"
     data-ad-slot="4966952162"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Önceki Haber</span><a href="http://www.teknoblog.com/bmw-surucusuz-otomobil-ces-2017-139626/">BMW, Intel ve Mobileye sürücüsüz otomobillerini 2017&#8217;de yollara çıkaracak</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Sonraki Haber</span><a href="http://www.teknoblog.com/google-assistant-android-tv-geliyor-139629/">Google Assistant Android TV&#8217;lere ve set üstü cihazlara giriş yapıyor</a></div></div></div><style>
.anasayfalink {
    background: #f0f0f0;
    text-align: center; 
}
@media (min-width: 960px) {
    .anasayfalink {
    display:none;  
}
    }
}
</style>
<div class="anasayfalink"><a href="http://www.teknoblog.com">Ana Sayfa</a></div>
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div style="margin:10px;">
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fteknoblog%2F&tabs&width=340&height=70&small_header=true&adapt_container_width=true&hide_cover=true&show_facepile=false&appId=166223686791332" width="340" height="70" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<style>
@media (min-width: 768px) and (max-width: 2400px) {
#twittertakip{float:right; margin-top:20px;
}
}
@media (min-width: 300px) and (max-width: 767px) {
#twittertakip{display:none;
}
}
</style><div id="twittertakip"><a href="https://twitter.com/teknoblog" class="twitter-follow-button" data-show-count="false" data-lang="tr" data-size="large">Takip et: @teknoblog</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script></div></div>
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<div data-configid="12095896/42491231" style="width:650px; height:433px; max-width:90% !important; margin-left:auto; margin-right:auto; margin-top:5px; margin-bottom:5px;" class="issuuembed"></div>
<script type="text/javascript" src="//e.issuu.com/embed.js" async="true"></script>
<script>var block_td_uid_2_5871d2f9c33c0 = new tdBlock();
block_td_uid_2_5871d2f9c33c0.id = "td_uid_2_5871d2f9c33c0";
block_td_uid_2_5871d2f9c33c0.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"T\u00fcm\u00fc","color_preset":"","border_top":"","class":"td_uid_2_5871d2f9c33c0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5871d2f9c33c0_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":139630,"live_filter_cur_post_author":"40"}';
block_td_uid_2_5871d2f9c33c0.td_column_number = "3";
block_td_uid_2_5871d2f9c33c0.block_type = "td_block_related_posts";
block_td_uid_2_5871d2f9c33c0.post_count = "6";
block_td_uid_2_5871d2f9c33c0.found_posts = "406";
block_td_uid_2_5871d2f9c33c0.header_color = "";
block_td_uid_2_5871d2f9c33c0.ajax_pagination_infinite_stop = "";
block_td_uid_2_5871d2f9c33c0.max_num_pages = "68";
tdBlocksArray.push(block_td_uid_2_5871d2f9c33c0);
</script><div class="td_block_wrap td_block_related_posts td_uid_2_5871d2f9c33c0_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5871d2f9c33c0" ><h4 class="td-related-title"><a id="td_uid_3_5871d2f9d454f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5871d2f9c33c0" href="#">İLGİLİ HABERLER</a><a id="td_uid_4_5871d2f9d4652" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5871d2f9c33c0" href="#">YAZARIN DİĞER HABERLERİ</a></h4><div id=td_uid_2_5871d2f9c33c0 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/misfit-vapor-akilli-saat-139851/" rel="bookmark" title="Misfit yuvarlak ekranlı akıllı saati Vapor&#8217;ı tanıttı"><img width="238" height="178" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2017/01/misfit-vapor-050117-1-238x178.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2017/01/misfit-vapor-050117-1-238x178.jpg 238w, http://static.teknoblog.com/wp-content/uploads/2017/01/misfit-vapor-050117-1-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Misfit yuvarlak ekranlı akıllı saati Vapor&#8217;ı tanıttı"/></a></div>                <a href="http://www.teknoblog.com/kategori/urunler/giyilebilir-urunler/" class="td-post-category">Giyilebilir</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/misfit-vapor-akilli-saat-139851/" rel="bookmark" title="Misfit yuvarlak ekranlı akıllı saati Vapor&#8217;ı tanıttı">Misfit yuvarlak ekranlı akıllı saati Vapor&#8217;ı tanıttı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/new-balance-runiq-android-wear-139734/" rel="bookmark" title="New Balance RunIQ adını taşıyan Android Wear saatini duyurdu"><img width="238" height="178" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2017/01/new-balance-runiq-050117-238x178.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2017/01/new-balance-runiq-050117-238x178.jpg 238w, http://static2.teknoblog.com/wp-content/uploads/2017/01/new-balance-runiq-050117-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="New Balance RunIQ adını taşıyan Android Wear saatini duyurdu"/></a></div>                <a href="http://www.teknoblog.com/kategori/urunler/giyilebilir-urunler/" class="td-post-category">Giyilebilir</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/new-balance-runiq-android-wear-139734/" rel="bookmark" title="New Balance RunIQ adını taşıyan Android Wear saatini duyurdu">New Balance RunIQ adını taşıyan Android Wear saatini duyurdu</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/garmin-fenix5-139546/" rel="bookmark" title="Garmin fenix5 serisi akıllı saatlerini tanıttı"><img width="238" height="178" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2017/01/garmin-fenix5-040117-238x178.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2017/01/garmin-fenix5-040117-238x178.jpg 238w, http://static2.teknoblog.com/wp-content/uploads/2017/01/garmin-fenix5-040117-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Garmin fenix5 serisi akıllı saatlerini tanıttı"/></a></div>                <a href="http://www.teknoblog.com/kategori/urunler/giyilebilir-urunler/" class="td-post-category">Giyilebilir</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/garmin-fenix5-139546/" rel="bookmark" title="Garmin fenix5 serisi akıllı saatlerini tanıttı">Garmin fenix5 serisi akıllı saatlerini tanıttı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/2017-yilbasi-hediye-rehberi-giyilebilir-urunler-138701/" rel="bookmark" title="2017 Yılbaşı Hediye Rehberi: Giyilebilir Ürünler"><img width="238" height="178" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/12/teknoblog-yilbasi-hediye-rehberi-giyilebilir-urunler-238x178.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/12/teknoblog-yilbasi-hediye-rehberi-giyilebilir-urunler-238x178.jpg 238w, http://static2.teknoblog.com/wp-content/uploads/2016/12/teknoblog-yilbasi-hediye-rehberi-giyilebilir-urunler-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="yılbaşı hediyeleri 2017" title="2017 Yılbaşı Hediye Rehberi: Giyilebilir Ürünler"/></a></div>                <a href="http://www.teknoblog.com/kategori/dosya/" class="td-post-category">Dosya</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/2017-yilbasi-hediye-rehberi-giyilebilir-urunler-138701/" rel="bookmark" title="2017 Yılbaşı Hediye Rehberi: Giyilebilir Ürünler">2017 Yılbaşı Hediye Rehberi: Giyilebilir Ürünler</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/google-android-wear-2-0-akilli-saat-138679/" rel="bookmark" title="Google Android Wear 2.0&#8217;ı iki yeni akıllı saatle karşılayacak"><img width="238" height="178" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/09/android-wear-2-0-300916-238x178.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/09/android-wear-2-0-300916-238x178.jpg 238w, http://static.teknoblog.com/wp-content/uploads/2016/09/android-wear-2-0-300916-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="android wear 2.0" title="Google Android Wear 2.0&#8217;ı iki yeni akıllı saatle karşılayacak"/></a></div>                <a href="http://www.teknoblog.com/kategori/urunler/giyilebilir-urunler/" class="td-post-category">Giyilebilir</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/google-android-wear-2-0-akilli-saat-138679/" rel="bookmark" title="Google Android Wear 2.0&#8217;ı iki yeni akıllı saatle karşılayacak">Google Android Wear 2.0&#8217;ı iki yeni akıllı saatle karşılayacak</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.teknoblog.com/giyilebilir-urunler-2016-rapor-138620/" rel="bookmark" title="Giyilebilir ürünler için 2016 iyi bir yıl olmadı"><img width="238" height="178" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2015/08/apple-watch-inceleme-00047-238x178.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2015/08/apple-watch-inceleme-00047-238x178.jpg 238w, http://static2.teknoblog.com/wp-content/uploads/2015/08/apple-watch-inceleme-00047-476x356.jpg 476w" sizes="(-webkit-min-device-pixel-ratio: 2) 476px, (min-resolution: 192dpi) 476px, 238px" alt="" title="Giyilebilir ürünler için 2016 iyi bir yıl olmadı"/></a></div>                <a href="http://www.teknoblog.com/kategori/urunler/giyilebilir-urunler/" class="td-post-category">Giyilebilir</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/giyilebilir-urunler-2016-rapor-138620/" rel="bookmark" title="Giyilebilir ürünler için 2016 iyi bir yıl olmadı">Giyilebilir ürünler için 2016 iyi bir yıl olmadı</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5871d2f9c33c0" data-td_block_id="td_uid_2_5871d2f9c33c0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5871d2f9c33c0" data-td_block_id="td_uid_2_5871d2f9c33c0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
<!-- Begin MailChimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-081711.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own MailChimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="//teknoblog.us2.list-manage.com/subscribe/post?u=bcbd2d59780733379c4f773d8&amp;id=bff1b72624" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
    <div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Teknoloji haberleri her sabah e-posta kutunuzda</label>
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="E-posta adresinizi giriniz" required>
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
    <div style="position: absolute; left: -5000px;"><input type="text" name="b_bcbd2d59780733379c4f773d8_bff1b72624" tabindex="-1" value="e-posta adresinizi giriniz"></div>
    <div class="clear"><input type="submit" value="Abone Ol" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
    </div>
</form>
</div>

<!--End mc_embed_signup-->
<div style="border-width: 1px; border-style:solid; border-color: #e6e6e6;"></div>
                        
            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://www.teknoblog.com/author/sinkus/">Sinan Küstür</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sinan Küstür"></span><meta itemprop="datePublished" content="2017-01-05T08:36:49+00:00"><meta itemprop="dateModified" content="2017-01-05T08:36:49+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://static2.teknoblog.com/wp-content/uploads/2014/12/teknoblog-logo-beyaz.png"></span><meta itemprop="name" content="Teknoblog"></span><meta itemprop="headline " content="Casio Android Wear 2.0 işletim sistemli yeni akıllı saatini tanıttı"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://static.teknoblog.com/wp-content/uploads/2017/01/casio-wsd-f20-050117.jpg"><meta itemprop="width" content="770"><meta itemprop="height" content="433"></span>        </footer>

    


<div id="disqus_thread">
    </div>

<script type="text/javascript">
var disqus_url = 'http://www.teknoblog.com/casio-android-wear-2-0-wsd-f20-139630/';
var disqus_identifier = '139630 http://www.teknoblog.com/?p=139630';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'teknoblog';
var disqus_title = "Casio Android Wear 2.0 işletim sistemli yeni akıllı saatini tanıttı";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>

                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-3224249425647164" data-ad-slot="4735992965"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5871d2f9e86c3_rand td-pb-border-top"  data-td-block-uid="td_uid_6_5871d2f9e86c3" >
<style scoped>
.td_uid_6_5871d2f9e86c3_rand .td_module_wrap:hover .entry-title a,
            .td_uid_6_5871d2f9e86c3_rand .td-load-more-wrap a:hover,
        	.td_uid_6_5871d2f9e86c3_rand .td_quote_on_blocks,
        	.td_uid_6_5871d2f9e86c3_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_6_5871d2f9e86c3_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_6_5871d2f9e86c3_rand .td-instagram-user a {
                color: #f04a0a;
            }

            .td_uid_6_5871d2f9e86c3_rand .td-next-prev-wrap a:hover i {
                background-color: #f04a0a;
                border-color: #f04a0a;
            }

            .td_uid_6_5871d2f9e86c3_rand .td_module_wrap .td-post-category:hover,
			.td_uid_6_5871d2f9e86c3_rand .td-trending-now-title,
            .td_uid_6_5871d2f9e86c3_rand .block-title span,
            .td_uid_6_5871d2f9e86c3_rand .td-weather-information:before,
            .td_uid_6_5871d2f9e86c3_rand .td-weather-week:before,
            .td_uid_6_5871d2f9e86c3_rand .td-exchange-header:before,
            .td_uid_6_5871d2f9e86c3_rand .block-title a {
                background-color: #f04a0a;
            }

            
            .td_uid_6_5871d2f9e86c3_rand .td-trending-now-title,
            .td_uid_6_5871d2f9e86c3_rand .block-title span,
            .td_uid_6_5871d2f9e86c3_rand .block-title a {
                color: #ffffff;
            }
</style><script>var block_td_uid_6_5871d2f9e86c3 = new tdBlock();
block_td_uid_6_5871d2f9e86c3.id = "td_uid_6_5871d2f9e86c3";
block_td_uid_6_5871d2f9e86c3.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12537","category_ids":"","custom_title":"SON MAN\u015eETLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#f04a0a","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_6_5871d2f9e86c3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5871d2f9e86c3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5871d2f9e86c3.td_column_number = "1";
block_td_uid_6_5871d2f9e86c3.block_type = "td_block_7";
block_td_uid_6_5871d2f9e86c3.post_count = "5";
block_td_uid_6_5871d2f9e86c3.found_posts = "6934";
block_td_uid_6_5871d2f9e86c3.header_color = "#f04a0a";
block_td_uid_6_5871d2f9e86c3.ajax_pagination_infinite_stop = "";
block_td_uid_6_5871d2f9e86c3.max_num_pages = "1387";
tdBlocksArray.push(block_td_uid_6_5871d2f9e86c3);
</script><h4 class="block-title"><span>SON MANŞETLER</span></h4><div id=td_uid_6_5871d2f9e86c3 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/samsung-2016-q4-rekor-kar-139941/" rel="bookmark" title="Samsung 2016&#8217;yı son üç yılın en iyi kâr performansıyla tamamlamış olabilir"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/05/samsung-galaxy-s7-inceleme-7-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/05/samsung-galaxy-s7-inceleme-7-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/05/samsung-galaxy-s7-inceleme-7-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Samsung 2016&#8217;yı son üç yılın en iyi kâr performansıyla tamamlamış olabilir"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/samsung-2016-q4-rekor-kar-139941/" rel="bookmark" title="Samsung 2016&#8217;yı son üç yılın en iyi kâr performansıyla tamamlamış olabilir">Samsung 2016&#8217;yı son üç yılın en iyi kâr performansıyla tamamlamış olabilir</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T16:55:09+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/ios-10-apple-benimseme-orani-139931/" rel="bookmark" title="Aktif Apple mobil cihazlarının yüzde 76&#8217;sında iOS 10 yüklü"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/09/ios-10-inceleme-00014-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/09/ios-10-inceleme-00014-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/09/ios-10-inceleme-00014-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="ios 10 inceleme" title="Aktif Apple mobil cihazlarının yüzde 76&#8217;sında iOS 10 yüklü"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/ios-10-apple-benimseme-orani-139931/" rel="bookmark" title="Aktif Apple mobil cihazlarının yüzde 76&#8217;sında iOS 10 yüklü">Aktif Apple mobil cihazlarının yüzde 76&#8217;sında iOS 10 yüklü</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T15:51:29+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/dji-hasselblad-cogunluk-hisse-satin-aliyor-139915/" rel="bookmark" title="DJI Hasselblad&#8217;ın çoğunluk hissesini satın alıyor"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2017/01/hasselblad-logo-060117-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2017/01/hasselblad-logo-060117-100x75.jpg 100w, http://static.teknoblog.com/wp-content/uploads/2017/01/hasselblad-logo-060117-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="dji hasselblad" title="DJI Hasselblad&#8217;ın çoğunluk hissesini satın alıyor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/dji-hasselblad-cogunluk-hisse-satin-aliyor-139915/" rel="bookmark" title="DJI Hasselblad&#8217;ın çoğunluk hissesini satın alıyor">DJI Hasselblad&#8217;ın çoğunluk hissesini satın alıyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T12:00:31+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/apple-app-store-1-ocak-satis-rekoru-139641/" rel="bookmark" title="Apple&#8217;ın App Store&#8217;u yeni yılın ilk gününde satış rekoru kırdı"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2015/12/ipad-pro-inceleme-24-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2015/12/ipad-pro-inceleme-24-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2015/12/ipad-pro-inceleme-24.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="apple app store" title="Apple&#8217;ın App Store&#8217;u yeni yılın ilk gününde satış rekoru kırdı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/apple-app-store-1-ocak-satis-rekoru-139641/" rel="bookmark" title="Apple&#8217;ın App Store&#8217;u yeni yılın ilk gününde satış rekoru kırdı">Apple&#8217;ın App Store&#8217;u yeni yılın ilk gününde satış rekoru kırdı</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T21:52:45+00:00" >5 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/sony-bravia-oled-tv-serisi-139824/" rel="bookmark" title="Sony Bravia OLED TV serisi gerçekçi görüntü ve ses deneyimi sunacak"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2017/01/sony-bravia-oled-tv-050116-1-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2017/01/sony-bravia-oled-tv-050116-1-100x75.jpg 100w, http://static.teknoblog.com/wp-content/uploads/2017/01/sony-bravia-oled-tv-050116-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="sony bravia oled tv" title="Sony Bravia OLED TV serisi gerçekçi görüntü ve ses deneyimi sunacak"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/sony-bravia-oled-tv-serisi-139824/" rel="bookmark" title="Sony Bravia OLED TV serisi gerçekçi görüntü ve ses deneyimi sunacak">Sony Bravia OLED TV serisi gerçekçi görüntü ve ses deneyimi sunacak</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-05T15:33:52+00:00" >5 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_text_with_title td_block_widget td_uid_7_5871d2fa08804_rand td-pb-border-top"  data-td-block-uid="td_uid_7_5871d2fa08804" ><div class="td_mod_wrap td-pb-padding-side"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.plusclouds.com/www/delivery/ajs.php':'http://ads.plusclouds.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=11");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.plusclouds.com/www/delivery/ck.php?n=a3ae8d49&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://ads.plusclouds.com/www/delivery/avw.php?zoneid=11&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3ae8d49' border='0' alt='' /></a></noscript></div></div><aside class="widget widget_feedzy_wp_widget" id="feedzy_wp_widget-2"><div class="block-title"><span>BİRNOKTABİR.COM</span></div><p class="feedzy-widget-intro"><p>Dijital dönüşümü buradan takip edin<br /><a href="http://www.birnoktabir.com" target="_blank">www.birnoktabir.com</a></p>
</p><div class="feedzy-rss"><ul>
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:75px; height:75px;">
					<a href="http://www.birnoktabir.com/google-hangouts-limes-audio-743/" target="_blank" title="Google Hangouts görüşmelerinin ses kalitesini artırmak için Limes Audio’yu satın aldı"   style="width:75px; height:75px;">
						<span class="fetched" style="background-image:  url(http://www.birnoktabir.com/wp-content/uploads/2017/01/google-hangouts-060117.jpg);" alt="Google Hangouts görüşmelerinin ses kalitesini artırmak için Limes Audio’yu satın aldı"></span><span style="background-image:url(http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" alt="Google Hangouts görüşmelerinin ses kalitesini artırmak için Limes Audio’yu satın aldı"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.birnoktabir.com/google-hangouts-limes-audio-743/" target="_blank">
						Google Hangouts görüşmelerinin ses kalitesini artırmak için Limes Audio’yu satın aldı
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:75px; height:75px;">
					<a href="http://www.birnoktabir.com/microsoft-connected-vehicle-platform-739/" target="_blank" title="Microsoft bağlı otomobiller için bulut platformu geliştirdi"   style="width:75px; height:75px;">
						<span class="fetched" style="background-image:  url(http://www.birnoktabir.com/wp-content/uploads/2017/01/microsoft-connected-vehicle-platform-060117.jpeg);" alt="Microsoft bağlı otomobiller için bulut platformu geliştirdi"></span><span style="background-image:url(http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" alt="Microsoft bağlı otomobiller için bulut platformu geliştirdi"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.birnoktabir.com/microsoft-connected-vehicle-platform-739/" target="_blank">
						Microsoft bağlı otomobiller için bulut platformu geliştirdi
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:75px; height:75px;">
					<a href="http://www.birnoktabir.com/artirilmis-gerceklik-touch-surgery-735/" target="_blank" title="Artırılmış gerçeklik Touch Surgery sayesinde cerrahların da işine yarayacak"   style="width:75px; height:75px;">
						<span class="fetched" style="background-image:  url(http://www.birnoktabir.com/wp-content/uploads/2017/01/touch-surgery-logo-060117.jpg);" alt="Artırılmış gerçeklik Touch Surgery sayesinde cerrahların da işine yarayacak"></span><span style="background-image:url(http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" alt="Artırılmış gerçeklik Touch Surgery sayesinde cerrahların da işine yarayacak"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.birnoktabir.com/artirilmis-gerceklik-touch-surgery-735/" target="_blank">
						Artırılmış gerçeklik Touch Surgery sayesinde cerrahların da işine yarayacak
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:75px; height:75px;">
					<a href="http://www.birnoktabir.com/tesla-2016-sevkiyat-730/" target="_blank" title="Tesla 2016’da 76 bin araç sevkiyatı gerçekleştirdi"   style="width:75px; height:75px;">
						<span class="fetched" style="background-image:  url(http://www.birnoktabir.com/wp-content/uploads/2017/01/tesla-logo-060117.jpg);" alt="Tesla 2016’da 76 bin araç sevkiyatı gerçekleştirdi"></span><span style="background-image:url(http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" alt="Tesla 2016’da 76 bin araç sevkiyatı gerçekleştirdi"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.birnoktabir.com/tesla-2016-sevkiyat-730/" target="_blank">
						Tesla 2016’da 76 bin araç sevkiyatı gerçekleştirdi
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            
            <li  style="padding: 8px 0 13px" class="rss_item">
                
                <div class="rss_image" style="width:75px; height:75px;">
					<a href="http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/" target="_blank" title="Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı"   style="width:75px; height:75px;">
						<span class="fetched" style="background-image:  url(http://www.birnoktabir.com/wp-content/uploads/2017/01/medium-050117.jpeg);" alt="Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı"></span><span style="background-image:url(http://static.teknoblog.com/wp-content/plugins/feedzy-rss-feeds//img/feedzy-default.jpg);" alt="Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı"></span>
					</a>
				</div>
				<span class="title">
					<a href="http://www.birnoktabir.com/medium-yeni-gelir-modeli-cikarma-726/" target="_blank">
						Medium yeni bir iş modeli ararken çalışanlarının üçte birini de çıkardı
					</a>
				</span>
				<div class="rss_content" style="">
					
					
				</div>
			</li>
            </ul> </div></aside><div class="td_block_wrap td_block_9 td_block_widget td_uid_8_5871d2fa851ee_rand td-pb-border-top"  data-td-block-uid="td_uid_8_5871d2fa851ee" >
<style scoped>
.td_uid_8_5871d2fa851ee_rand .td_module_wrap:hover .entry-title a,
            .td_uid_8_5871d2fa851ee_rand .td-load-more-wrap a:hover,
        	.td_uid_8_5871d2fa851ee_rand .td_quote_on_blocks,
        	.td_uid_8_5871d2fa851ee_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_8_5871d2fa851ee_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_8_5871d2fa851ee_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_8_5871d2fa851ee_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_8_5871d2fa851ee_rand .td_module_wrap .td-post-category:hover,
			.td_uid_8_5871d2fa851ee_rand .td-trending-now-title,
            .td_uid_8_5871d2fa851ee_rand .block-title span,
            .td_uid_8_5871d2fa851ee_rand .td-weather-information:before,
            .td_uid_8_5871d2fa851ee_rand .td-weather-week:before,
            .td_uid_8_5871d2fa851ee_rand .td-exchange-header:before,
            .td_uid_8_5871d2fa851ee_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_8_5871d2fa851ee_rand .td-trending-now-title,
            .td_uid_8_5871d2fa851ee_rand .block-title span,
            .td_uid_8_5871d2fa851ee_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_8_5871d2fa851ee = new tdBlock();
block_td_uid_8_5871d2fa851ee.id = "td_uid_8_5871d2fa851ee";
block_td_uid_8_5871d2fa851ee.atts = '{"limit":"7","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Teknoloji Haberleri","custom_url":"http:\/\/www.teknoblog.com","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_8_5871d2fa851ee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5871d2fa851ee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5871d2fa851ee.td_column_number = "1";
block_td_uid_8_5871d2fa851ee.block_type = "td_block_9";
block_td_uid_8_5871d2fa851ee.post_count = "7";
block_td_uid_8_5871d2fa851ee.found_posts = "35147";
block_td_uid_8_5871d2fa851ee.header_color = "#F04A0A";
block_td_uid_8_5871d2fa851ee.ajax_pagination_infinite_stop = "";
block_td_uid_8_5871d2fa851ee.max_num_pages = "5021";
tdBlocksArray.push(block_td_uid_8_5871d2fa851ee);
</script><h4 class="block-title"><a href="http://www.teknoblog.com">Teknoloji Haberleri</a></h4><div id=td_uid_8_5871d2fa851ee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/huawei-daydream-vr-google-sizinti-139959/" rel="bookmark" title="Huawei Daydream VR cihazı Google sayesinde ortaya çıktı">Huawei Daydream VR cihazı Google sayesinde ortaya çıktı</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T19:15:18+00:00" >7 Ocak 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/iphone-ipod-kullanici-arayuzu-video-139946/" rel="bookmark" title="Video: iPhone iPod kullanıcı arayüzüyle nasıl çalışırdı?">Video: iPhone iPod kullanıcı arayüzüyle nasıl çalışırdı?</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T17:38:06+00:00" >6 Ocak 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/samsung-2016-q4-rekor-kar-139941/" rel="bookmark" title="Samsung 2016&#8217;yı son üç yılın en iyi kâr performansıyla tamamlamış olabilir">Samsung 2016&#8217;yı son üç yılın en iyi kâr performansıyla tamamlamış olabilir</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T16:55:09+00:00" >6 Ocak 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/asus-router-hive-spot-dot-ozellikleri-139942/" rel="bookmark" title="Asus çok birimli Wi-Fi şebekesi kurmak isteyenler için Hive&#8217;ı sunuyor">Asus çok birimli Wi-Fi şebekesi kurmak isteyenler için Hive&#8217;ı sunuyor</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T16:41:45+00:00" >6 Ocak 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/honda-neuv-elektrikli-otomobil-konsept-139937/" rel="bookmark" title="Honda özel ulaşım servisleri için hazırladığı elektrikli konsept aracını tanıttı">Honda özel ulaşım servisleri için hazırladığı elektrikli konsept aracını tanıttı</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T16:22:38+00:00" >6 Ocak 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/ios-10-apple-benimseme-orani-139931/" rel="bookmark" title="Aktif Apple mobil cihazlarının yüzde 76&#8217;sında iOS 10 yüklü">Aktif Apple mobil cihazlarının yüzde 76&#8217;sında iOS 10 yüklü</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T15:51:29+00:00" >6 Ocak 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/google-takvim-uygulamasi-hedefler-fitness-139932/" rel="bookmark" title="Google Takvim uygulaması fitness hedeflerinize ulaşmada yardımcı oluyor">Google Takvim uygulaması fitness hedeflerinize ulaşmada yardımcı oluyor</a></h3>                <div class="meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T15:41:31+00:00" >6 Ocak 2017</time></span>                                    </div>
            </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
					</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<div class="td-footer-info td-pb-padding-side"><div class="footer-logo-wrap"><a href="http://www.teknoblog.com/"><img class="td-retina-data" src="http://static2.teknoblog.com/wp-content/uploads/2015/04/teknoblog-footer-logo.png" data-retina="http://static.teknoblog.com/wp-content/uploads/2015/04/teknoblog-footer-logo@2x.png" alt="Teknoloji Haberleri" title="Teknoloji Haberleri"/></a></div><div class="footer-text-wrap">Teknoloji haberleri, teknolojik ürün incelemeleri ve yeni çıkan cihazlar bu sitede.</div><div class="footer-social-wrap td-social-style2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/teknoblog" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.google.com/+Teknoblog" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.instagram.com/teknoblog" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.linkedin.com/company/teknoblog" title="Linkedin">
                <i class="td-icon-font td-icon-linkedin"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.pinterest.com/teknoblog" title="Pinterest">
                <i class="td-icon-font td-icon-pinterest"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.teknoblog.com/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://teknobloghq.tumblr.com" title="Tumblr">
                <i class="td-icon-font td-icon-tumblr"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/teknoblog" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.youtube.com/teknoblog" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div><aside class="widget widget_nav_menu" id="nav_menu-7"><div class="block-title"><span>TEKNOBLOG HAKKINDA</span></div><div class="menu-alt-kisim-sol-link-seti-container"><ul id="menu-alt-kisim-sol-link-seti" class="menu"><li id="menu-item-35418" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-35418"><a href="http://www.teknoblog.com/iletisim/">İletişim</a></li>
<li id="menu-item-34171" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34171"><a href="http://www.teknoblog.com/kunye/">Künye</a></li>
<li id="menu-item-34172" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34172"><a href="http://www.teknoblog.com/reklam/">Teknoblog&#8217;da Reklam</a></li>
<li id="menu-item-34173" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34173"><a href="http://www.teknoblog.com/gizlilik-sozlesmesi/">Gizlilik Sözleşmesi</a></li>
<li id="menu-item-34174" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-34174"><a href="http://www.teknoblog.com/telif-bildirimi/">Telif Bildirimi</a></li>
</ul></div></aside>		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5871d2fa966c8_rand td-pb-border-top"  data-td-block-uid="td_uid_10_5871d2fa966c8" >
<style scoped>
.td_uid_10_5871d2fa966c8_rand .td_module_wrap:hover .entry-title a,
            .td_uid_10_5871d2fa966c8_rand .td-load-more-wrap a:hover,
        	.td_uid_10_5871d2fa966c8_rand .td_quote_on_blocks,
        	.td_uid_10_5871d2fa966c8_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_10_5871d2fa966c8_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_10_5871d2fa966c8_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_10_5871d2fa966c8_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_10_5871d2fa966c8_rand .td_module_wrap .td-post-category:hover,
			.td_uid_10_5871d2fa966c8_rand .td-trending-now-title,
            .td_uid_10_5871d2fa966c8_rand .block-title span,
            .td_uid_10_5871d2fa966c8_rand .td-weather-information:before,
            .td_uid_10_5871d2fa966c8_rand .td-weather-week:before,
            .td_uid_10_5871d2fa966c8_rand .td-exchange-header:before,
            .td_uid_10_5871d2fa966c8_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_10_5871d2fa966c8_rand .td-trending-now-title,
            .td_uid_10_5871d2fa966c8_rand .block-title span,
            .td_uid_10_5871d2fa966c8_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_10_5871d2fa966c8 = new tdBlock();
block_td_uid_10_5871d2fa966c8.id = "td_uid_10_5871d2fa966c8";
block_td_uid_10_5871d2fa966c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"SON HABERLER","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5871d2fa966c8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5871d2fa966c8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5871d2fa966c8.td_column_number = "1";
block_td_uid_10_5871d2fa966c8.block_type = "td_block_7";
block_td_uid_10_5871d2fa966c8.post_count = "5";
block_td_uid_10_5871d2fa966c8.found_posts = "35147";
block_td_uid_10_5871d2fa966c8.header_color = "#F04A0A";
block_td_uid_10_5871d2fa966c8.ajax_pagination_infinite_stop = "";
block_td_uid_10_5871d2fa966c8.max_num_pages = "7030";
tdBlocksArray.push(block_td_uid_10_5871d2fa966c8);
</script><h4 class="block-title"><span>SON HABERLER</span></h4><div id=td_uid_10_5871d2fa966c8 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/huawei-daydream-vr-google-sizinti-139959/" rel="bookmark" title="Huawei Daydream VR cihazı Google sayesinde ortaya çıktı"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2017/01/huawei-vr-daydream-070117-100x75.png" srcset="http://static2.teknoblog.com/wp-content/uploads/2017/01/huawei-vr-daydream-070117-100x75.png 100w, http://static2.teknoblog.com/wp-content/uploads/2017/01/huawei-vr-daydream-070117-200x150.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="huawei vr" title="Huawei Daydream VR cihazı Google sayesinde ortaya çıktı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/huawei-daydream-vr-google-sizinti-139959/" rel="bookmark" title="Huawei Daydream VR cihazı Google sayesinde ortaya çıktı">Huawei Daydream VR cihazı Google sayesinde ortaya çıktı</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-07T19:15:18+00:00" >7 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/iphone-ipod-kullanici-arayuzu-video-139946/" rel="bookmark" title="Video: iPhone iPod kullanıcı arayüzüyle nasıl çalışırdı?"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2017/01/maxresdefault-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2017/01/maxresdefault-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2017/01/maxresdefault-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Video: iPhone iPod kullanıcı arayüzüyle nasıl çalışırdı?"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://static2.teknoblog.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/iphone-ipod-kullanici-arayuzu-video-139946/" rel="bookmark" title="Video: iPhone iPod kullanıcı arayüzüyle nasıl çalışırdı?">Video: iPhone iPod kullanıcı arayüzüyle nasıl çalışırdı?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T17:38:06+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/samsung-2016-q4-rekor-kar-139941/" rel="bookmark" title="Samsung 2016&#8217;yı son üç yılın en iyi kâr performansıyla tamamlamış olabilir"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2016/05/samsung-galaxy-s7-inceleme-7-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2016/05/samsung-galaxy-s7-inceleme-7-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/05/samsung-galaxy-s7-inceleme-7-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Samsung 2016&#8217;yı son üç yılın en iyi kâr performansıyla tamamlamış olabilir"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/samsung-2016-q4-rekor-kar-139941/" rel="bookmark" title="Samsung 2016&#8217;yı son üç yılın en iyi kâr performansıyla tamamlamış olabilir">Samsung 2016&#8217;yı son üç yılın en iyi kâr performansıyla tamamlamış olabilir</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T16:55:09+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/asus-router-hive-spot-dot-ozellikleri-139942/" rel="bookmark" title="Asus çok birimli Wi-Fi şebekesi kurmak isteyenler için Hive&#8217;ı sunuyor"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2017/01/asus-hive-router-060117-100x75.jpeg" srcset="http://static2.teknoblog.com/wp-content/uploads/2017/01/asus-hive-router-060117-100x75.jpeg 100w, http://static.teknoblog.com/wp-content/uploads/2017/01/asus-hive-router-060117-200x150.jpeg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="asus router" title="Asus çok birimli Wi-Fi şebekesi kurmak isteyenler için Hive&#8217;ı sunuyor"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/asus-router-hive-spot-dot-ozellikleri-139942/" rel="bookmark" title="Asus çok birimli Wi-Fi şebekesi kurmak isteyenler için Hive&#8217;ı sunuyor">Asus çok birimli Wi-Fi şebekesi kurmak isteyenler için Hive&#8217;ı sunuyor</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T16:41:45+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/honda-neuv-elektrikli-otomobil-konsept-139937/" rel="bookmark" title="Honda özel ulaşım servisleri için hazırladığı elektrikli konsept aracını tanıttı"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2017/01/honda-neuv-060117-1-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2017/01/honda-neuv-060117-1-100x75.jpg 100w, http://static.teknoblog.com/wp-content/uploads/2017/01/honda-neuv-060117-1-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Honda özel ulaşım servisleri için hazırladığı elektrikli konsept aracını tanıttı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/honda-neuv-elektrikli-otomobil-konsept-139937/" rel="bookmark" title="Honda özel ulaşım servisleri için hazırladığı elektrikli konsept aracını tanıttı">Honda özel ulaşım servisleri için hazırladığı elektrikli konsept aracını tanıttı</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T16:22:38+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>

		<div class="td-pb-span4">
			<div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5871d2faa1ba7_rand td-pb-border-top"  data-td-block-uid="td_uid_11_5871d2faa1ba7" >
<style scoped>
.td_uid_11_5871d2faa1ba7_rand .td_module_wrap:hover .entry-title a,
            .td_uid_11_5871d2faa1ba7_rand .td-load-more-wrap a:hover,
        	.td_uid_11_5871d2faa1ba7_rand .td_quote_on_blocks,
        	.td_uid_11_5871d2faa1ba7_rand .td-wrapper-pulldown-filter .td-pulldown-filter-display-option:hover,
        	.td_uid_11_5871d2faa1ba7_rand .td-wrapper-pulldown-filter a.td-pulldown-filter-link:hover,
        	.td_uid_11_5871d2faa1ba7_rand .td-instagram-user a {
                color: #F04A0A;
            }

            .td_uid_11_5871d2faa1ba7_rand .td-next-prev-wrap a:hover i {
                background-color: #F04A0A;
                border-color: #F04A0A;
            }

            .td_uid_11_5871d2faa1ba7_rand .td_module_wrap .td-post-category:hover,
			.td_uid_11_5871d2faa1ba7_rand .td-trending-now-title,
            .td_uid_11_5871d2faa1ba7_rand .block-title span,
            .td_uid_11_5871d2faa1ba7_rand .td-weather-information:before,
            .td_uid_11_5871d2faa1ba7_rand .td-weather-week:before,
            .td_uid_11_5871d2faa1ba7_rand .td-exchange-header:before,
            .td_uid_11_5871d2faa1ba7_rand .block-title a {
                background-color: #F04A0A;
            }

            
            .td_uid_11_5871d2faa1ba7_rand .td-trending-now-title,
            .td_uid_11_5871d2faa1ba7_rand .block-title span,
            .td_uid_11_5871d2faa1ba7_rand .block-title a {
                color: #FFFFFF;
            }
</style><script>var block_td_uid_11_5871d2faa1ba7 = new tdBlock();
block_td_uid_11_5871d2faa1ba7.id = "td_uid_11_5871d2faa1ba7";
block_td_uid_11_5871d2faa1ba7.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49290","category_ids":"","custom_title":"BU HABERLERE D\u0130KKAT","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#F04A0A","header_text_color":"#FFFFFF","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5871d2faa1ba7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5871d2faa1ba7_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5871d2faa1ba7.td_column_number = "1";
block_td_uid_11_5871d2faa1ba7.block_type = "td_block_7";
block_td_uid_11_5871d2faa1ba7.post_count = "5";
block_td_uid_11_5871d2faa1ba7.found_posts = "1150";
block_td_uid_11_5871d2faa1ba7.header_color = "#F04A0A";
block_td_uid_11_5871d2faa1ba7.ajax_pagination_infinite_stop = "";
block_td_uid_11_5871d2faa1ba7.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_11_5871d2faa1ba7);
</script><h4 class="block-title"><span>BU HABERLERE DİKKAT</span></h4><div id=td_uid_11_5871d2faa1ba7 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/iphone-ipod-kullanici-arayuzu-video-139946/" rel="bookmark" title="Video: iPhone iPod kullanıcı arayüzüyle nasıl çalışırdı?"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2017/01/maxresdefault-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2017/01/maxresdefault-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2017/01/maxresdefault-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="" title="Video: iPhone iPod kullanıcı arayüzüyle nasıl çalışırdı?"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://static2.teknoblog.com/wp-content/themes/Newsmag/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/iphone-ipod-kullanici-arayuzu-video-139946/" rel="bookmark" title="Video: iPhone iPod kullanıcı arayüzüyle nasıl çalışırdı?">Video: iPhone iPod kullanıcı arayüzüyle nasıl çalışırdı?</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T17:38:06+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/samsung-gear-iphone-uyumu-geliyor-139919/" rel="bookmark" title="Samsung Gear S3, S2 ve Fit2 için iPhone uygulamasının eli kulağında"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/11/samsung-gear-s3-301116-7-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/11/samsung-gear-s3-301116-7-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/11/samsung-gear-s3-301116-7-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="samsung gear iphone uyumu" title="Samsung Gear S3, S2 ve Fit2 için iPhone uygulamasının eli kulağında"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/samsung-gear-iphone-uyumu-geliyor-139919/" rel="bookmark" title="Samsung Gear S3, S2 ve Fit2 için iPhone uygulamasının eli kulağında">Samsung Gear S3, S2 ve Fit2 için iPhone uygulamasının eli kulağında</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T12:18:35+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/instagram-iphone-live-photo-guncelleme-139891/" rel="bookmark" title="Instagram iPhone uygulamasına iPhone 7 için daha geniş renk desteği ve Live Photo imkanı"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2017/01/instagram-iphone-060117-100x75.jpg" srcset="http://static.teknoblog.com/wp-content/uploads/2017/01/instagram-iphone-060117-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2017/01/instagram-iphone-060117-200x150.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="instagram iphone" title="Instagram iPhone uygulamasına iPhone 7 için daha geniş renk desteği ve Live Photo imkanı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/instagram-iphone-live-photo-guncelleme-139891/" rel="bookmark" title="Instagram iPhone uygulamasına iPhone 7 için daha geniş renk desteği ve Live Photo imkanı">Instagram iPhone uygulamasına iPhone 7 için daha geniş renk desteği ve...</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T10:30:42+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/windows-10-tasarim-degisikligi-sizdi-139872/" rel="bookmark" title="Windows 10 için planlanan tasarım değişikliğine ilişkin ekran görüntüleri sızdı"><img width="100" height="75" class="entry-thumb" src="http://static.teknoblog.com/wp-content/uploads/2017/01/windows-10-project-neon-060116-1-100x75.png" srcset="http://static.teknoblog.com/wp-content/uploads/2017/01/windows-10-project-neon-060116-1-100x75.png 100w, http://static.teknoblog.com/wp-content/uploads/2017/01/windows-10-project-neon-060116-1-200x150.png 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="windows 10" title="Windows 10 için planlanan tasarım değişikliğine ilişkin ekran görüntüleri sızdı"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/windows-10-tasarim-degisikligi-sizdi-139872/" rel="bookmark" title="Windows 10 için planlanan tasarım değişikliğine ilişkin ekran görüntüleri sızdı">Windows 10 için planlanan tasarım değişikliğine ilişkin ekran görüntüleri sızdı</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T06:54:07+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.teknoblog.com/lg-g6-moduler-olmayacak-139870/" rel="bookmark" title="LG G6&#8217;nın modüler tasarıma sahip olmayacağı kesinleşti"><img width="100" height="75" class="entry-thumb" src="http://static2.teknoblog.com/wp-content/uploads/2016/05/lg-g5-inceleme-15-100x75.jpg" srcset="http://static2.teknoblog.com/wp-content/uploads/2016/05/lg-g5-inceleme-15-100x75.jpg 100w, http://static2.teknoblog.com/wp-content/uploads/2016/05/lg-g5-inceleme-15.jpg 200w" sizes="(-webkit-min-device-pixel-ratio: 2) 200px, (min-resolution: 192dpi) 200px, 100px" alt="lg g6" title="LG G6&#8217;nın modüler tasarıma sahip olmayacağı kesinleşti"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.teknoblog.com/lg-g6-moduler-olmayacak-139870/" rel="bookmark" title="LG G6&#8217;nın modüler tasarıma sahip olmayacağı kesinleşti">LG G6&#8217;nın modüler tasarıma sahip olmayacağı kesinleşti</a></h3>            <div class="meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T06:36:33+00:00" >6 Ocak 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                                            </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Teknoblog 2017                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->
        <script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'teknoblog';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
        

    <!--

        Theme: Newsmag by tagDiv 2016
        Version: 3.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5871d2fab0653
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.td-social-linkedin{
background-color: #006699;
}
.td-sp-linkedin{
width: 32px;
height: 32px;
background-position: -24px -744px;
}


#fb-root {
  display: none;
}

.fb_iframe_widget, .fb_iframe_widget span, .fb_iframe_widget span iframe[style] {
  width: 100% !important;
}

@media(max-width: 768px){
.single header .entry-title {
font-size: 28px!important;
line-height: 38px!important;
}
}

.td_smart_list_1 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_2 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_3 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_4 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_5 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_6 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_7 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

.td_smart_list_8 .td-sml-description p {
font-size: 17px!important;
line-height: 27px!important;
}

</style>

<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/plugins/appbanners/lib/smartbanner/jquery.smartbanner.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var appBannersConfig = {"title":"Hemen \u0130ndirin","author":"","price":"\u00dcCRETS\u0130Z","appStoreLanguage":"TR","inAppStore":"App Store'da","inGooglePlay":"Google Play'de","inAmazonAppStore":"In the Amazon Appstore","inWindowsStore":"In the Windows Store","GooglePlayParams":null,"icon":"https:\/\/lh3.googleusercontent.com\/xGDDE2G4zuQSWXxMj1uGToOc6m9A-FD1iomDvtXHnjvaHtzNq8dfIeD8PrkJL-Bwmfc=w300-rw","iconGloss":"","url":"","button":"Y\u00dcKLE","scale":"auto","speedIn":"300","speedOut":"400","daysHidden":"15","daysReminder":"15","force":null,"hideOnInstall":"1","layer":"","iOSUniversalApp":"1","appendToSelector":"body","printViewPort":"1","pushSelector":"html"};
/* ]]> */
</script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/plugins/appbanners/js/config.min.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/uploads/631/525/public/assets/js/719.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/themes/Newsmag/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='http://static2.teknoblog.com/wp-includes/js/wp-embed.min.js'></script>
<div class="tekno-admatic-imageplus" data-id="134828" id="tekno-979145577"><!-- Admatic imageplus x Ad Code START -->
<ins data-publisher="adm-pub-125807705619" data-ad-type="imageplus" class="adm-ads-area" data-ad-network="187151417556" data-ad-sid="400"></ins>
<script src="//cdn2.admatic.com.tr/showad/showad.js" async></script>
<!-- Admatic imageplus x Ad Code END --></div>
<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://static.teknoblog.com/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.teknoblog.com/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type='text/javascript'>var _merchantSettings=_merchantSettings || [];_merchantSettings.push(['AT', '10l4ya']);(function(){var autolink=document.createElement('script');autolink.type='text/javascript';autolink.async=true; autolink.src= ('https:' == document.location.protocol) ? 'https://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js' : 'http://autolinkmaker.itunes.apple.com/js/itunes_autolinkmaker.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(autolink, s);})();</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-375848-3', 'auto');
  ga('send', 'pageview');

</script>
<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=1831580; 
var sc_invisible=1; 
var sc_security="09390dbe"; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="hit counter"
href="http://statcounter.com/free-hit-counter/"
target="_blank"><img class="statcounter"
src="http://c.statcounter.com/1831580/0/09390dbe/1/"
alt="hit counter"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->
</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using apc
Content Delivery Network via static.teknoblog.com
Database Caching 58/168 queries in 0.282 seconds using apc

 Served from: teknoblog.com @ 2017-01-08 08:49:46 by W3 Total Cache -->